Motor springt nicht mehr an

Diskutiere Motor springt nicht mehr an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi Community, Unser Fabia Combi bj 2007 6y 1,4l 59kw Benziner springt nicht mehr an plötzlich. Folgende Hinweise: Bei Zündung rödelt der Anlasser...

  1. #1 Fabiusberlin, 09.02.2016
    Zuletzt bearbeitet: 09.02.2016
    Fabiusberlin

    Fabiusberlin

    Dabei seit:
    09.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hi Community,
    Unser Fabia Combi bj 2007 6y 1,4l 59kw Benziner springt nicht mehr an plötzlich.
    Folgende Hinweise:
    Bei Zündung rödelt der Anlasser kraftvoll durch, aber der Motor springt nicht an. Es riecht leicht nach Benzin, als Sprit kommt scheinbar.
    Die Batterie zieht kraftvoll durch und hat dabei unter Last noch 12,5V.

    Gibts da eine Sicherung in dem Zusammenhang, die ich checken könnte?
    Wenn ja welche Nr. Hat die?
    Wie könnte ich mit Bordmitteln den Anlasser prüfen, ob er ok ist?
    Was sind Eure Tipps, bzw. wie kann ich vorgehen?


    Zur Vorgeschichte:
    Nach Einbau eines neuen Radios pioneer muckte er später hochintermetierend beim Starten:
    Zündung 1. Stufe alle lampen im Amaturenbrett an
    Zündung 2. stufe alles aus kein startvorgang: kein klacken, kein Anlassergeräusch alles tot
    Uhrzeit bleibt stehen und geht nicht weiter
    Nach diesem Fehler geht danach bei
    Zündung 1. Stufe nichts mehr im Amaturenbrett an.
    Zentralverriegelung auch totBei Türöffnung auch keine Innenraumbeleuchtung mehr an.

    Nach längerem warten gehts dann wieder und mit etwas Glück sprang er auch an!

    Gruss, Bernd
     
  2. #2 dathobi, 09.02.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.346
    Zustimmungen:
    1.390
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Wann wurde das Radio eingebaut?
     
  3. #3 Octarius, 09.02.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ein paar Dinge passen nicht. Wenn die Batterie den Anlasser durchzieht hat sie während des Startvorgangs keine 12,5 Volt. Wenn der Anlasser kaputt ist dreht er sich nicht mehr. Wenn alle Lampen dunkel bleiben und nichts passiert ist wahrscheinlich die Batterie entladen.

    Schau erst mal dass Deine Beobachtungen schlüssig sind.
     
  4. #4 dathobi, 09.02.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.346
    Zustimmungen:
    1.390
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Wohl gar nicht...
     
  5. #5 Octarius, 09.02.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Der ist doch in Ordnung. Er zieht durch :)
     
  6. #6 skodabauer, 09.02.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.558
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Zieh doch einfach mal eine Zündspule raus, steck eine Zündkerze rein und schau mal nach ob beim starten ein Funke zu sehen ist. Dazu die Kerze einfach gegen den Motor legen-beim starten aber Finger weg. Also die Zündspule oder Kerze nicht mit den Händen festhalten

    mobil geschrieben ...
     
  7. #7 Fabiusberlin, 09.02.2016
    Fabiusberlin

    Fabiusberlin

    Dabei seit:
    09.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Aug./Sept.2015
     
  8. #8 dathobi, 09.02.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.346
    Zustimmungen:
    1.390
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Dann mach mal das was Skodabauer geschrieben hst und dann prüfst Du noch den Stecker vom Radio...ob da das Canbuskabel entfernt ist.
     
  9. #9 Fabiusberlin, 09.02.2016
    Fabiusberlin

    Fabiusberlin

    Dabei seit:
    09.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Schon klar dass das komisch klingt.
    Beide Problembeschreibungen kamen zeitl. versetzt, sprich
    Erst oft nur die untere Sache, wo alles ausging im Amaturenbrett und der Starter dann nicht ging also alles aus.

    Jetzt seit 2 Tagen kommt nur noch der oben beschriebene Fehler, dass er zwar rödelt bei starten, aber nicht mehr anspringt!
     
  10. verdi

    verdi

    Dabei seit:
    14.07.2008
    Beiträge:
    203
    Zustimmungen:
    21
    Ort:
    28832 Achim Deutschland
    Fahrzeug:
    Fabia II Sport 1.4
    Werkstatt/Händler:
    Autohaus Richter, Meißen
    Kilometerstand:
    78000
    Hallo Fabius,

    probiere mal eine andere Batterie.
    Bei mir war es im letzten Jahr ähnlich - da wurde mein Auto mit Mobi-Service in die Werkstatt geschleppt. Dort wurde dann Update der Motorsoftware durchgeführt für über 100 EUR. Bis heute konnte mir aber kein Nachweis für die Notwendigkeit vorgelegt werden :thumbdown:. Im Fehlerspeicher war nichts abgelegt.

    In der letzten Frostphase hatte ich das selbe Phänomen:
    Bei Zündung leuchteten alle Kontrolllampen normal auf - beim Starten hat der Anlasser gedreht, aber der Motor orgelte nur. Dann neue Batterie eingesetzt und der Motor startete wieder :P.

    Viel Erfolg

    verdi
     
Thema: Motor springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. skoda octavia geht nicht mehr an und tickt so komisch am zündung drehen

Die Seite wird geladen...

Motor springt nicht mehr an - Ähnliche Themen

  1. Heckklappe lässt sich nicht mehr öffnen

    Heckklappe lässt sich nicht mehr öffnen: Hallo Zusammen, ich habe ein Problem, das sich meine Heckklappe am Roomster 5J nicht mehr öffnen kann. Gibt es eine Notentriegelung für die...
  2. Octavia III RM-Performance Motor und Getriebe Umbau

    RM-Performance Motor und Getriebe Umbau: Gerade gesehen, interessantes Projekt, bin gespannt :thumbup: [ATTACH]
  3. Start-Stop...Motor aus...Bremslicht bleibt an?

    Start-Stop...Motor aus...Bremslicht bleibt an?: https://www.skodacommunity.de/threads/ist-das-bremslicht-mit-der-start-stop-automatik-gekoppelt.118823/#post-1692634 Beim O3 ist das nicht so! Oder?
  4. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...
  5. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...