Motor springt morgens schlecht an! Wer Weis Rat???

Diskutiere Motor springt morgens schlecht an! Wer Weis Rat??? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Skoda Oktavia Bj 2003, KW 75, Tkm 113 springt beim ersten starten am Morgen schelcht an. Es hört sich an, als ob er nicht auf allen Zylindern...

  1. #1 Skodafun1949, 17.09.2011
    Skodafun1949

    Skodafun1949

    Dabei seit:
    17.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Skoda Oktavia Bj 2003, KW 75, Tkm 113
    springt beim ersten starten am Morgen schelcht an. Es hört sich an, als ob er nicht auf allen Zylindern läuft, knallt auch manchmal in den Vergaser. Beim kräftigen Gasgeben, reguliert sich dann der Motorlauf also ob nichts wäre. Tagsüber hab ich keine probleme damit!

    In der Werkstatt wurde die Abgasrückführung ersetzt, ohne Erfolg.
    Luftfilter, Zündkerzen und Batterie sind O.K

    Fehler evtl Vergaser oder Zündanlage?


    Danke im Vorraus....
     
  2. #2 Rocco31, 17.09.2011
    Rocco31

    Rocco31

    Dabei seit:
    19.06.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Grimma, geboren in Görlitz und aufgewachsen in Mar
    Fahrzeug:
    Skoda Roomster Style Plus Edition 1.2 TSI (77Kw)
    Werkstatt/Händler:
    Auto Center Weber Taucha
    Kilometerstand:
    58000
    Ja,dann möchte ich mal mein Glück versuchen. Eins vorweg, einen Vergaser gibt es in Deinem Wagen nicht mehr. Der letzte Octavia, der einen hatte, dürfte wohl in den sechziger Jahren vom Band gelaufen sein. Nun zu Deinem Problem: der Wagen springt im kalten Zustand schlecht und im warmen normal an, ich würde deshalb auf einen defekten Temparatursensor tippen. Dem Steuergerät wird vorgegaukelt, der Motor ist wärmer als in Wirklichkeit, es spritzt weniger Kraftstoff als bei einem kalten Motor nötig ein, wodurch er schlecht anspringt, dafür spricht auch, das mit Gasgeben das Problem gelöst werden kann. Abgasrückführung schließe ich aus, da dann die Probleme immer da wären, wurde also unnötig erneuert. Benzinpumpe, sowie Luftmassenmesser kann man auch ausschließen.

    Viel Glück

    Rocco
     
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!
    Was sagt der Fehlerspeicher ????
    schau mal nach dem rohr zwischen Ansaug und Öleinfüllstutzen so wie Kurbelgehäuseentlüftung.
    mfg. .
     
  4. #4 Skodafun1949, 18.09.2011
    Skodafun1949

    Skodafun1949

    Dabei seit:
    17.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank Rocco31 und Rudi5 ich werden eure Tipps nachgehen und dieses Forum weiter Infomieren :)
    Noch kurz zu Rudi5 der Fehlerspeicher hat nur die Abgasrückführen angezeigt ;)

    MfG
     
  5. #5 Skodafun1949, 27.09.2011
    Skodafun1949

    Skodafun1949

    Dabei seit:
    17.09.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Also ich war in der Werkstatt und hab den Temperaturfühler austauchen lassen, leider ohne Erfolg!
     
Thema:

Motor springt morgens schlecht an! Wer Weis Rat???

Die Seite wird geladen...

Motor springt morgens schlecht an! Wer Weis Rat??? - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  3. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  4. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...