Motor springt des öfteren schwer an

Diskutiere Motor springt des öfteren schwer an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...

Schnitzer

Dabei seit
11.04.2017
Beiträge
11
Zustimmungen
0
Ort
Berlin
Fahrzeug
Skoda Fabia 1 Combi 1.4 16V 75PS
Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an seine Macken zu zeigen. Er tickert im Leerlauf und wärend der Fahr bei geringerer Last. Das Tickern wird bei warmen Motor leiser. Beim Rollen lassen an eine Kreuzung ist das Tickern weg. Es scheint aus Richtung Lichtmaschiene zu kommen. Da der Zahnriemenwechsel fällig ist, werde ich mit den Freilauf der Lima mal ansehen.
Nun zum gravierenden Problem. Seit 2 Wochen springt er ab und zu nicht bzw. schwer an. Klingt wie bei einem Diesel im Winter wo langsam ein Zylinder nach dem anderen dazu kommt. Er läuft dann kurz mit 200-500 Umdrehungen bis er sich fängt. Mach ich ihn dann aus, startet er sofort.
Besonders wenn er nur wenige Minuten abgestellt war, z.B. kurz mal in ein Laden was holen, streikt er danach.
Ich gehe davon aus, das es ein Sensor ist, der nicht mehr sauber arbeitet.

Hab ihr Tips für mich?
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Zentralelektrik Relais prüfen und "aufklopfen". Relais 109 ist wohl für Benzinpumpe zuständig.
 

Schnitzer

Dabei seit
11.04.2017
Beiträge
11
Zustimmungen
0
Ort
Berlin
Fahrzeug
Skoda Fabia 1 Combi 1.4 16V 75PS
Danke für den Tip. Was meinst du mit "Aufklopfen"?
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Naja, die Mechanik wieder gangbarer machen. Bei unserm 2.0er hat das geklappt. :D
 

Schnitzer

Dabei seit
11.04.2017
Beiträge
11
Zustimmungen
0
Ort
Berlin
Fahrzeug
Skoda Fabia 1 Combi 1.4 16V 75PS
Ok. Dann werd ich morgen nach Arbeit mal das Relai suchen und "ausklopfen".
Wie ist die genaue Bezeichnung des Relais? Wenn es nicht mehr so fit sein sollte würde ich das tauschen. Kostet ja nicht viel. Oder, wenn möglich, von AutoDoc die Artikelnummer. Der ist nicht weit weg von unserer Garage.
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Wie geschrieben Relais 109. :D
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Schnitzer

Dabei seit
11.04.2017
Beiträge
11
Zustimmungen
0
Ort
Berlin
Fahrzeug
Skoda Fabia 1 Combi 1.4 16V 75PS
So. Relai hab ich noch nicht begutachtet. Heute war erst mal der Zahnriemenwechsel dran. War auch höchste Eisenbahn. Mir kahm die Stützrolle des Zahmriemens entgegen. Siehe Fotos.
Es wurden alle Rollen, Spanner und der Keilrippenriemen mit Spannrolle getauscht. Kühlflüssigkeit und Luftfilter auch gleich mit.

Eine Geräuschquelle ist jetzt verschwunden. Die Benzinpumpe werd ich noch tauschen müssen. Dier ist ganz schön laut. Der Benzinfilter wird in dem Zug auch getauscht.

Der Motor tickert immer noch. Der Generatorfreilauf scheint in Ordnung zu sein. Vom Klimakompressor scheint ausgelutscht zu sein. Der hat viel Spiel. Die Drehzahl schwank leicht im Leerlauf im Bereich von ca.20 Umdrehung/Minute.

Bin für Tips was normal ist und was wie behoben werden kann sehr dankbar.
 

Anhänge

  • IMG_20170414_164530.jpg
    IMG_20170414_164530.jpg
    553,4 KB · Aufrufe: 57
  • IMG_20170414_164547.jpg
    IMG_20170414_164547.jpg
    549,5 KB · Aufrufe: 60
Zuletzt bearbeitet:

Schnitzer

Dabei seit
11.04.2017
Beiträge
11
Zustimmungen
0
Ort
Berlin
Fahrzeug
Skoda Fabia 1 Combi 1.4 16V 75PS
Ca 150km nach dem Zahnriemenwechsel leuchtet jetzt die Motorkontrolllampe. Ging gestern direkt nach dem Losfahren an.
So langsam denke ich, das es nicht der beste Kauf war. Klar, ist ein altes Auto. Aber jede Woche was Neues ist auch nicht normal. Optisch ein gut erhaltener Wagen. Aber irgendwie ist da der Wurm drin.

Habe nach dem Zahnriemenwechsel nach dem Kabelbaum geschaut (hab im Forum von Kabelbaumproblem gelesen) und festgestellt, das dieser nicht hochgebunden wurde. Erstzulassung 3/2004, Laut Bauteilen hat er auch keine Standzeit beim Neuwagenhändler. Den muss ich wohl auch noch mal genauer unter die Lupe nehmen.

Hab da auch noch eine Frage zum Verbrauch.
Es handelt sich um einen 1.4 16V mit Automatik. In der Stadt liegt der Verbrauch bei 7 bis 7,5l/100km. Auf der Stadtautobahn bei durchgehend Tempo 80 nimmt er 5,5l. Das ist, soweit ich das einschätze, nicht viel. Oder ist das schon zu viel?
 
Thema:

Motor springt des öfteren schwer an

Motor springt des öfteren schwer an - Ähnliche Themen

Felicia springt nicht mehr an: Moin, ooouuuhhh, da wollte ich grad mal los einkaufen... tjaaaaa... mein Felicia springt nicht mehr an. Kurz zu den allg. Daten: BJ97, Kombi...
Erst Öltemperatur zu hoch und jetzt Motorschaden 120LS im S100: Hallo zusammen, gestern bin ich mit einem noch genauer zu diagnostizierenden Motorschaden mit meinem S100 auf der Autobahn liegen geblieben. Ich...
Springt erst nach 10 mal kurz starten an Kaltstartproblem: Mein Problem ist wenn das Auto über Nacht gestanden hat, es am nächsten Tag nur sehr schwer anspringt. Ich muss dann zehnmal sehr kurz starten bis...
120 GLS springt nicht an?! Ratlos.: Guten alle zusammen, Bin neu hier im Forum und habe dierekt folgendes Problem: Ich bin am Tag der Deutschen Einheit natürlich auch Skoda...
Motor springt nicht mehr an: Ich habe da mal eine Frage. Vor zwei Wochen habe ich nach einer normalen Fahrt meinen Skoda Roomster gepart und abgestellt. Als ich dann wieder...

Sucheingaben

relai für nenzinpumpe fabia 6y4

,

skoda spingt schwer an nach dem fahren

,

skoda fabia diesel springt schwer an

Oben