Motor / Scheibenwischmotor haben mal wieder ihre Tage !

Diskutiere Motor / Scheibenwischmotor haben mal wieder ihre Tage ! im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Ahoji, ja mein Grundsatzproblem hat mal wieder (nachdem Ruhe war begonnen) : In der Warmlaufphase dreht der Motor von selbst wieder...

  1. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    Ahoji,

    ja mein Grundsatzproblem hat mal wieder (nachdem Ruhe war begonnen) :

    In der Warmlaufphase dreht der Motor von selbst wieder unterschiedlich hoch und geht ab und an aus. Wenn er Warm ist und !Keine! Verbraucher angeschaltet sind lauft er sauber bei knapp 900 u/min....wenn der Radio läuft gehts grad noch so und sobald das Licht an ist wirds mit der Drehzahl kritisch....und er ist kurz vorm absaufen....
    Ansonsten läuft er absolut Super. Läuft Ruhig, zieht Super (für Favo Verhältnisse ;) ....Waran liegt das, krieg fast schon die Krise :( Die letzten Wochen lief wirklich gut....

    Punkt 2 : Die Scheibenwaschanlage gibt keine Mucks mehr von sich....kaputt ? Oder andere Möglichkeiten ?


    OT : Ich fahr seit momentan 1000 KM die Woche drauf weil der Octavia OUT of ORDER ist...vielleicht nimmt ers mir übel ;) (aber er ist auf alle Fälle bis jetzt immer zuverlässig gewesen ...AUSNAHMSLOS ! :D


    Gruß, Tom
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.782
    Zustimmungen:
    17
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Haste mal spaßenshalber ne andere, am besten neue, Batterie versucht. Hört sich an, als wenn zu wenig Strom da ist. Lima auch gleich mal durchmessen.
     
  4. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    :D Naja ich habe noch die andere Favo Batterie und die ist auch schon 6 Jahre alt....aber was solls...kommt auf einen Versuch an ! Danke,
     
  5. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.587
    Zustimmungen:
    98
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    46700
    Bei der Scheibenwaschanlage kann es die Pumpe sein, die den Geist aufgegeben hat. War aber damals bei meinem Favo schnell erledigt, man muss die ja nur rausziehen, umstecken des Schlauches, Pumpe in den Behaelter stoepseln und los gehts wieder. Platz ist ja genug ;-) Pumpe kam damals wenn ich mich recht erinnere um die 80 Kronen.
     
  6. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    Geholfen hat das mit der Batterie nichts. Ich mach jetzt einfach mal die Pumpe vom anderen Favo rüber....dann dürfte es wieder gehen...aber jetzt rotzt auch noch das Getriebe neben dem Popfen oben Öl raus.....also momentan hat er dann schon mehr Wehwechen....aber was solls....der kleine ist ja auch schon 20 jahre alt....^^
    ich werde jetzt ab und an den Getriebeölstand prüfen und gut ist .....!
     
Thema:

Motor / Scheibenwischmotor haben mal wieder ihre Tage !

Die Seite wird geladen...

Motor / Scheibenwischmotor haben mal wieder ihre Tage ! - Ähnliche Themen

  1. Mal wieder Kühlwasser

    Mal wieder Kühlwasser: Liebe Gemeinde, ich brauche mal Euren Rat: Mein O3 1.8TSI nähert sich der 90tkm - Inspektion und der Motorkühlwasserstand steht knapp über min...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  4. Jetzt brauche ich mal Hilfe...Gurtschloss Rückbank

    Jetzt brauche ich mal Hilfe...Gurtschloss Rückbank: An meinem Gurtschloss auf der Rückbank meines 2007er Roomster löst sich die Feder, steht also vor und bietet eine "tolle" Verletzungsgefahr. Diese...
  5. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...