Motor schaltet bei Fahrt ab + Anlassprobleme!!!

Diskutiere Motor schaltet bei Fahrt ab + Anlassprobleme!!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, Ich habe eine Skoda Octavia Kombi 1.9 TDI 4x4 mit 90 PS, BJ 06/2000 mit 260.000km. Das Fahrzeug hat jeden Kundendienst und letzte Woche...

  1. Hoelli

    Hoelli

    Dabei seit:
    09.02.2011
    Beiträge:
    27
    Zustimmungen:
    23
    Fahrzeug:
    Superb Combi L&K 2.0 TDI 4x4 DSG
    Hallo,

    Ich habe eine Skoda Octavia Kombi 1.9 TDI 4x4 mit 90 PS, BJ 06/2000 mit 260.000km.
    Das Fahrzeug hat jeden Kundendienst und letzte Woche auch den TüV bekommen.

    Im vergangen Sommer hatte ich häufiger das Problem, dass der Motor abundzu nicht anspringen wollte,
    was sich nun den ganzen Winter nicht mehr zeigte bis heute. ?(
    Der Motor hat bei voller Fahrt ( 3. Gang 50km/h) abgeschaltet :cursing: - zum Glück auf gerader Strecke! :thumbup:
    Danach ließ er sich nicht zünden. 5min warten und er geht wieder.
    Werkstatt findet keinen Fehler in der Elektronik, genau so wie im Sommer auch. ?(

    Hat vielleicht jemand eine Idee was das sein könnte? :)

    Die Werkstatt auf Fehlersuche zuschicken kostet warscheinlich mehr als das Auto noch wert ist und
    ich hab eigentlich keine Freude mehr am Fahren wenn ich mir denke, dass der Motor vielleicht mal vor einer Kurve
    oder an einem Stauende abschaltet. Ohne Servo und Bremskraftverstärker kann das auch blöd ausgehen und der
    Airbag zündet dann warscheinlich ja auch nicht. :huh:

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Eliaspapa, 09.02.2011
    Eliaspapa

    Eliaspapa

    Dabei seit:
    13.03.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Bechtolsheim
    Fahrzeug:
    Octavia 1u 1.8 Turbo und Octavia 1Z RS TSI
    Werkstatt/Händler:
    Autohaus Creusen&Scherer in Alzey
    Kilometerstand:
    165555
    Hallo,

    also da würde ich auf anhieb mal sagen, dass das Stromversorgungsrelais fürs Motorsteuergerät ( Bezeichnung 109 ) ne Kalte Lötstelle hat. Problem ist im VAG Konzern bekannt. Also aufem Relaisträger das 109er Relais suchen, Kunststoffdeckel ab und auf der Platine nach kalten Lötstellen schauen und nachlöten, oder einfach ein neues verbauen. Um sicher zu sein, dass der Fehler in dieser Richtung liegt prüfe mal ob vor dem starten mit eingeschalteter Zündung die Vorglühspirale kurz aufleuchtet. Ist dass nicht der Fall und der Motor springt dann auch nicht an, wirds sehr wahrscheinlich am 109er Relais liegen.

    Gruß Rene
     
  4. Hoelli

    Hoelli

    Dabei seit:
    09.02.2011
    Beiträge:
    27
    Zustimmungen:
    23
    Fahrzeug:
    Superb Combi L&K 2.0 TDI 4x4 DSG
    Super, Danke :)

    Ist wohl der Fehler. Die Vorglühspirale wenn nicht aufleuchtet dann geht auch nichts und der
    Motor wäre wieder fast abgesemmelt wie der Mechaniker das Relais nur berührt hat.
    Gleich ein neues bestellet und hoffe, dass das Problem somit geklärt ist.

    Komisch war vorher nur, dass die Wegfahrsperre jetzt auch abundzu blinkt, wenn er nicht anspringen will.
    Ich hoffe mal, dass das kein neuer Fehler ist.
     
Thema: Motor schaltet bei Fahrt ab + Anlassprobleme!!!
Besucher kamen mit folgenden Suchen
  1. motor schaltet sich aus beim octavia

    ,
  2. skoda oktavia schaltet sich während der fahrt ab

Die Seite wird geladen...

Motor schaltet bei Fahrt ab + Anlassprobleme!!! - Ähnliche Themen

  1. Modellübergreifend Sony Xperia ohne Mirrorlink ab Android 7 (Nougat)

    Sony Xperia ohne Mirrorlink ab Android 7 (Nougat): Hallo, da es für das Sony Xperia Z5 jetzt ja bald das Update auf Android Nougat gibt, dachte ich mir, frag doch mal bei Sony, ob sich bei...
  2. Privatverkauf Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.

    Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.: Hallo, es ist mal wieder soweit: Ich gebe meinen Octavia II FL ab und habe ihn wieder in den Originalzustand versetzt. Biete hier meine AGA an:...
  3. Hinweis "offene Heckklappe" während der Fahrt

    Hinweis "offene Heckklappe" während der Fahrt: Hallo zusammen, Ich fahre einen Fabia 3 Combi ambition 81 kw. Heute bin ich eine etwas längere Strecke gefahren und plötzlich würde das...
  4. Fabia III Ambition löst Japaner ab

    Fabia III Ambition löst Japaner ab: Hallo zusammen, vor ein paar Tagen habe ich mein neues Auto bestellt, nachdem ich seit fast 16 Jahren einen Mitsubishi Colt gefahren bin. Meine...
  5. Klappern ab Tempo 120

    Klappern ab Tempo 120: Hallo, leider hab ich in der Suche nicht genau das gefunden, was ich suche. Mein O3 Combi 2.0 TDI DSG, Baujahr 2014, macht ab Tempo 130 ein...