Motor ruckelt und nimmt kurz kein Gas an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von S, 04.09.2009.

  1. S

    S Guest

    Hallo! Ich habe ein kleines aber schon immer währendes Problem.

    Wenn ich morgens das erste mal anfahre, fährt er zwar los, nimmt dann aber für ein paar Sekunden kein Gas an.
    Er hüpft dann wie eine Ziege.
    Das gleiche passiert auch Nachmittags nach der Arbeit, wenn das Auto ca. 8 Stunden gestanden hat.

    Ich habe beobachtet, das es anscheinend Temperaturabhängig ist.
    Ist es draußen etwas kühler, sagen wir unter 22°C, tritt das ruckeln auf und darüber nicht.

    Im Winter habe ich das Problem natürlich auch, aber nicht verstärkt sondern gleichbleibend.

    Vielleicht habt ihr ein paar Ideen.

    MfG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StyLeZ P, 05.09.2009
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Haste mal google bemüht?
    Hab mal kurz gegooelt und das gefunden:
    Viele sagen aber auch das es an der Kupplung liegt!

    Ich hatte das bei meinem ersten Auto aber auch (mazda 323 C 1.5), nur weis ich nichtmehr woran das lag, da war das auch wenns kalt war. Bzw. der Motor noch kalt war.
     
  4. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Lass dir mal bei einer richtigen Werkstatt (nicht ATU) den Kühlmittelgeber G62 prüfen/erneuern.
    Evtl. stimmt auch was nicht mit der Zündspulenleiste.


    MfG Patty.
     
  5. S

    S Guest

    Der Schlauch vom Luftfilterkasten zur Drosselklappe ist neu.
    Der Kühlmitteltemperaturgeber ist auch erst 2 Monate alt.

    An der Kupplung kann es nicht liegen, weil dann schon eingekuppelt ist,
    nur der Motor eben nicht richtig auf´s Gas reagiert.

    Das mit der Zündleiste klingt zwar interessant, die aber auf Verdacht zu tauschen ist mir zu teuer...

    MfG

    PS: Ich führe generell alle Arbeiten, sofern möglich selbst durch.
    A.T.U steht nur in meinem Profil, weil ich dort z.B. den Bremsflüssigkeitswechsel machen lasse.
     
  6. S

    S Guest

    Heute Vormittag, nachdem mein Auto seit Freitag Nachmittag gestanden hat, hatte ich das Hüpfen wieder.
    Diesmal von zweimaligen lautem Knacken begleitet. Es hängt wahrscheinlich mit meinem Problem des rechten äußeren Gelenks der Antriebswelle zusammen.

    siehe hier: Knacken beim Anfahren

    Es ist so als ob das Gelenk über Nacht festgammelt...

    Also hat es keinen elektronischen Ursprung.
    Ich habe mir heute jedenfalls alle benötigten Teile bestellt und lasse das Gelenk nächstes Wochenende tauschen.

    Ich werde dann berichten.

    MfG
     
  7. S

    S Guest

    Hallo!
    Der Fall hat sich nun fast erledigt.
    Das knacken war das äußere Gelenk der Antriebswelle, welches ich gestern wechseln lassen habe.

    Leider bockt der "Kleine" immer noch etwas.
    Aber das werde ich so lassen.
    Hauptsache er bekommt diesen Monat seine Plaketten für HU/AU
    und dann werde ich ihn wahrscheinlich noch 2 Jahre fahren und
    wenn es berufich klappt, mich nach etwas größerem umsehen. (Octavia RS TSI, Limousine in Race-Blau-Metallic) :love:
    MfG
     
  8. #7 StyLeZ P, 13.09.2009
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Jaja, die guten FISI's ;)
    Welcome to the Club :)
     
  9. S

    S Guest

    Na ja, erst muss ich noch einer werden... (Abschlussprojekt, usw.)

    MfG
     
  10. #9 Steffön, 13.09.2009
    Steffön

    Steffön Guest

    Ich kann mich nur immer wieder freuen das ich nicht der einzige bin mit diesen problem.....mit dem gelenk trifft zu das er kruz kein gas annimmt tifft auch zu....
    bei mir kommt noch dazu das der motor eh etwas unrund läuft und im leerlauf ruckelt....wenigstens bin ich nicht alleine :)
     
  11. S

    S Guest

    Hallo! Das ruckeln im Leerlauf ist wohl bei den MPIs normal.
    Ich merke es auch nur wenn ich wirklich dran denke.
    Es ist bei mir auch nicht sehr stark ausgeprägt.

    Aber es stimmt schon, das die Laufkultur des Motors etwas rauh ist,
    aber daran habe ich mich gewöhnt...

    MfG
     
  12. #11 StyLeZ P, 14.09.2009
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Das habe ich beim 2.0 MPI auch, ist wirklich normal!
     
  13. #12 Steffön, 14.09.2009
    Steffön

    Steffön Guest

    komische sache.....das liegt wohl daran das der mpi der einzige motor ist den skoda damals slebst gebaut hat ^^
     
  14. S

    S Guest

    Aber den 2.0 MPI definitiv nicht.
    Technisch gesehen ist der 16 V auch ein MPI.

    Aber die "alten" 1.4 MPI von Skoda neigen zu einem unruhigen Leerlauf.
    Schlecht ist er deswegen nicht... ^^
     
  15. #14 Steffön, 14.09.2009
    Steffön

    Steffön Guest

    ja aber ich habe das auch das er kurz kein gas annimmt und manchmal wenn ich an der ampel stehe oder so als ob der sich nur ganz schwer am leben hält und die drezahl zwischen 900 und 500 schwankt....
     
  16. #15 StyLeZ P, 14.09.2009
    StyLeZ P

    StyLeZ P

    Dabei seit:
    27.09.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Ort:
    Dänikon - CH
    Fahrzeug:
    ehem. Skoda Fabia I 1.8T GT - jetzt Audi A7 3.0TDI (fast Voll)
    Kilometerstand:
    157000
    Das ist dann nichmehr so ganz normal. Bei mir schwanken die Drehzahlen so zwischen 900 und 1000 im leerlauf, sonst is alles supi.
    Woran das jetz liegt kann ich dir aber nich sagen. Vlt drosselklappe oder keine Ahnung...
     
  17. S

    S Guest

    Da würde ich mir an deiner Stelle, wie schon gesagt die Drosselklappe anschauen.

    MfG
     
  18. S

    S Guest

    Mir ist gerade noch etwas zu meinem Problem eingefallen.
    Vielleicht liegt es auch an der Vorkatsonde.
    Diese ist zwar in Ordnung, kann vielleicht aber nicht mehr so schnell regeln.

    Manchmal beschleunigt er im kalten Zustand auch ziemlich träge,
    das gibt sich dann meist aber nach ca. 500 m.

    Wie gesagt, werde ich aber damit leben...

    MfG
     
  19. #18 Steffön, 14.09.2009
    Steffön

    Steffön Guest

    drosselklappe hab ich schon sauber gemacht
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Kleiner Fabia, 16.09.2009
    Kleiner Fabia

    Kleiner Fabia

    Dabei seit:
    16.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Heyho.
    Bin gerade neu hier angekommen.

    Ich habe auch einen Fabia, 1,4 MPi, Baujahr 2000, 68 PS.

    Das Problem mit dem Anfahren kenne ich nur zu gut!!! Man fährt an - zack Drehzahl sauniedrig. Irgendwo bei 800 und tiefer. Das Gaspedal voll durchgetreten - aber so 5 Sek passiert nix und man fühlt sich wie eine Schnecke! Danach fährt er dann wie eine eins :)
    Daran gewöhnt habe ich mich schon. Oftmals trete ich einfach noch mal die Kupplung und fahre "erneut" an. Manchmal lässt er sich so austricksen.
    Dieses Geeier ist aber nur im kalten Zustand.

    Jetzt hat er seine erste Kinderkrankheit.
    DIe Servo spielt verrückt. DIe Beleuchtung flackert, die Pumpe heult und die Lenkung läuft entweder wie "frisch geölt" oder auf einmal auch etwas schwergängiger. Ist die Beleuchtung ruhig - alles normal.
    Nun fällt sie seit 2 Tagen komplett aus. Außer morgens beim 1. Start. Da ist nichts. Beim 2. Fahren ist die Servo aus und die Lampe leuchtet auf.
    Im Fehlerspeicher steht etwas von "Lenkungshilfe, blockiert / spannungslos".

    Möglicherweise bin ich mit der Servo hier auch falsch.
    Aber weiß jemand Rat? Bzw. gibt es hier noch andere Foren, wo ich besser aufgehoben wäre?

    VIele Grüße
     
  22. S

    S Guest

    Hallo! Erstmal herzlich willkommen!
    Hier in der Skodacommunity bist du goldrichtig!

    Aber mach bitte ein neues Thema auf, oder schau mal in der Suche.
    Es gibt dazu schon einige Beiträge. Evtl. ist es nur der Lenkwinkelsensor...

    MfG
     
Thema: Motor ruckelt und nimmt kurz kein Gas an
Besucher kamen mit folgenden Suchen
  1. auto nimmt gas schlecht an und ruckelt

    ,
  2. Skoda Fabia nimmt kein gas an

    ,
  3. auto nimmt schlecht gas an und stottert

    ,
  4. skoda fabia ruckelt im kalten zustand,
  5. auto nimmt kein gas an und ruckelt,
  6. octavia tdi cr rs stottert im kalten,
  7. auto nimmt kein gas an beim anfahren,
  8. mazda nimmt kein gas an,
  9. skoda fabia nimmt kein gas an nach dem starten,
  10. auto nimmt gas schlecht an,
  11. wagen gibt kein gas beim anfahren,
  12. auto nimmt im warmen zustand kein gas an und ruckelt,
  13. skoda fabia nur 500 umdrehungen und kein gas,
  14. motor ruckelt bei wenig gas tdi www.skodacommunity.de,
  15. auto geht bei kaltem motor aus beim anfahren skoda superb ,
  16. skoda fabia 1.6 ruckelt,
  17. kalter dieselmotor schlecht anfahren ,
  18. auto ruckelt beim fahren und nimmt manchmal kein gas an,
  19. wa ist wenn beim diesel beim anfahren nicht gleich gas annimmt,
  20. auto nimmt im kalten zustand schlecht gas an,
  21. diesel start unrund nimmt kein gas an,
  22. auto nimmt manchmal kein gas an,
  23. Skoda Superb nimmt Gas nicht an,
  24. oktavia 2 ruckelt nimmt kein gas,
  25. auto gibt manchmal kein gas
Die Seite wird geladen...

Motor ruckelt und nimmt kurz kein Gas an - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  5. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...