Motor ruckelt nach Kaltstart, Aussetzer bei Beschleunigung

Diskutiere Motor ruckelt nach Kaltstart, Aussetzer bei Beschleunigung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo! Mein Fabia macht seit einigen Tagen Probleme und irgendwie komme ich nicht mehr weiter. Und zwar ruckelt er nach einem Kaltstart sehr...

  1. #1 fabia0808, 31.12.2010
    fabia0808

    fabia0808

    Dabei seit:
    05.09.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia, 1,4l 16V, 74kw, Bj. 2000
    Kilometerstand:
    130000
    Hallo!

    Mein Fabia macht seit einigen Tagen Probleme und irgendwie komme ich nicht mehr weiter. Und zwar ruckelt er nach einem Kaltstart sehr stark. Beim Beschleunigen geht die Leistung für kurze Zeit komplett weg und kommt dann wieder. Das geht so 2-5 Minuten bis der Motor langsam wärmer wird und dann läuft alles ganz normal.

    Hier der Fehlerspeicherauszug aus dem MSG:

    Steuergerät Teilenummer: 036 906 034 T
    Bauteil oder Version: MARELLI 4LV 3224
    3 Fehler gefunden:
    16785 - Abgasrückführungssystem Durchsatz zu klein
    P0401 - 35-00 - -
    17586 - lineare Lambda-Sonde/Pumpstrom Unterbrechung
    P1178 - 35-10 - - - Unterbrochen
    17811 - Abgasrückführungssystem Regeldifferenz
    P1403 - 35-10 - - - Unterbrochen

    Den Fehler 16785 habe ich immer drin stehen...nach dem ich mal vor längerer Zeit erkundigt habe, schiebe ich den jetzt auf die alte SW Version des MSG.
    Die beiden unteren sind neu und treten auch nur auf wenn der Motor kalt ist.
    Ich habe jetzt schon einiges gelesen und komme aber nicht weiter. Die Lambdasonden scheinen zu funktionieren. MWB 30 zeigt im warmen Zustand 111 und 110 an. Diese Werte müssten passen. Im kalten Zustand stehen beide auf 100.
    Habe vorsorglich auch die Drosselklappe gereinigt. Dies brachte auch keinen Erfolg.

    Könnte ich die Lambdasonden noch irgendwie genauer prüfen? Habt ihr eine Idee was es noch sein könnte?

    Danke, für eure Hilfe :)
     
  2. S

    S Guest

    Hallo! Ich empfehle das AGR-Ventil samt Schläuchen zu reinigen und
    die Verkabelung der Lambdasonde zu überprüfen und ggf. zu tauschen.

    MfG
     
  3. #3 fabia0808, 01.01.2011
    fabia0808

    fabia0808

    Dabei seit:
    05.09.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia, 1,4l 16V, 74kw, Bj. 2000
    Kilometerstand:
    130000
    Ok, danke für den Hinweis. Habe aber ein paar Fragen dazu:

    1. Kann ich das AGR-Ventil irgendwie über VAG-COM prüfen? (MWB?)
    2. Wie baue ich es am besten ab? Da sitzt ja das AGR-Rohr direkt davor, muss das auch abgebaut werden?
    3. Welche Schläuche genau? Wenn ich mir das Ventil angucke, sehe ich nur das AGR-Rohr und einen sehr dünnen Schlauch (glaube der Unterdruckschlauch)
    4. Ist aus der Fehlermeldung ersichtlich welche Lambdasonde Probleme hat? Meine Pumpstrom hat was mit der ersten zu tun oder irre ich mich da?

    Allen ein frohes neues Jahr!
    fabia0808
     
  4. #4 badman42, 02.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    hast du auch leistungsverlust bei warmen motor?
     
  5. #5 fabia0808, 04.01.2011
    fabia0808

    fabia0808

    Dabei seit:
    05.09.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia, 1,4l 16V, 74kw, Bj. 2000
    Kilometerstand:
    130000
    Nein, sobald ich ein paar Minuten gefahren bin, ist alles normal. Von einem Leistungsverlust ist dann nichts mehr zu merken. Das Problem tritt nur die ersten paar Minuten auf, wo der Motor noch ganz kalt ist.
     
  6. #6 fabia0808, 05.01.2011
    fabia0808

    fabia0808

    Dabei seit:
    05.09.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia, 1,4l 16V, 74kw, Bj. 2000
    Kilometerstand:
    130000
    Hat keiner eine Idee?

    Ich möchte die Lambdasonde nicht einfach auf Verdacht austauschen, da sie ja doch recht teuer sind...

    Hat jemand (mit meinem Motor) schon Erfahrungen mit den Lambdasonden von Uni-Fit gemacht? Die sind ja um einiges günstiger.
     
Thema: Motor ruckelt nach Kaltstart, Aussetzer bei Beschleunigung
Besucher kamen mit folgenden Suchen
  1. auto ruckelt beim fahren und kaltstart

    ,
  2. p1403 skoda octavia stottert bei 2000

    ,
  3. pumpstrom unterbrechung aber nicht aktüell

    ,
  4. agr ventil skoda octavia stottert,
  5. skoda felicia ruckelt im Kaltstart ,
  6. fehlercode 0808 skoda,
  7. zündaussetzer bei kaltstart durch agr ventil,
  8. kaltstart auto beschleunigt nicht,
  9. fehlercode 16785 skoda ruckelt,
  10. kaltstart auto beschleunigt nicht mehr,
  11. kaltstart skoda lambdasonde,
  12. wo sitzt der kaltstartregler skoda fabia 1.4 bj 2000,
  13. kaltstartregler skoda octavia bj 2000 1.4,
  14. skoda fabia motor ruckelt beim kaltstart
Die Seite wird geladen...

Motor ruckelt nach Kaltstart, Aussetzer bei Beschleunigung - Ähnliche Themen

  1. Superb 280 PS - Beschleunigung 0-100 mit Launch Control

    Superb 280 PS - Beschleunigung 0-100 mit Launch Control: Anbei der Wert aus der Skoda OneApp. 4.4 sec von 0-100 Wie siehts bei euch aus?
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...
  5. 2.0 TDI 170 PS DSG, Auto ruckelt auf P und N

    2.0 TDI 170 PS DSG, Auto ruckelt auf P und N: Moin zusammen, Ich bin ganz frisch hier und habe eine Frage. Evtl gibt es die Frage schon, aber bei über 9000 Themen dauert mir das suchen zu...