Motor ruckelt beim Beschleunigen TFSI

Diskutiere Motor ruckelt beim Beschleunigen TFSI im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Leute, ich hatte am WE ein Problem mit meinem RS II TFSI!! Auf der Autobahn im 6.Gang bei ca.3000 u/min zog der Motor nicht mehr Richtig...

  1. #1 ctr_marc, 27.12.2006
    ctr_marc

    ctr_marc Guest

    Hallo Leute,
    ich hatte am WE ein Problem mit meinem RS II TFSI!!
    Auf der Autobahn im 6.Gang bei ca.3000 u/min zog
    der Motor nicht mehr Richtig durch. Es war so als ob
    der Motor immer wieder vom Gas und aufs Gas gegangen ist.
    Nachdem ich hier zu diesem Thema nichts gefunden habe,
    habe ich mich mal bei den GTI und A3 Fahrern umgesehen und habe mit Erschrecken das hier gefunden:
    http://www.motor-talk.de/showthread.php?s=&forumid=304&threadid=1296082&perpage=15&pagenumber=1

    Es scheint so, als ob die die gleichen Probleme wie ich haben.
    Wie sieht es bei Euch aus???

    Tschüss
    Marc
     
  2. #2 SkodaschrauberPF, 27.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    jo der TFSI hatt so seine Probleme mit dem Ruckeln, Fehlerspeicher mal abfragen,und wenn nix drin ist.... isses halt Stand der Technik!!!
     
  3. #3 ctr_marc, 27.12.2006
    ctr_marc

    ctr_marc Guest

    Im Fehlerspeicher ist kein Fehler gespeichert und getunt ist er auch nicht!!!
     
  4. #4 Rudi Carrera, 28.12.2006
    Rudi Carrera

    Rudi Carrera Guest

    Bis dato hat unser das nicht und der hat nen ECO-Chip. Letzte Woche bin ich auf der BAB ein Stück schneller gefahren, mit vollem Durchbeschleunigen ab 100km/h bis über 250km/h. Ich wollte den Unterschied zu einem 993 mal sehen. Da ruckelte nichts, Gott sei Dank.

    Ich beobachte den anderen Thread nun auch, bin mal gespannt, was da raus kommt. Das mit dem Surching hab ich schon öfter gelesen. Da unser nach dem ECO-Tuning wirklich gut läuft und er deutlich mehr Leistung hat, hatte ich auch schon solche Befürchtungen.

    Gib mal Bescheid, wenn du mehr wißt.

    Gruß

    Rudi Carrera
     
  5. ARKONA

    ARKONA

    Dabei seit:
    02.07.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Lindetal
    Fahrzeug:
    o2 RS
    Kilometerstand:
    178000
    Kann ich nicht bestätigen.Da ruckelt nichts,habe aber auch erst 3000km runter.
    Mein RS ist nicht geschipt.
     
  6. #6 2fast4you, 08.01.2007
    2fast4you

    2fast4you

    Dabei seit:
    27.07.2005
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Gera
    Fahrzeug:
    Oktavia RS2 TFSI
    Hi, habe einen Gechipten Rs 2 und muss sagen mit meinen mittlerweile 11000 km ruckelt nix.
    Kann Dir aber sagen das ich das Problem bei meinem 1er Oktavia hatte und da wars der LMM gewesen und das 2 mal hintereinander.Das problem trat aber erst auf als ich einen Performance Kit installiert hatte und man mir darauf sagte,das das ne Krankheit wäre bei Skoda,VW und Audi.
    Das Problem hierbei ist das nasse Luft (beim dichten Hinterher fahren eines Autos bei Regen) in den Ansaugtrakt gelangt und somit die Elektrik des LMM lahmlegt.Hab mal so ein LMM auseinander genommen und der ist von ganz feinen Drähten durchzogen wo die Luft durchgesogen wird.Wenn da Feuchtigkeit eindringt gibts nen Kurzschluss und der LMM funkioniert net mehr richtig!!!! Hatte damals erst die Vermutung das ich dreckigen Sprit getankt hatte aber nach der 2.Ladung bzw.betankung war das Problem immer noch also konnte es nur noch der LMM sein.

    Hoffe ich konnte Dir ein wenig helfen.

    :fahren:

    :fingerheb:
     
  7. #7 Octi RS, 08.01.2007
    Octi RS

    Octi RS

    Dabei seit:
    17.09.2006
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeug:
    Octavia II RS TFSI race blue
    Werkstatt/Händler:
    Autohaus an der B 13 Brautlach
    Kilometerstand:
    22000
    Bei meinem ruckelt nichts jetzt nach 8500 Km. Nicht über und nicht unter 3000 U/min. :]
     
  8. #8 Matthias L., 10.01.2007
    Matthias L.

    Matthias L. Guest

    Hi,
    ich hatte kurz vor Weihnachten auch ein solches Problem. Mein RS ruckelte jedoch bei jeder Drehzahl sobald die Last etwas höher wurde im Sekundentakt. War deutlich spürbar! Ist jetzt nach meinem Urlaub (2 Wochen Standzeit) wieder weg. Aber ich werd trotzdem in der nächsten Woche in meiner Werkstatt vorbeischauen und den Fehlerspeicher auslesen lassen. Ich schreib dann mal meine Erfahrung...

    Gruß,
    Matthias
     
  9. #9 ctr_marc, 24.01.2007
    ctr_marc

    ctr_marc Guest

    So,
    ich war beim Händler. Der Mechaniker hat das Ruckeln bei meinem
    RSII bei 4000 u/min(6.Gang) festgestellt. Im Fehlerspeicher ist nichts abgespeichert.
    Laut Skoda soll die Membrane am Turbo nicht fein genug arbeiten. Jetzt
    soll er mit einem Manometer den Ladedruck überprüfen. So wie
    es aussieht bekomme ich einen neuen Turbolader, da es die Membrane
    wohl nicht einzeln gibt.
    Was machen den Eure RSII bei diesen Temperaturen??

    Tschüss
    Marc
     
  10. #10 Octi RS, 25.01.2007
    Octi RS

    Octi RS

    Dabei seit:
    17.09.2006
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeug:
    Octavia II RS TFSI race blue
    Werkstatt/Händler:
    Autohaus an der B 13 Brautlach
    Kilometerstand:
    22000
    Mein RS macht das Selbe wie im Sommer. :sonne: Er läuft problemlos. :-))
     
  11. #11 Matthias L., 27.01.2007
    Matthias L.

    Matthias L. Guest

    Hi,
    war gestern bei meiner Werkstatt. Nach gemeinsamer Probefahrt und dem Auslesen eines leeren Fehlerspeichers wurde der Luftmassenmesser getauscht. Dadurch ist das Problem vorerst behoben (und ich hoffe das bleibt auch so). Ich dachte zuerst an eine klemmende Verstellung des VTG-Laders aber das hat sich nicht bestätigt.

    Gruß,
    Matthias
     
  12. #12 onid123, 07.02.2007
    onid123

    onid123

    Dabei seit:
    24.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Schweiz
    Hallo,
    Also mein RS verhält sich genau so seit bei uns (Schweiz) die Temps unter ca. 8 Grad gefallen sind. Ich fahre jeden Tag eine AB-Strecke bei der es für ca. 1.5km aufwärts geht. Dabei beschleunige ich im 5. oder 6. Gang aus ca. 2000-2500 Touren und beobachte genau diese an und abschwellende Beschleunigung. Meiner ist nicht getunt und ich tanke schon seit Anfang an 98 ROZ !
    Werde nächste Woche meinen Octi beim freundlichen vorbeibringen. Mal sehen…
     
  13. #13 uLTiMaTe, 07.02.2007
    uLTiMaTe

    uLTiMaTe

    Dabei seit:
    26.09.2005
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Stuttgart
    also wenn ich autobahn fahre im 5. oder 6. gang habe ich keine 2000-2500 umdrehungen. ausser du kriechst vllt mit 80 umher

    bei dir wirds auch der LMM sein
     
  14. #14 onid123, 08.02.2007
    onid123

    onid123

    Dabei seit:
    24.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Schweiz
    Sorry, aber bei uns in der CH wird es sehr schnell Sauteuer :dollars: wenn man Gas gibt !
    Ich komme von einer Autostrasse (max 80KmH) die dann in ein AB führt...und dann habe ich im 5. oder 6. Gang noch nicht 5000 U/Min. :zwinker:
    Ist den das tauschen einens LMM kompliziert ? Ich habe so meine Erfahrungen bei den freundlichen gemacht. Da wird repariert und dann hat man neue Fehler.
     
  15. #15 uLTiMaTe, 08.02.2007
    uLTiMaTe

    uLTiMaTe

    Dabei seit:
    26.09.2005
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Stuttgart
    hab gestern mal drauf geachtet, habe auf der AB aber auch 2000 umdrehungen bei 100kmh im 6 gang :)

    wechsel des LMM sollte eigentlich nicht kompliziert sein.

    habs mal bei nem mazda gemacht, aber wie es da bei den vw motoren aussieht.. gute frage. vielleicht muss man da jetz ein bisschen mehr abschrauben bevor man rankommt!

    aber da du eh garantie hast, geh zum freundlichen und lass es richten.

    wenn du deinem freundlichen das ohne folgeschäden nicht zutraust, geh doch zu einem anderen händler in deiner nähe!
     
  16. fluri1

    fluri1 Guest


    Hatte das Problem bei meinem von ABT gechipten Rs auch! hatte es zum ersten Mal letzten Sommer und es wurde ein Softwareupdate beim Tuner gemacht! danach war das ruckeln weg! Jetz im Januar hatte ich es wieder und nach einem erneuten Softwareupdate war alles wieder i.O.! Mal schauen wie langs funktioniert!
     
  17. #17 go4more, 10.02.2007
    go4more

    go4more

    Dabei seit:
    04.02.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Rostock
    Fahrzeug:
    Citigo MonteCarlo
    Werkstatt/Händler:
    Specht HRO
    Kilometerstand:
    20000
     
Thema: Motor ruckelt beim Beschleunigen TFSI
Besucher kamen mit folgenden Suchen
  1. 2.0 tfsi ruckelt beim beschleunigen

    ,
  2. golf 5 gti ruckelt beim beschleunigen

    ,
  3. audi a3 2.0 tfsi ruckelt

    ,
  4. golf 6 gti ruckelt,
  5. golf 6 gti ruckelt beim beschleunigen,
  6. motor ruckelt beim beschleunigen golf 6 gti ,
  7. bwa motor stottert beschleunigen,
  8. golf 6 tsi ruckelt beim beschleunigen,
  9. tfsi ruckelt beim beschleunigen,
  10. skoda octavia 2.0 tsfi motor ruckelt,
  11. passat 2.0 tfsi ruckelt beim gas geben,
  12. ruckeln tsi bei beschleunigung,
  13. skoda octavia rs tfsi ruckelt beim beschleunigen,
  14. golf 5 gti ruckeln beim beschleunigen,
  15. motor stottert skoda beim Gasgeben,
  16. 2.0 tsi ruckelt beim beschleunigen,
  17. tfsi motor stottert,
  18. audi a4 2.0 tfsi ruckelt beim beschleunigen,
  19. 2 0 l audi ruckeln bei 2500,
  20. skoda octavia rs stottert,
  21. golf 5 motor ruckelt beim beschleunigen,
  22. skoda octavia 2 ruckelt benziner,
  23. vw tiguan 5n ruckelt beim anfahren.was tun.,
  24. skoda octavia rs tsi ruckelt beim beschleunigen,
  25. golf 5 bwa ruckelt beschleunigen
Die Seite wird geladen...

Motor ruckelt beim Beschleunigen TFSI - Ähnliche Themen

  1. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...
  2. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  3. Superb 280 PS - Beschleunigung 0-100 mit Launch Control

    Superb 280 PS - Beschleunigung 0-100 mit Launch Control: Anbei der Wert aus der Skoda OneApp. 4.4 sec von 0-100 Wie siehts bei euch aus?
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...