Motor Ruckelt 1.2 TSi 86 PS + Motor - EPC - ESP Leuchten Motor keine Leistung.

Diskutiere Motor Ruckelt 1.2 TSi 86 PS + Motor - EPC - ESP Leuchten Motor keine Leistung. im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Seit heute früh in der Nacht macht mein Motor Probleme, davor lief er ganz normal. Er bringt nicht mehr volle Leistung und Ruckelt beim...

  1. #1 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Seit heute früh in der Nacht macht mein Motor Probleme, davor lief er ganz normal.
    Er bringt nicht mehr volle Leistung und Ruckelt beim beschleunigen.
    Nach ein paar Minuten geht dann Motor + EPC und ESP an.

    Was könnte Defekt sein ? ?(

    Habe hier mal ein Video in der Früh gemacht, war nicht leicht mit einer Hand. :)

    Video: 01 1920x1080

    Video: 02 1920x1080



    Video: 03 Pfeifen 1920x180


    Aja 2 Wochen davor war ich beim FOH weil mein Motor Pfeifte das Video Lade ich auch mal hoch.
    Das Pfeifen sei ganz normal, stimmt das habt ihr das auch ? :S
     
    fishdog26 gefällt das.
  2. #2 dieselschrauber, 10.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    1.353
    Zustimmungen:
    218
    Ort:
    31535 Neustadt am Rbg.
    Fahrzeug:
    Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
    Kilometerstand:
    1720000
    Moin,

    defekt über Nacht wahrscheinlich Marderbiss ;)

    Gruß

    Klaus
     
  3. #3 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Habe ich auch gedacht.
    Habe auch gleich alle Kabel angeschaut alle ganz. :(

    Alle 4 Zündkerzen sind ganz und funktionieren. :)

    Edit: So die Videos sind auch drin, woran könnte es nun noch liegen ? Oder hatte jemand schon mal das selbe Problem ?
     
  4. #4 dieselschrauber, 10.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    1.353
    Zustimmungen:
    218
    Ort:
    31535 Neustadt am Rbg.
    Fahrzeug:
    Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
    Kilometerstand:
    1720000
    Tja wenn die Kette i O ist bleibe ich immer noch bei der Zündungsseite defekt in der Zündungsanlage (Zündmodulfehler), bei Kettenfehler sollte die EPC wesentlich schneller kommen, meist direkt nach Start.

    Fehlerspeicherauslesen und dann weitersehen.

    Das Pfeiffen klingt nach dem Wastegaterasseln und hängt damit nicht zusammen.

    Gruß

    Klaus
     
  5. #5 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Hatte schon 2 mal Marderbiss da ging bis jetzt immer nur EPC an und keine andere Leuchte. (Daraufhin wurde Motorabdeckung verbaut und Motorwäsche gemacht seit dem habe ich da auch keine Probleme mehr.
    Habe wie gesagt auch die Zündkerzen einzeln geprüft also ausgebaut und Motor gestartet und geschaut das sie gescheit Funken.
    Alle 4 Kerzen Funken ohne Aussetzer.
    Meine vermutung sind die Injektoren ?
    Und das Pfeifen kam aus der Richtung der Steuerkette. Wurde bei mir aber nie geprüft!
    FOH meinte das sie das erst prüfen drürfen wenn ein verdacht darauf besteht, und leider war das Pfeifen nie da wenn ich zum FOH gefahren bin. *Wie immer halt*
     
  6. #6 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    So jetzt is es ja schon hell da habe ich gleich nochmal ein Video vom Motorraum gemacht.


    Und hier ein Bild wo ich in angelassen habe blieb diesmal gleich Motorkontrolleuchte an. :S
     

    Anhänge:

  7. joba

    joba

    Dabei seit:
    06.11.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia II, 5J, BBM 44 KW
    Werkstatt/Händler:
    EU-Import, freie Werkstätten
    Kilometerstand:
    160.000
    Hallo Danny,

    Mein Fabia hatte vorgestern genau die von Dir beschriebenen Symptome.
    Bei meinem Fabia waren beide Bremsleuchten ausgefallen.
    Bremsleuchten ersetzt: EPC aus - Ruckeln weg - Gasannehmen perfekt...
    Nicht lachen, nachsehen...
    Ich drücke die Daumen!

    Joba
     
  8. #8 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Das wer ja Super wenn es das wer. :thumbsup:

    Ich werde das Heute im laufe des Tages mit einem Kumpel überprüfen. :)
     
  9. #9 Danny22, 10.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    So leider ist es nicht das selbe Problem wie bei dir. :(

    Bremslichter gehen alle 3.

    An der Tanke meinte der Mann der für mich geschaut hat Turbo ?
    Der Mann fuhr ein Golf 1.2 TSI und meinte auch nichts vom Marder zu sehen.

    Sonst noch wer ne idee was es sein könnte ? :whistling:
     
  10. #10 skodabauer, 10.02.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    390
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Für ein Diesel läuft der nicht schlecht :D
    Klingt für mich wie ein eindeutiges Kettenproblem. Daher mein Rat: keine Experimente und morgen ab zum Skoda-Partner.
     
  11. #11 Danny22, 11.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Werde ich machen, leider ist der Skoda Partner von mir 40 KM weg. :)
     
  12. #12 Danny22, 11.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Hat sich erledigt!
    War doch ein Mini Riss in ein Zündkabel, leuft jetzt wieder 1A.

    Hat mich 60€ gekostet ein Zündkabel tauschen. :)
     
  13. #13 merlino, 11.02.2013
    merlino

    merlino

    Dabei seit:
    27.10.2012
    Beiträge:
    107
    Zustimmungen:
    7
    Ort:
    Wismar, wo andere Urlaub machen
    Fahrzeug:
    Fabia² Ambition 63 KW TSI Erst-Zul. 8/2012
    Werkstatt/Händler:
    Skoda-HH gekauft, Werkstatt in Wismar, VCDS
    Kilometerstand:
    52000
    Hi @Danny22

    wie wurde der Fehler analysiert, per Diagnose oder einfach akriebisch mit den Augen abgesucht, oder gar profilaktisch per tauschen der Zündkabel nacheinander?
     
  14. #14 Danny22, 12.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Per Diagnose.
    Diagnose = 30€
    Zündkabel = 25€
    Einbau = 8,98€
     
  15. #15 marc1706, 12.02.2013
    marc1706

    marc1706

    Dabei seit:
    08.10.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.2 TSI 105 PS
    Kilometerstand:
    30000
    Bei manch anderen Werkstätten zahlt man da nur kurz und knapp 25€ für das Zündkabel. Die Diagnose dauert da normalerweise nicht mehr als 5 Minuten. Der Ein- und Ausbau ist auch innerhalb von 2 Minuten erledigt.

    Das würde ich dann die kleinen Feinheiten beim Service nennen. :thumbup:
     
  16. #16 Chris80, 12.02.2013
    Chris80

    Chris80

    Dabei seit:
    30.11.2011
    Beiträge:
    639
    Zustimmungen:
    64
    Fahrzeug:
    Skoda Rapid SB Monte Carlo, 110 PS TSI
    Werkstatt/Händler:
    Goslar
    Kilometerstand:
    22750
    Hatte das gleiche Problem gehabt mit dem EPC und keine Leistung usw... Der marder hat sich nicht oben bedient sondern weiter unten, hatte auch was mit der Klimaanlage zutun gehabt. Gleicher Motor wie oben geschrieben.
    Mit Abschleppen neue Kabel und Marderschutz habe ich knapp 110€ bezahlt. Hätte ich keine SB bei der TK gehabt wäre das schön über die Versicherung gegangen.

    Gesendet von meinem HTC Desire X mit Tapatalk 2
     
  17. troopa

    troopa

    Dabei seit:
    08.10.2012
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Düsseldorf / Knittkuhl
    Fahrzeug:
    Fabia ² TSI/86PS/Family inc. Style/MuFu LR/ Schwatz Pearl aKa Die Schwatte Jefahr
    Werkstatt/Händler:
    Gottfried Schultz
    Kilometerstand:
    2000
    Moin moin.

    Leicht bis mittelschwerer Off-Topik

    10.2.2013... ik glob dit war ARSCH kalt an dem Tag...

    Dein Motor war nocht Kalt ?!=?!

    3200 u/min is schon ziehmlich arrrrrg oder??

    Die ersten 5-10km (je nach temp,Winter) sollte man schon so in den 2000er bleiben (Berichtigt mich wenn ich Falsch liege)

    Tuh deim Motor nen gefallen und dreh den nicht so Hoch und Jaaaaaaaaaaaaaaaanz wichtig ...Turbo...
    der dreht 4 o. 5 mal so schnell wie dein Motor, wenn de also lange Volllast fährst, nicht zur Regel werden lassen ...

    Rinn -> uff 3,5k oder höher, Anhalten und Motor aus, denn reißt der Ölfilm im Turbo und WENN de des denn öfter machst haste bald ne TEURRRE Investition ;)
     
    Z2! gefällt das.
  18. #18 Danny22, 19.02.2013
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    52
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Meiner meinung ist das Spam.
    Ölfilm ist mir noch nie abgerissen, selbst nicht bei 190 Autobahn und dann an Tanke und gleich Motor aus. :thumbdown:
    Das ist kein 5 Jahre alter Motor mehr, und leistet keine 170 PS.
     
  19. #19 fabiolo, 03.04.2013
    fabiolo

    fabiolo

    Dabei seit:
    22.06.2011
    Beiträge:
    181
    Zustimmungen:
    63
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia III 1.2 DSG Joy
    Werkstatt/Händler:
    Skoda Berlin
    Kilometerstand:
    7132
    :) War heute zum Autofrühjahrsputz.
    Habe auch im Motorraum etwas geputzt.
    Plötzlich helles entsetzen.
    Zwei Zündkabel (die oberen) durch.
    Sofort zum Händler der gleich alle vier Kabel getauscht & die Schutzabdeckungen installiert hat.
    Motorwäsche wurde auch noch empfohlen.
    Wir sind umgezogen. Wahrscheinlich fand der neue Reviermarder das gar nicht gut.
    Schade das die Abdeckung & der Kabelschutz nicht schon ab Werk installiert sind.
    Hoffe der Marder bleibt jetzt fern.
    Leider muss man sich zur Motorwäsche erst lang anmelden.
    Wenn es beim Beschleunigen ruckelt, könnte es der Marder sein.
    :S
     

    Anhänge:

  20. Flying

    Flying

    Dabei seit:
    29.11.2011
    Beiträge:
    198
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 5J Monte 1.2 TSI 105PS
    Kilometerstand:
    37000

    Mittlerweile schon. Unser TSI ausm Februar '13 hat sie.
     
Thema: Motor Ruckelt 1.2 TSi 86 PS + Motor - EPC - ESP Leuchten Motor keine Leistung.
Besucher kamen mit folgenden Suchen
  1. epc leuchtet und auto ruckelt

    ,
  2. golf 6 epc und esp leuchtet

    ,
  3. epc golf 6

    ,
  4. P006800,
  5. epc und motorkontrollleuchte golf 6,
  6. epc und esp leuchtet,
  7. skoda fabia epc motor ruckelt,
  8. epc esp leuchtet,
  9. zündkabel skoda fabia 1.2 tsi,
  10. epc leuchte golf 6,
  11. golf 6 1.2 tsi ruckelt beim beschleunigen,
  12. touran 1 2 tsi esp leuchtet ruckelt,
  13. 1.2 tsi zündaussetzer,
  14. audi a1 epc leuchtet motor ruckelt,
  15. golf 6 1.2 tsi epc leuchtet,
  16. epc vw golf 6,
  17. fabia motorkontrollleuchte marder,
  18. epc leuchtet motor ruckelt,
  19. 1.2 tsi motorkontrollleuchte,
  20. seat ibiza wackelt und Warnleuchte,
  21. epc auto ruckelt,
  22. stabilisierungskontrolle esc störung Skoda fabia,
  23. skoda fabia 1.2 tsi ruckelt beim beschleunigen,
  24. epc esp reifendruck motorkontrollleuchte golf 6,
  25. audi a1 1.2 tfsi ruckelt
Die Seite wird geladen...

Motor Ruckelt 1.2 TSi 86 PS + Motor - EPC - ESP Leuchten Motor keine Leistung. - Ähnliche Themen

  1. Temperaturleuchte leuchtet bei kaltem Motor nicht blau

    Temperaturleuchte leuchtet bei kaltem Motor nicht blau: Hallo zusammen! Bei unserem Fabia BJ 2010, 55 KW TDI leuchtet die Temperaturkontrollleuchte im kalten Zustand nicht blau auf. (keine analoge...
  2. AVU Motor mit Drehzahlschwankungen (1U5, 1.6)

    AVU Motor mit Drehzahlschwankungen (1U5, 1.6): Hallo Leute, folgendes Problem bei meinem OI 1.6: sowohl beim Kaltstart als auch zwischendurch (bei 90°C) dreht der Motor hoch und die Drehzahl...
  3. verschiedene Werte beim Schadstoffausstoß 85kw TSI

    verschiedene Werte beim Schadstoffausstoß 85kw TSI: Hallo, ich bin im Internet bei den Werten auf Unterschiede gestoßen. Vielleicht kann hier einer Aufklärung leisten. Mein Scala hat 1.0 TSI 85kw...
  4. Fabia II geerbt - muss der Motor so aussehen?

    Fabia II geerbt - muss der Motor so aussehen?: Meine Freundin und ich haben einen Skoda Fabia 2 in ziemlich abgerocktem Zustand "geerbt". :thumbsup: Kann uns jemand sagen, ob der Motor so...
  5. Fehlfunktion Auspuffklappe? 1.4 TSI ACT DSG

    Fehlfunktion Auspuffklappe? 1.4 TSI ACT DSG: Hallo zusammen, ich habe folgendes Problem und hoffe das mir jemand von euch weiterhelfen kann. Im Auspuff des 1.4 ACT Kodiaq ist eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden