Motor-Probleme mit 1.9TDI PD

Diskutiere Motor-Probleme mit 1.9TDI PD im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe ein Problem an dem sich bis jetzt eine ADAC-Werkstatt, 4 Pannenengel und eine VW- und Mercedes-Werkstatt, sowie meine Bekannten...

  1. #1 patrick.f, 29.10.2012
    patrick.f

    patrick.f

    Dabei seit:
    29.10.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem an dem sich bis jetzt eine ADAC-Werkstatt, 4 Pannenengel und eine VW- und Mercedes-Werkstatt, sowie meine Bekannten in Werkstätten können sich das nicht erklären.

    Ich fahre Fabia 1.9 TDI PD 06/2006, 190.000km, Keine baulichen Veränderungen, keine Fehler im Motorsteuergerät, Prüfstand auf ADAC Rechner zeigt keine Abweichungen, keine Warnleuchten (Funktion der Leuchten geprüft), Scheckheftgepflegt, bisher keine Probleme, Krafstofffilter neu, Relais neu, keine Sicherung defekt, Drosselklappe gereinigt, an der Vorföderpumpe liegt zwischen 2,4 (Leerlauf) und 4 Ampere (unter Last im Stand) an, Kraftstoffvor- und –rücklauf i.O., keine Schaumbildung.

    Ich habe folgendes Problem - bzw. der Wagen zeigt folgende Symptomatik:
    - Der Motor läuft im Stand unruhig
    - Bei festem Druck auf das Gas dreht er bis etwa 2000 Umdrehungen, dann verschluckt sich quasi und die Leistung fehlt vollständig, der Wagen ruckelt kurz und dreht stotternd bis etwa 2500 Umdrehungen weiter. Danach ruckelt er nur noch
    - Bei sehr sanftem Druck nimmt er Gas an und dreht bis circa 3000 Umdrehungen, also knapp 160 km/h, danach stottert er nur noch
    - Bergauf fängt er auch schon früher an zu stottern
    - er ist bis jetzt auch 3 mal ausgegangen und dann nur nach langem, ruckelndem Drehen wieder gestartet, um nach Andrehen wieder mit gleicher Symptomatik auszugehen – Danach sprang er eine Zeit garnicht an.

    Vielleicht weiß jemand eine Lösung?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 30.10.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.258
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Tausch mal den Kabelbaum im Zylinderkopf. Der beginnt an dem Zentralstecker links am Zylinderkopf und endet an den Pumpe-Düse-Elementen. An den Steckern an den PDE´s kommt es in Folge von z.B. aufweitungen der Pins zu erhöhten Übergangswiderständen die dafür sorgen können dass das betreffende PDE nicht mehr richtig funktioniert.
    Meist wird es schlimmer je wärmer der Motor wird.

    Oft kommt es zu Fehlerspeicheeinträgen in Richtung "Verbrennungsaussetzer Zylinder xxx" aber leider nicht immer.
     
  4. #3 pelmenipeter, 30.10.2012
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.018
    Zustimmungen:
    26
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    da sollte man doch sehen können welche werte verhunzt sind wenn man mal paar Messwertblöcke loggt
    da kann man dann auf jeden fall schon mal in eine richtung genauer schauen
     
  5. #4 SKODA DOC, 30.10.2012
    SKODA DOC

    SKODA DOC Guest


    Mit Messwerten sieht man da garnischt zumal die Messwerte die man bei den Einspritzdüsen lesen kann eh nur im Leerlauf funktionieren . Man kann viel weniger mit dem Diagnosegerät oder nem Multimeter messen als manche denken. Das ist ein Fehler den misst man nicht der wurde irgendwann durch Raten gefunden. Kabelbaum Pumpe Düse ist der Richtige Weg. Überprüf nochmal zur Sicherheit ob Kraftstoffvorlauf am Tank richtig rum angeschlossen ist. Weiss ist Vorlauf und Blau ist Rücklauf.
     
  6. #5 -Robin-, 30.10.2012
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    91
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000

    Korrekt. Anhand der BIP Abweichung kann man meist erahnen ob es am Kabelbaum/PDE liegen kann.

    Auch das AGR/AGR-Kühlung macht gern mal zicken.

    Interessant wären aber Grunddaten wie - WELCHER Motor genau, DPF ja/nein usw usw. ;)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 KleineKampfsau, 30.10.2012
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.021
    Zustimmungen:
    155
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    Verstehe nicht, was du mit einem Skoda da machst ... Vielleicht hätte eine anständige Vertragswerkstatt den Fehler sehr schnell gefunden ?
     
  9. #7 dieselschrauber, 30.10.2012
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
Thema: Motor-Probleme mit 1.9TDI PD
Besucher kamen mit folgenden Suchen
  1. 1.9 tdi pd probleme

    ,
  2. skoda ruckelt beim fahren und dreht nur noch 3000 umdrehung

    ,
  3. 1 9 tdi probleme pd

    ,
  4. 1.9 tdi pd aussetzer,
  5. skoda octavia 1.9 tdi probleme,
  6. vw 1 9 tdi nur bis 2000 umdehungen,
  7. audi a4 1.9tdi 2000 probleme bei 3000 umdrehung,
  8. skoda superb ruckelt dreht nur bis 2500,
  9. 1/9 tdi dreht nur 3000 umdrehungen,
  10. octavia 1.9 tdi probleme,
  11. octavia pumpe düse probleme,
  12. stromlaufplan motor 1.9pd ,
  13. skoda oktavia dreht nur bis 3000,
  14. audi 1.9 pd aussetzer,
  15. 1.9 pd Erfahrung ,
  16. pd zentralstecker vw
Die Seite wird geladen...

Motor-Probleme mit 1.9TDI PD - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...