Motor Öl komplett leer nach 500 km

Diskutiere Motor Öl komplett leer nach 500 km im Skoda Felicia Forum Forum im Bereich Skoda Forum; Halli.Ich weiss warum mein Motor klappert.Das öl war nach 500 km komplett leer.Das heisst 4 Liter Verbrauch.Was könnte dies sein.Könnte es damit...

  1. #1 KevinFeider, 14.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Halli.Ich weiss warum mein Motor klappert.Das öl war nach 500 km komplett leer.Das heisst
    4 Liter Verbrauch.Was könnte dies sein.Könnte es damit zu tun haben das ich den
    Stecker von Saugrohrdrucksensor ab war und die Drosselklappe nicht eingestellt ist.Bitte um Rat
     
  2. #2 skodabauer, 14.06.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.402
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    4l auf 500km???? Kaum zu glauben das die Autos hinter dir noch was gesehen haben :D

    Stell mal den Ölstand auf max ein und fahr mal eine Runde. Beobachte dabei ob du deine Abgaswolke siehst.
    Wurde vielleicht vor kurzem ein Ölwechsel gemacht und vergessen das neue Öl einzufüllen? Nicht lachen-alles schon passiert.
    Eine Undichtigkeit nach aussen würde ich eigentlich ausschliessen weil du beim einsteigen auf dem Öl ausgerutscht wärst.

    getapatalked
     
  3. #3 KevinFeider, 14.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    So.Habe nachgefüllt.Tatsächlich war er trocken.Jetzt ist Klappergeräuch weg.
    4 Liter auf 500 km stimmen.Schwarzer Qualm kam nur raus als ich den Stecker von
    Ansaugrohrsensor abzog.Da die Leerlaufprobleme sich besserten.Kann es damit zu tun haben
    Das der Stecker ab war und die Drosselklappe keine Grundeinstellung hat da Steuergerät Teildefekt ist.
    Bei der Diagnose Stand Drosselklappen Unterbrechung.Neue wurde auch getestet.
     
  4. #4 Hatza3000, 14.06.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Erstaunlich du bist jetzt 500 km gefahren ohne Öl?

    Und der Motor hat nichts abbekommen? Die AEE Motoren dürften in der Tat sehr viel aushalten. Meine Freundin ist Spezialistin auf dem Gebiet ohne Öl mit dem Auto zu fahren.
    Zwar damals noch bei ihren 3er Golf aber der Motor dürfte wirklich nicht schlecht sein :D
     
  5. #5 vodkabua, 14.06.2013
    vodkabua

    vodkabua

    Dabei seit:
    31.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Felicia Combi 1,6 LX
    [Ironie on] Bei der Tanke: Öl voll, Benzin nachschauen [/Ironie off]
     
  6. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.075
    Zustimmungen:
    24
    Ort:
    MD
    Fahrzeug:
    Octavia 3 TDI VFL Combi Elegance/Piaggio Zip
    Werkstatt/Händler:
    Rothenseer AH MD
    War bei einem Kumpel von mir auch mal, auch bei einem 3er Golf nen 1.8 der Ölmeßstab war furz trocken und die Schweine Karre ist noch angesprungen ohne Probleme :huh: .

    Die heutigen sensieblen Motoren würden sowas wohl nicht mitmachen :whistling:
     
  7. #7 Oktavius_86, 14.06.2013
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    28
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Als ich meine 97er Octi abgehohlt habe und dann die laang Fahrt heim bin, war der Messstab auch trocken. (Ich hab das erst zu hause gemerkt)
    Ich hab den noch fast 7 Jahre gefahren ohne wirklich Öl gebraucht zu haben. :thumbup:

    Gesendet von meinem Handtelefon mit Tapatalk-Äpp
     
  8. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.944
    Zustimmungen:
    173
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Drosselklappe und Steuergerät haben nichts mit dem fehlenden Öl Zutun.
    Beobachte jetzt mal weiter, wie sich der Ölverbrauch darstellt. Ich gehe auch der Annahme, dass da schlichtweg beim Ölwechsel kein Öl aufgefüllt wurde. Weil solch ein Ölverbrauch ist fast nicht machbar.


    ...getapatalked.
     
  9. #9 KevinFeider, 14.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Doch öl war drin und nach 500 km furz Trocken.Hab ne 5 l Kanister geholt und gingen 4 Liter rein in Motor.
    Da richtung Luftfilter ganz oben ist so ne Schlauch.Dort ist SO ne Art Öl Schlamm drinnen.Der ist fadt
    Verstopft
     
  10. #10 halapeneo, 14.06.2013
    halapeneo

    halapeneo

    Dabei seit:
    16.12.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1.3 Lxi 50kW(68PS)
    Kilometerstand:
    175000
    Also wenn er so viel Öl verbraucht, dann könnte doch auch die ZKD kaputt sein, oder sehe ich das falsch?
     
  11. #11 halapeneo, 14.06.2013
    halapeneo

    halapeneo

    Dabei seit:
    16.12.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1.3 Lxi 50kW(68PS)
    Kilometerstand:
    175000
    Schau mal im Kühlwasser nach ob dort Öl drin ist. Dann schau noch auf dem Deckel nach, da wo man Öl nachfüllt ob dort Schleim dran ist
     
  12. #12 vodkabua, 14.06.2013
    vodkabua

    vodkabua

    Dabei seit:
    31.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Felicia Combi 1,6 LX
    also wenn ich mich recht erinnere war meiner mit irgendwas um 3,5l voll mit öl.
    ist da nicht 4l zuviel? merke: zu viel öl macht kat put ;)
     
  13. #13 Hatza3000, 16.06.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Hm das ist richtig "Zuviel Öl macht den Kat kaputt"
    Aber Kevin exprementiert ja gerne wie ich aus anderen Threads entnehmen kann. (siehe Stecker wahllos abstecken und gucken was passiert)

    Also warum nicht auch mal den Versuch zu Wagen beim Ölwechsel kein Öl einzufüllen? :D

    @ Kevin Sollte er wirklich soviel gebraucht haben ohne das du dass verloren hast dann musst du eine fette Rauchwolke aus dem Auspuff geblasen haben.


    ZKD kann man indem Fall auch schon ausschliessen. 5 oder 4,5 Liter Kühlwasser + 4 Liter Öl die müssten ja irgendwo hin sein. Kann sich ja nicht in Luft auflösen.
    Schon gar nicht in 500 km
     
  14. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Schrieb er am 2.6. noch Fragen....................................... :pinch:
     
  15. #15 Hatza3000, 16.06.2013
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Sry überlesen Timmy ;)
     
  16. #16 KevinFeider, 16.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    So.Der Ölmessstab war auf Maximum Strich.250 km gefahren und hängt jetzt
    Auf der hälfte.Qualmen tut er ausm Auspuff nicht.Echt komig.Vllt hängt es damit zusammen
    Das er noch keine Grundeinstellung der Drosselklappe hat.Komprisdion ist Super.
    Er fährt spitze 170 kmh und Beschleunigt gut
     
  17. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn es nirgens raustropft, dann wird er es schon irgendwie mit durch den Motor jagen. Wie müßte man genauer prüfen. Wenn er schön warm ist und jetzt bei dem Wetter muß er dann nicht unbedingt doll qualmen.
    Zwischen den Markierungen am Peilstab liegt etwa 1 Liter. Also hast du jetzt auf 250km etwa 0,5 Liter verbraucht.

    An der Drosselklappe liegt das ganz sicher nicht. Ich habs an anderer Stelle schonmal gesagt, es können die Ventilschaftdichtungen sein, oder ein Übderdruck im Kurbelgehäuse, eine defekte Kopfdichtung oder oder oder.......

    Prüf mal den Schlauch der unten vorm Kurbelgehäuse kommt und an den Ansaugtrakt geht, ob der ölig ist. Dann schau dir mal die Zündkerzen an ob die schwarz sind. Und auch mal den Finger hinten ins Endrohr vom Nachschalldämpfer stecken ob der schwarz wird.

    Auch wenn die Kompression (und nicht die Komprisdion) gut ist, kann trotzdem ein Ölabstreifring an einem der Kolben defekt sein. Eine schwarze Zündkerze könnte ein Hinweis dafür sein.
    Ein Riss im Zylinderkopf kann genausogut in Frage kommen.

    Am Besten du kaufst dir einen gebrauchten Motor und ein anderes Steuergerät. Kommt dich sicher am billigsten, als wenn du jetzt nach und nach alles mögliche weiter tauschst und hinterher immer noch alles kaputt ist.

    Oder Auto verkaufen bzw. verschrotten. 8)
     
  18. #18 Feli1998, 16.06.2013
    Feli1998

    Feli1998

    Dabei seit:
    24.03.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Braunschweig
    Fahrzeug:
    Mercedes CLK 200
    Kilometerstand:
    86000
    Hoffe du hast die Karre auch lang genug stehen lassen bevor du den Ölstand gemessen hast und wie schon erwähnt nie bis Anschlag voll machen...
     
  19. #19 KevinFeider, 16.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    So hab grad geschaut.Der Schlauch vom Gehäuseentlüftung den du schriebst ist gut Öl Schlamm drinnen.Wie bekommt man den unten ab bevir ich den abreisse.
    Warum komnt dort Ölschlamm dort hinein.Bei der neue Drosselklappe ist auch etwas Schlamm umrum
    Wie mache ich den Schlauch am besten Sauber bzw wie bekomm ich den unten ab
     
  20. #20 KevinFeider, 16.06.2013
    KevinFeider

    KevinFeider

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Meine den Schlauch vom Kurbelgehäuse
     
Thema: Motor Öl komplett leer nach 500 km
Besucher kamen mit folgenden Suchen
  1. Öl immer leer

    ,
  2. bmd motor ölverbrauch

    ,
  3. Öl leer

    ,
  4. 1.8 tsi 4 5 liter öl,
  5. öl nach 3 wochen komplett leer,
  6. polo 9n motoröl leer,
  7. raus aus auspuff und öl leer,
  8. 1 liter öl auf 500km,
  9. vw golf 7 öl leer nur noch 200KM ,
  10. skoda octavia 1 litter öl auf 200km,
  11. Motor bmd ölverbrauch,
  12. Gehäuseentlüftung AEE,
  13. polo 9n öl leer,
  14. alle 500km öl nachfüllen,
  15. Passat alle 500km Öl nachfüllen ,
  16. Audi A4 2012 bevor Service Öl leer,
  17. motoröl leer warum,
  18. t5 verbraucht 1l in 500 km,
  19. vw polo 6n motor braucht viel öl,
  20. öl leer obwohl gerade erst aufgefüllt wurde,
  21. Benzin im Öl bmd motor,
  22. golf4 halber liter öl 500km,
  23. 500 km ohne oel,
  24. 1 5l Öl auf 500km,
  25. motoröl leer nach 300km
Die Seite wird geladen...

Motor Öl komplett leer nach 500 km - Ähnliche Themen

  1. Octavia 1.6 TDI 2016 Welches Öl???

    Octavia 1.6 TDI 2016 Welches Öl???: Hallo Community, Ich habe ein kleines Problem. Seid ca. 4 Monaten ist unser Octavia nun in unserem Haus, und nu hab ich mich mal gefragt was ich...
  2. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  3. 450.000 km

    450.000 km: Am 20.07.2017 um 16:54 Uhr hat mein Skoda Felicia die 450.000 km erreicht. Zwei Wochen zuvor, gab es noch die Durchsicht, Zahnriemen- und...
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...