Motor nimmt kein Gas an

Diskutiere Motor nimmt kein Gas an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo habe einen 1.4 MPI 68PS. Hab das Problem, dass der Motor in der Früh wenns kalt ist das Gas nicht annimmt und fast abstirbt. Sobald er warm...

  1. #1 grieche4ever, 05.12.2004
    grieche4ever

    grieche4ever Guest

    Hallo habe einen 1.4 MPI 68PS. Hab das Problem, dass der Motor in der Früh wenns kalt ist das Gas nicht annimmt und fast abstirbt. Sobald er warm ist geht alles super!
    Kühlmitteltemperaturgeber funktioniert!

    Hat jemand eine Lösung zu dem Problem?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JHC

    JHC Guest

    Hallo,

    ist irgendeine Kontrollampe im Schalttafeleinsatz am leuchten oder blinken?

    Wann war den die letzte Inspektion beim Skoda-Partner?

    Ist bei Deinem Fabia schon mal geprüft worden, ob das Motorsteuergerät die aktuellen Softwareversion hat?

    Gruß

    JHC
     
  4. #3 grieche4ever, 05.12.2004
    grieche4ever

    grieche4ever Guest

    Hallo

    Danke für die rasche Antwort!
    Letzte Inspektion war im April bei 60000km (noch vom Vorbesitzer)
    Meinst du dass das Problem eine alte Software ist?
    Hattest du die gleichen Symptome?
     
  5. JHC

    JHC Guest

    Hallo,

    ich schraube bzw. lasse an Skodas schrauben. Wenn keine Kontrolleuchte brennt und kein Fehler im Speicher ist, kann es evt. ein Problem mit alter Motorsteuergeräte-Software sein oder ein Mechanischer Fehler. ( Flaschluft oder so) Ob es eine Aktuelle Softwareversion für Deinen Fabia gibt kann Dein Händler ( zumindest in Deutschland ) über eine Abfrage der Fahrgestellnummer beim Importeur raussuchen oder aber seine Technischen Mitteilungen durchblättern! Aktuelle Version mit Tester ermitteln und Tabellenwerte Vergleichen!

    JHC :buch:
     
  6. #5 grieche4ever, 09.12.2004
    grieche4ever

    grieche4ever Guest

    Es war doch der Kühlmitterltemperaturfühler! Das Verhalten hat sich so ziemlich verflüchtigt.
     
  7. #6 fabia147, 20.03.2005
    fabia147

    fabia147 Guest

    HI,sag mal kann mir mal wer sagen wie ich meinen Fabia 1,4 16V (74 Kw) dazu kriege spontan gas anzunehmen.Beim gas geben reagiert er erst nach ca.1-ner sekunde,genauso beim gas wegnehmen,das nervt total.Das Auto ist Bj.11/2000 und hat 48000 km gelaufen.Hatte auch schon elekt.probleme wie wegfahrsperre,temp.geber sowie Radlager,antriebswelle...,aber das Schlimmste ist das gaspedal,wer kann mir weiterhelfen?
     
  8. #7 grieche4ever, 20.03.2005
    grieche4ever

    grieche4ever Guest

    macht er das andauernt oder nur wenn der Motor kalt ist?
     
  9. gue

    gue Guest

    Mein 1.4 16V 74kW hat auch diese Verzögerung beim Gasgeben (so wie fabia147 beschrieben hat) - mit demselben Effekt dass das Motorsteuergerät auch noch weiter Gas gibt wenn ich schon vom Gas runter bin (Motor heult beim schalten dadurch immer etwas auf) - das nervt ganz schön!
    Ich habe mich wegen diesem Effekt zu einer 400€ Chip-Optimierung entschieden - das hat aber leider auch nix gebracht, weil da wurden nur die Kennfelder geändert!
    Wenn jemand ne Info für mich hätte wie man diese Verzögerung abschalten kann, wäre ich sehr dankbar!

    Edit: das macht er die ganze Zeit - auch wenn er warm ist!
     
  10. #9 Skodaxel, 26.05.2005
    Skodaxel

    Skodaxel Guest

    wir sind zwar hier schon am Rand zum offtopic, aber wie wärs einfach mit einer sekunde früher gas wegnehmen, wenn Ihr wisst, dass der Wagen erst spät reagiert?

    Das Problem liegt nicht am Fabia. Kenne es auch schon aus nem Opel Corsa. Den alten Corsa (B) mit 1,4 8-Ventiler musste man bis kurz vors auskuppeln treten, sonst gabs den Känghuru-Effekt beim gaswegnehmen. Beim neuen C-Corsa mit 1,2 16-Ventiler ist das genau andersherum, der verhält sich wie der Fabia. Ich schätze mal, das liegt an der Konstruktion im 16V?
     
  11. #10 Jan Harom, 26.05.2005
    Jan Harom

    Jan Harom Guest

    Hallo gue!
    Das Problem bei dir liegt am Gaspedal, besser gesagt am Gaspotentiometer. Frag in der Werkstatt nach, es ist bestimmt das Potentiometer.
    Hoffe es wird dir helfen.
     
  12. Xaar

    Xaar

    Dabei seit:
    08.01.2005
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Seat Ibiza Cupra 1
    Werkstatt/Händler:
    Ich selbst
    Kilometerstand:
    180000
    Hallo,
    unser dicker macht das auch ab und zu. Wenn man vom Gas geht und schalten will dann dreht er noch mal ein bisschen hoch. Ob er nun kalt oder Warm ist. Bei uns tritt es aber unregelmäßig auf.



    Gruß
    Alex
     
  13. gue

    gue Guest

    naja - das ist garnicht so einfach sich anzugewöhnen vor dem auskuppeln vom gas zu gehen und vor dem einkuppeln schon wieder ins gas zu steigen ;)

    ich hatte mir das aber trotzdem schon mal angewöhnt, aber jetzt fahr ich auch öfter mit dem golf meiner freundin und da wirds beim schalten ganz schön ungemütlich wenn ich das so mache *gg*

    weiss auch nicht ob das sinn macht wenn ich ein fehlverhalten meines Fabias ausgleichen soll, es konnte mir eigentlich noch niemand den Sinn dieser seltsamen Verzögerung erklären...
     
  14. gue

    gue Guest

    Ich weiss nicht obs am Potentiometer liegen kann weil diese Verzögerung ja nicht zeitweise auftritt sondern immer vorhanden ist, mit der VAG-Diagnose schaut die Reaktion des Potis übrigens ganz OK aus...

    Wenn ich z.B. während der Fahrt das Gaspedal ganz kurz voll durchtrete und gleich wieder runter gehe, dann macht der Motor erst ca. eine halbe Sekunde später den Ruck nach vorne wenn ich schon lange wieder vom Gaspedal runter bin... somit kann es eigentlich meiner Meinung auch nicht unbedingt an den (angeblich) schlechten Serienauspuff liegen wie mir auch schonmal gesagt wurde...

    Andere Leute behaupten wieder das machen alle VAG-Benziner aus diesen Baureihen so.
    Ich hatte leider noch keine Möglichkeit einen baugleichen Polo 16V zum Vergleich zu fahren...

    Vielen Dank auf jeden Fall für eure Hinweise!
     
  15. #14 Bump Digger, 27.05.2005
    Bump Digger

    Bump Digger

    Dabei seit:
    24.03.2004
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Wernigerode
    Fahrzeug:
    Skoda Felicia 1,6 GLX
    Werkstatt/Händler:
    Koch, Lutter am Bahrenberge
    Kilometerstand:
    210000
    Kann das nicht sein das das von der Auswertelektronik im Steuergerät kommt? Die muss ja ziemlich viele Werte vergleichen, was mir aber nicht so logisch erscheint da die Elektronik allgemein ja recht schnell ist.

    Aufjedenfall hab das so weit ich weiß alle neueren 16V Benziner.
    Sei es der Fabia-Leihwagen vom Händler oder der Beetle vom Scheibendoctor.

    Hab mir in der Zeit wo ich diese Wagen gefahren bin auch angewöhnt vor dem Kuppeln vom Gas zu gehen und schon beim Schalten Gas zu geben. War halt beim Beetle sehr extrem. War dann auch froh das ich meinen Feli wieder hatte :D
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Jan Harom, 27.05.2005
    Jan Harom

    Jan Harom Guest

    Ich nochmals!

    Bei Felicia ist noch kein Gaspotentiometer, da gibt es immer noch die Gaslitze und deshalb reagiert das Motor schneler auf das Gas geben. Bei Fabia, wenn man das Gaspedal druckt, tut das Potentiometer diese Information an die Motorsteuerung senden und deshalb kommt zur Verzögerung. Auf jedem Fall dauert es nich so lange, wie GUE sagte. Ich fahre 1.4 16V 74kw und Firmenauto 1.2 HTP und habe nicht das Problem. Vorher habe ich oft Felicia gefahren und der Unterschied bei dem reagieren von die Motoren ist ganz winzig. Aber ein Kumpel von mir hatte genau so ein Problem mit seinem Fabia und es wahr dieses blöde Potentiometer.

    Muss mich für meine Deutschkenntnise entschuldigen, aber es wird besser, hoffe ich.

    Gruß euch! :]
     
  18. gue

    gue Guest

Thema: Motor nimmt kein Gas an
Die Seite wird geladen...

Motor nimmt kein Gas an - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  3. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  4. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  5. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...