Motor nimmt kein gas an

Diskutiere Motor nimmt kein gas an im Skoda Felicia Forum Forum im Bereich Skoda Forum; hallo leute, hab mal ne frage. es geht um den felicia von meinem vater. er hat einen felicia I 1,3l MPI Bj. 11/97 mit 50kw. seit einiger zeit...

  1. #1 brb-albi, 01.09.2004
    brb-albi

    brb-albi Guest

    hallo leute,

    hab mal ne frage. es geht um den felicia von meinem vater. er hat einen felicia I 1,3l MPI Bj. 11/97 mit 50kw. seit einiger zeit hört sich der motor ziemlich laut/dumpf an und nimmt auch nicht mehr richtig gas an . dieses problem hat er aber nur im kalten zustand. wenn er war ist es nicht mehr vorhanden und der motor höhrt sich wohl auch wieder ok an.

    kann mir da vielleicht einer von euch sagen , was es sein könnte???

    mfg albi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ThovaLi, 01.09.2004
    ThovaLi

    ThovaLi

    Dabei seit:
    09.03.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Nierstein (nähe Mainz)
    hi,

    so wie du das beschreibst klingt das wie mein Problem.
    Ich war damit auch schon bei der Werkstatt die konnten das Problem aber nicht feststellen obwohl der über 1 Woche im Winter bei denen stand.

    Ist manchmal ein bischen nervig, aber bei mir gehts immer wenn ich vorm Kuppeln immer Gas geb.
    Aber was es ist weis ich immer noch nicht :-/


    Gruß Thorsten
     
  4. #3 Ra-Bunzel, 02.09.2004
    Ra-Bunzel

    Ra-Bunzel

    Dabei seit:
    07.06.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Zwickau 08056 Deutschland
    Fahrzeug:
    Fabia Limo 1.2/46KW
    Werkstatt/Händler:
    Skoda Müller
    Kilometerstand:
    93000
    Überprüf doch mal die Zündkerzen und Zündkabel vielleicht gibt es da Fehlströme. :einfall:
    Ich hatte dies mal bei meinem Hyundai da zog er nicht und machte komische Geräusche, bei warmen Motor war es dann weg da der Zündfunke dann reichte.
     
  5. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hallo !
    Ich tippe auf den Zündverteiler/Läufer !

    MFG
    Apollo
     
  6. #5 brb-albi, 02.09.2004
    brb-albi

    brb-albi Guest

    hallo,

    erstmal danke für eure tipps. an den zündkerzen liegt es definitiv nicht, da wir sie gestern gewechselt haben, bevor ich meine frage hier reinstellte. :D

    werd eure gedanken mal weiterleiten und wenn euch noch was einfallen sollte, immer her damit.


    mfg albi
     
Thema:

Motor nimmt kein gas an

Die Seite wird geladen...

Motor nimmt kein gas an - Ähnliche Themen

  1. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  2. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  3. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...
  4. Sind Motoren an Getriebe gebunden?

    Sind Motoren an Getriebe gebunden?: Ich hatte immer angenommen, man kann in Theorie jeden aktuellen MQB VW Motor mit jedem (Drehmoment-passenden) Getriebe und jeder Antriebsart...
  5. DSG Diesel Motor stirbt beim anfahren ab

    DSG Diesel Motor stirbt beim anfahren ab: Hallo In letzter Zeit passiert folgendes ,ich starte leg den gewünschten Gang ein und fahr los , allerdings komm ich dann nur so 2-3 m weit...