Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)

Diskutiere Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; also ich weiß das Mercedes bei der C-Klasse in der W200er Reihe und BMW in den X-Reihen auch schon Probleme mit der S/S-Funktion hatte. Scheint...

  1. Vloh

    Vloh

    Dabei seit:
    02.08.2017
    Beiträge:
    77
    Zustimmungen:
    1
    Ort:
    NRW
    Fahrzeug:
    O3 FL 2.0 TDI Drive, Bj. 09/2017
    Kilometerstand:
    fortlaufend
    also ich weiß das Mercedes bei der C-Klasse in der W200er Reihe und BMW in den X-Reihen auch schon Probleme mit der S/S-Funktion hatte. Scheint also kein VAG spezifisches Problem zu sein.
    Gerade die Thematik der Batterie scheint in dem Zusammenhang auf Dauer ein Problemchen zu sein.
     
  2. #42 Donnerskoda, 22.01.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.251
    Zustimmungen:
    352
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Am besten deaktiviert man den Mist dauerhaft, kostet mehr Batterie- und Anlasserverschleiß, als es einspart.
     
    Superb Dieselkutsche, IFA und nancy666 gefällt das.
  3. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Es soll auch bei mir an der Batterie liegen, angeblich nun anderer Hersteller evtl. auch Größe, bin ja mal gespannt. Ist ja dann schon die zweite neue Batterie.

    Und zu den Aussagen am besten ausschalten, das Fahrzeug meines Kollegen war zeitgleich auch in der Werkstatt, angeblich ebenfalls die Batterie und der fährt fast ausschließlich ohne Start-Stopp System. Also wenn man Pech hat, verschiebt man das Problem dann nur bis man raus aus der Garantie ist.
     
    jonnyjancker und SkodaTobi gefällt das.
  4. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.930
    Zustimmungen:
    13.549
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    40800
    Hmmjaaa ... wieviele Anlasser hast Du denn schon verschlissen? Oder anders gesagt: Wieviele Leute kennst Du, deren Anlasser die Grätsche gemacht haben? Oder noch anders: Liest Du auch mal was anderes als die Bildzeitung?
     
    felicianer gefällt das.
  5. #45 Donnerskoda, 22.01.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.251
    Zustimmungen:
    352
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Danke für die freundlichen Unterstellungen! 8| Habe tatsächlich schon einen Anlasser verschlissen, ist aber schon eine Weile her, da dachte noch keiner an Start/ Stopp. Ließ sich mit einem Repsatz von Bosch (Kohlebürsten) wieder flott machen. :P
     
    rapi_do gefällt das.
  6. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.930
    Zustimmungen:
    13.549
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    40800
    Und was hat dieser Anlasser mit S/S zu tun?
     
  7. #47 Donnerskoda, 22.01.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.251
    Zustimmungen:
    352
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Nichts! Aber Du hast gefragt! Gegenfrage: Was hat die Bildzeitung mit Start-Stop zu tun?
     
    rapi_do gefällt das.
  8. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.930
    Zustimmungen:
    13.549
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    40800
    Ist jetzt gut, okay?

    :thumbdown:
     
  9. #49 theviperman, 02.02.2019
    theviperman

    theviperman

    Dabei seit:
    15.08.2013
    Beiträge:
    160
    Zustimmungen:
    14
    Ort:
    Maikammer
    Fahrzeug:
    Octavia Kombi RS TSI 245
    Werkstatt/Händler:
    Eberhard-Gramling Karlsruhe
    Kilometerstand:
    25000
    Um zum eigentlich Thema zurück zu kommen, ich musste leider bei meinem nagelneuen RS TSI auch feststellen, dass die Start-Stopp Probleme macht. Ich hatte es jetzt schon zweimal, dass sie nicht funktionierte und im Status auch nur die Anzeige "Fehler: Start-Stopp-System" hatte. Nach Neustart hat sie wieder funktioniert. Heute kam noch etwas ganz merkwürdiges dazu: Ich hatte die Anzeige mit dem Fehler und Start-Stopp funktionierte nicht, d.h. der Motor lief weiter wenn ich im Leerlauf von der Kupplung ging. Als ich in den Hof gefahren bin und nur noch bis 4-5 km/h gerollt bin ging der Motor aus (nicht lustig, da dann die Lenkung sofort steinhart wird) und im Display stand ich muss den Motor manuell starten. Das habe ich nicht getan, da ich dann schon so stand wie ich das Auto abstellen wollte. Ein paar Stunden später funktionierte die Start-Stopp wieder als wäre nichts gewesen.

    Das Auto habe ich erst seit zwei Wochen, wobei es eine Woche krankheitsbedingt nur stand und hat jetzt 700km auf der Uhr. Ich fahre täglich 2 x 50km zur Arbeit und zurück, manchmal etwas mehr, ich denke da sollte die Batterie nicht die Ursache sein. Er springt auch prima an und macht ansonsten keine Anzeichen mangelnder Stromversorgung.

    Wenn ich das hier aber so lese befürchte ich fast, es ist ein generelles Problem zu dem es noch keine Abhilfe gibt. Ich werde nächste Woche mal im Autohaus vorstellig und lasse direkt mal danach schauen. Eigentlich müsste doch auch etwas im Fehlerspeicher stehen wenn das System ausfällt. Ich bin gespannt.

    Grüße Viper
     
    Superb Dieselkutsche gefällt das.
  10. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Auch ich muss zu diesem Thema leider noch was beitragen. Trotz neuer Batterie und diesmal auch eine Varta ist es nach ca. 1,5 Wochen erneut passiert, dass das Auto aus dem Stand nicht den Motor beim ersten Versuch starten konnte.

    Dabei geht zur Zeit die Start-Stopp-Automatik wie vorgesehen oft rein und der Start hört sich auch kraftvoller an (wenn man das so schreiben kann), dennoch scheint der Fehler nicht allein an der Batterie zu liegen.
     
  11. #51 theviperman, 15.02.2019
    theviperman

    theviperman

    Dabei seit:
    15.08.2013
    Beiträge:
    160
    Zustimmungen:
    14
    Ort:
    Maikammer
    Fahrzeug:
    Octavia Kombi RS TSI 245
    Werkstatt/Händler:
    Eberhard-Gramling Karlsruhe
    Kilometerstand:
    25000
    Hi,

    bei meinem RS wurde gestern der Fehlerspeicher ausgelesen, es war ein sporadischer Fehler abgelegt, allerdings hatte ich keine Probleme mehr und die Werkstatt teilte mir mit, dass sie nichts reparieren oder tauschen müssen, der Fehler sollte nicht mehr auftreten. Vielleicht hatte meine Start-Stopp nur Anlaufschwierigkeiten, keine Ahnung.

    Grüße Viper
     
  12. #52 suncrest, 01.04.2019
    suncrest

    suncrest

    Dabei seit:
    01.04.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ich habe 100% genau das gleiche Problem wie du. Ich war beim freundlichen Skodapartner, die haben die Haube aufgemacht und es mal direkt auf die Batterie geschoben.
    Zuerst dachte ich, dass es beim DCC am Eco-Modus liegt, aber mit neuer Varta Batterie und im Normal-Modus hatte ich nach ca. 45 Min. Fahrt wieder exakt das gleiche Problem.

    Jetzt ist guter Rat teuer. Da ich das Auto jeden Tag brauche, bin ich mal gespannt wie die Odyssee weiter geht.

    Hast du sonst noch neue Erkenntnisse?

    Gruß
    Martin
     
  13. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Nein, leider nicht. Auch bei mir liegt es - wie schon zu erwarten - nicht an der Batterie. Ich habe ja auch mal wieder eine neue bekommen und habe die Probleme immer noch. Wenn aktuell auch recht selten aber sie sind da.

    Da das Fahrzeug leider nicht mir gehört ist das alles etwas träge, es geht aber wieder in die Werkstatt. Wobei da auch wohl keiner davon Ahnung oder Erfahrung hat, die schieben die Problematik ja nur auf die Batterie.

    Was für ein Fahrzeug hast du denn, ebenfalls ein 2.0 TDI mit DSG Modelljahr 2018?
     
  14. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Fahrzeug steht aktuell in der Werkstatt - zusätzlich sind nun auch Start Probleme nach eine Standzeit von 9 Stunden und länger hinzugekommen. Der Wagen orgelt dann 1 - 2 Sekunden bevor dieser dann anspringt.

    Die Werkstatt hat gerade angerufen angeblich ist im Fehlerspeicher der Schlüssel hinterlegt, welcher nicht immer erkannt werden soll und aus diesem Grund startet das Auto nicht oder eben Verzögert. Im Kombiinstrument habe ich jedoch nie eine derartige Anzeige gehabt, welches auf ein auslösen der WFS Hinweisen würde (kein Kessy).
     
  15. #55 suncrest, 27.05.2019
    suncrest

    suncrest

    Dabei seit:
    01.04.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Was kam bei raus?
    Ich habe zwischenzeitlich eine AGM Batterie von Varta selbst einbauen lassen.
    Der Freundliche von Skoda hat eine Werksanfrage gestellt. Skoda meint, es müsse noch mal die Batterie getauscht werden.
    Auf Facebook in einer Gruppe hatte einer das ähnliche Problem mit einem Audi A3. Bei ihm wurde der Anlasser getauscht.
    Das stützt jetzt auch dein Fehlerbild, dass das Auto kurz rödelt bis es startet.

    Gruß
    Martin
     
  16. #56 suncrest, 28.05.2019
    suncrest

    suncrest

    Dabei seit:
    01.04.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ich habe heute neue Erkenntnisse gewonnen: Mein Anlasser hat heute auch etwas länger als sonst gebraucht obwohl es 16 Grad in der Tiefgarage waren und als ich in S/S war, als ich an der Ampel stand, S/S per Taste deaktivieren wolle (löst ja die Zündung aus), ist er auch abgesoffen und startete nicht. Das heißt wieder gleiches Prozedere wie immer: Schlüssel umdrehen, Gang raus, Schlüssel wieder umdrehen.
     
  17. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Bei mir gibt es weiterhin nichts neues. Das Auto hat den Fehler mal mehr mal weniger - mittlerweile hat der Motor auch an der Ampel schon 2 - 3 Sekunden georgelt und sprang nicht an (diesmal endlich mit Fehlereintragungen) - dennoch wurde natürlich bei einem einwöchigem Aufenthalt in der Werkstatt nichts gefunden und lediglich die Steuergerät zurückgesetzt oder so.
    Das brachte natürlich keinen Erfolg wie ich bereits auf der ersten Fahrt bemerken durfte. Bei mir tritt der Fehler sehr häufig nach einer längeren Autobahnfahrt nach ca. 40 km auf und anschließenden Stop and Go verkehr. Auf der Autobahn wurde das Auto aber auch nicht gefordert Tempo 100 - 120 km/h.

    Leider liegt die Entscheidung nicht bei mir, was mit dem Auto passiert, ich finde es aber sehr nervig und habe das Gefühl wirklich geglaubt wird einem das nicht.
     
  18. #58 suncrest, 28.05.2019
    suncrest

    suncrest

    Dabei seit:
    01.04.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Was hat man denn für einen Fehlercode auslesen können?
     
  19. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Genau kann ich es nicht wieder geben - sinngemäß Start Vorgang abgebrochen aufgrund zu langer Startzeit/orgeln.
     
  20. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Einmal melde ich mich noch mal zu Wort. Das Fahrzeug hat weiterhin die Probleme mit dem Starten (zeitweise auch andere Software Probleme, wie zuletzt das Radio stellte sich selbsttätig leise und konnte weder durchs Lenkrad noch am Radio selbst lauter gestellt werden).
    In der Werkstatt taucht der Fehler nie auf, aber mehrere Personen haben diesen Fehler unabhängig von mir schon erlebt. Aktuell steht das Fahrzeug in der Werkstatt, eine Wandlung/ vorzeitige Rückgabe des Fahrzeuges ist nun angestoßen.

    Anbei noch zwei Videos von den besagten Problem (Leider ist das eine Video Hochkant, drehen per Handy ist aktuell nicht möglich)

     
    Superb Dieselkutsche gefällt das.
Thema: Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)
Besucher kamen mit folgenden Suchen
  1. Skoda manuell starten

    ,
  2. Automatik Auto manuell starten

    ,
  3. vw start stopp manuell starten

    ,
  4. www.skodacommunity.de,
  5. motor manuell starten,
  6. vw motor manuell starten,
  7. passat motor manuell starten,
  8. Skoda motor manuell starten,
  9. vw start stop motor manuell starten,
  10. nach motorstart fehler start stop batterie,
  11. skoda octavia motor manuell starten,
  12. motor springt nicht an bei start stopp Audi problem,
  13. skoda oktavia muss bei start stopp mehrfach starten,
  14. bitte motor manuell starten,
  15. skoda batterie sparen motor manuell starten,
  16. start stop automatik bei dsg fehler pkw startet nicht,
  17. motor manuell starten nach abwürgen,
  18. passat b8 fehler start stop www.skodacommunity.de,
  19. polo start stop bitte manuel starten,
  20. t-rock geht aus bitte manuell starten,
  21. volkswagen motor geht aus meldung starten sie manuell,
  22. vw golf 7 motor manuell starten,
  23. skoda scala motor bitte manuell starten,
  24. skoda octavia start stop manuell starten,
  25. touran start stop Automatik muss per Hand gestartet werden
Die Seite wird geladen...

Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) - Ähnliche Themen

  1. Motor-"Hochtonfiepen"

    Motor-"Hochtonfiepen": Hallo Zusammen, ich bin Firmenwagentechnisch von Golf7 Diesel auf den neuen Oktavia Diesel 2.0 DSG umgestiegen und mache Dinge sind besser, mache...
  2. Wie schlecht sind kurze Strecken für einen Motor

    Wie schlecht sind kurze Strecken für einen Motor: Hallo, ich fahre einen VRS mit 2.0 TDI. Meine Morgenroutine besteht daraus, 2km zum Bäcker zu fahren, und dann 15km weiter zur Arbeit. Bis zum...
  3. Start/Stop bei kaltem Motor??

    Start/Stop bei kaltem Motor??: Ich besitze seit 3 Wochen einen neuen Octavia III (5E) RS 2.0 TDI 4x4 DSG-7 und habe gerade mal 1300km nun drauf. Bisher habe ich immer gleich...
  4. Motor startet nur durch Anschieben

    Motor startet nur durch Anschieben: Hallo, nach längeren Passivlesen habe ich nun die Notwendigkeit selbst einen Beitrag zu schreiben. Heute als ich den Motor startete, kam die...
  5. Komplexes Fehlerbild beim Combi 1.2TSi Motor

    Komplexes Fehlerbild beim Combi 1.2TSi Motor: Hallo! Ich habe folgendes Fehlerbild ausgelesen: P300 P301 P304 06350 06353 06371 11836 01314 Die ersten 3 könnten auf einen Marderbiss in den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden