Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)

Diskutiere Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich fahre einen 2017 "Drive" 2.0 TDI (110kw) mit DSG und habe das Problem, dass a) die Start Stopp Automatik oftmals gar nicht...

  1. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Hallo zusammen,

    ich fahre einen 2017 "Drive" 2.0 TDI (110kw) mit DSG und habe das Problem, dass a) die Start Stopp Automatik oftmals gar nicht funktioniert, obwohl ich täglich min. 2x 50 km fahre mit kaum Stopps und einen Autobahn/Landstraßenanteil von über 75%. Ich habe auch keine extremen Verbraucher an, es ist nur Heizung an, ohne Klima, ohne Sitzheizung, ohne Spiegelheizung.

    b) Wenn dann die Start-Stopp Automatik doch mal funktioniert, dann habe ich des Öfteren, aber nicht regelmäßig, das Problem, dass das Auto anspringen möchte, die Drehzahl bis ca. 1000U/min hoch geht, man das Gefühl hat der Wagen läuft, dieser ab direkt wieder ausgeht und anzeigt bitte manuell starten. Das spiel muss man min. drei mal dann machen, es kamen aber auch schon 5 oder 8 Startversuche vor, bevor der Wagen wieder ganz normal läuft. Dabei gibt es keine Fehlermeldung.

    c) Weiß nicht ob es einen Zusammenhang gibt, beim ersten Starten erscheint im Display die Fehlermeldung "Rangierparkbremsassistent außer Funktion", aber auch da sonst keine Fehlermeldung und der Assistent funktioniert wenn man den dann mal ausprobiert.

    Der Wagen war bereits drei Werktage in einer Vertragswerkstatt, es wurde ein Softwareupdate gemacht und angeblich ein Hauptrelais der Start-Stopp Anlage erneuert (was auch immer das ist). Näheres konnte ich darüber nicht in Erfahrung bringen, da ich den Wagen nur abgebe und abhole, bei der Abholung konnte man mir nichts weiter dazu sagen.
     
  2. Foo

    Foo

    Dabei seit:
    30.01.2016
    Beiträge:
    490
    Zustimmungen:
    238
    Fahrzeug:
    Octavia 3 Combi 1.4 TSI
    Warum das Start-Stop-System den Motor nicht abschaltet kann man im Car-Menü sehen. Unter Fahrzeugstatus der Button auf der linken Seite (ist glaube auch das Start-Stopp-Logo drauf. Dann bekommt man angezeigt warum Start-Stopp gerade nicht aktiv ist. Je nach Situation ist diese Information hilfreich oder nur ein allgemeines "Motorlauf notwendig".

    Der Rest ist ein Fall für den :). Zumal du ja noch Garantie hast nehme ich mal an.
     
  3. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Start Stopp geht mittlerweile fast gar nicht mehr rein, als Hinweis steht da immer nur Fahrzeugenergiebedarf zu hoch und das nach 50 km fahrt ohne großen Verbraucher...

    Auto geht jetzt mit dem selben Fehler zum zweiten mal in die Werkstatt, das Relais war wohl einfach "wir probieren mal", es soll sich um ein defekt im Motorsteuergerät handeln. Ich bin ja mal gespannt.
     
  4. #4 Chrichri, 31.01.2018
    Chrichri

    Chrichri

    Dabei seit:
    06.05.2017
    Beiträge:
    2.598
    Zustimmungen:
    74
    Fahrzeug:
    Octavia 3 FL Combi Style 1,6 TDI raceblau
    Kilometerstand:
    37500
    wie kalt ist es denn bei dir?,
    also bei meinem geht unter ca. 6-7° die Start/Stopp auch nicht - Energiebedarf zu hoch
     
  5. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    In den letzten Tagen war die Temperatur etwas höher, zwischen 5 und 12°. Wobei das ja eigentlich gar nicht so das Thema ist, finde es eher gut wenn der an bleibt. Nerviger ist eben das nicht sofort wieder anspringen, wenn er dann doch mal ausgeht und das war zuletzt bei 8° Außentemperatur und Regen.

    Aber wie auch schon geschrieben, nach einem Telefonat gestern sagt die Werkstatt es soll das Motorsteuergerät sein und wird nun getauscht.
     
  6. Ph3niX

    Ph3niX

    Dabei seit:
    31.12.2017
    Beiträge:
    51
    Zustimmungen:
    11
    Ort:
    Oldenburg
    Fahrzeug:
    Skoda Octavia 3 2.0TDI
    Kilometerstand:
    100000
    Bei meinem O3 vFL ist es selbst bei Temperaturen um den Gefrierpunkt herum kein Problem Start/Stop zu nutzen, es funktioniert auch sehr zuverlässig. Ich würde sagen nach 5-6km geht der Motor aus, nach meinen Beobachtungen zufolge: sobald die Kühlwassertemperatur-Anzeige sich über die 60°C geschleppt hat. Ich fahre dabei auch immer mit Sitzheizung, bei den Temperaturen auch mit beheizten Außenspiegeln. Dabei beträgt meine Arbeitsstrecke ca. 25km (einfache Strecke).

    Hatte noch nie das Problem, dass dort stand "Energiebedarf zu hoch".

    Was ich in besagter Info-Anzeige jedoch beobachten konnte:
    - Motorlauf notwendig: beheizbare Frontscheibe aktiv
    - Motorlauf notwendig: Klimaanlage aktiv

    Wobei beides zu jenem (unterschiedlichen) Zeitpunkt nicht aktiv war, auch nicht zuvor seit Fahrtbeginn.
     
  7. #7 SuperBee_LE, 31.01.2018
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.962
    Zustimmungen:
    2.109
    Ort:
    LEipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    War da nicht was mit automatischer Aktivierung bei Bedarf?
     
  8. Ph3niX

    Ph3niX

    Dabei seit:
    31.12.2017
    Beiträge:
    51
    Zustimmungen:
    11
    Ort:
    Oldenburg
    Fahrzeug:
    Skoda Octavia 3 2.0TDI
    Kilometerstand:
    100000
    @SuperBee_LE ja das gibt es in den Einstellungen, jedoch habe ich dies deaktiviert, und meines Erachtens hätte dann auch die gelbe Kontrolleuchte auf der Taste unten gelb leuchten müssen? Hat sie bei der Frontscheibenheizung und bei der Klimaanlage "AC"-Knopf auch nicht.
     
  9. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Nachdem im ersten Versuch der Werkstatt das Relais der Start-Stopp Anlage getauscht wurde, wurde nun beim zweiten Werkstatttermin nach Rücksprache mit Skoda die Batterie getauscht. Die Batterie war im Rückstand, daher stand der Wagen nun 8 Werktage und zwei Wochenenden beim Händler. Ich bin mal gespannt ob es wirklich an der Batterie gelegen hat.

    Ich kann es mir nicht so recht vorstellen, da der Wagen eigentlich gut angesprungen ist, nur eben nicht weiterlief, allerdings gingen dann nach x Versuchen die Batterie wirklich etwas in die Knie.
     
    AttilaTab gefällt das.
  10. #10 Aloha_Dude, 04.05.2018
    Aloha_Dude

    Aloha_Dude

    Dabei seit:
    25.02.2018
    Beiträge:
    27
    Zustimmungen:
    4
    Ort:
    Detmold
    Fahrzeug:
    Octavia RS 245 - born on Jan. 5, 2018
    Werkstatt/Händler:
    Budde Automobile GmbH, Warstein-Belecke
    Kilometerstand:
    Jeden Tag ein paar mehr :)
    Hallo,
    Auch bei mir passiert hin-und wieder bei meinem RS, dass die Start/Stopp nicht will. Im Kombiinstrument kommt dann die Meldung "Fehler: Start/Stopp" und der Motor geht dann auch nicht aus. Sonst ist keinerlei Warnleuchte an. Dieser Fehler bleibt für die nächsten 3 bis 4x neustarten. Dann geht es wieder eine Zeit lang.

    Hat das der ein oder andere auch schon genauso mit seinem RS 245 erlebt und ggf. was dagegen unternommen?
     
  11. #11 dathobi, 04.05.2018
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    34.082
    Zustimmungen:
    2.958
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  12. #12 Aloha_Dude, 04.05.2018
    Aloha_Dude

    Aloha_Dude

    Dabei seit:
    25.02.2018
    Beiträge:
    27
    Zustimmungen:
    4
    Ort:
    Detmold
    Fahrzeug:
    Octavia RS 245 - born on Jan. 5, 2018
    Werkstatt/Händler:
    Budde Automobile GmbH, Warstein-Belecke
    Kilometerstand:
    Jeden Tag ein paar mehr :)
    Ich wollte es halt nochmal direkt im O3 Forum probieren, weil ich eben versehentlich im falschen Forum gepostet habe.
     
    klostems gefällt das.
  13. #13 dathobi, 04.05.2018
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    34.082
    Zustimmungen:
    2.958
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Vier Minuten später nach dem du deine Antworten bekommen hast, macht es wenig Sinn...
     
  14. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    So, nach knapp 8 Monaten melde ich mich noch mal zurück. Erneut tritt das Problem sporadisch auf. Auto geht ordnungsgemäß aus und möchte dann starten, was nicht funktioniert, nach nochmaligen bremsen betätigen versucht er noch mal zu starten, was wiederum nicht funktioniert. Danach gibt es den Hinweis manuell starten und das klappt dann (noch) sofort. Jedoch vergeht einige Zeit bis ich dann anfahren kann, muss dazu ja auch immer noch neutral einlegen …

    Fahrzeug ist Betriebswarm, es wurde meist schon min. 40 km gemächlich auf der Autobahn gefahren, keine Warnleuchte an.

    Bin ich weiterhin der einzige mit diesem Problem? - Termin für die Werkstatt wird gerade gemacht.
     
  15. #15 SuperBee_LE, 18.10.2018
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.962
    Zustimmungen:
    2.109
    Ort:
    LEipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Was genau heißt das? Der Anlasser orgelt und der Motor springt nicht an?
     
  16. flex23

    flex23

    Dabei seit:
    08.08.2017
    Beiträge:
    39
    Zustimmungen:
    8
    Ort:
    Halle/Saale
    Fahrzeug:
    Skoda Octavia 5E Combi (1.4 TSI 110KW, DSG)
    Werkstatt/Händler:
    Skoda Stoye
    Kilometerstand:
    51123
    diesen Fehler habe ich auch ab und zu mal
     
  17. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Nach lösen der Bremse, startet das Auto und hat für meine begriffe eine Drehzahl erreicht bei dem er laufen würde, er verstirbt aber sofort (ähnlich der elektronischen Wegfahrsperre) - nach betätigen der Bremse und zweiten Startvorgang wieder das selber, er klingt als würde er laufen, verstirbt aber sofort wieder. Der dritte manuelle Start klingt gleich, der Motor bleibt dann aber an.

    Es klingt nicht wie eine schwache Batterie oder ähnliches auch startet der Wagen morgens wenn es noch kalt ist ohne Probleme.
     
  18. #18 SuperBee_LE, 18.10.2018
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.962
    Zustimmungen:
    2.109
    Ort:
    LEipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Also läuft der Motor schon. Was sagt denn der Drehzahlmesser in der Situation?
     
  19. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    258
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Zwischen 800 - 1000 U/Min und dann direkter Abfall auf 0 U/Min
     
  20. Vloh

    Vloh

    Dabei seit:
    02.08.2017
    Beiträge:
    77
    Zustimmungen:
    1
    Ort:
    NRW
    Fahrzeug:
    O3 FL 2.0 TDI Drive, Bj. 09/2017
    Kilometerstand:
    fortlaufend
    Habe das selbe Problem wie deine neuerlich beschriebenen Probleme.
    Ebenfalls 2.0 tdo drive aus 09/2017.
    Muss jetzt eh im kommenden Monat zur Inspektion und werde den Freundlichen dann mal drauf ansetzen und Bericht erstatten.
     
Thema: Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)
Besucher kamen mit folgenden Suchen
  1. Skoda manuell starten

    ,
  2. Automatik Auto manuell starten

    ,
  3. vw start stopp manuell starten

    ,
  4. www.skodacommunity.de,
  5. motor manuell starten,
  6. vw motor manuell starten,
  7. passat motor manuell starten,
  8. Skoda motor manuell starten,
  9. vw start stop motor manuell starten,
  10. nach motorstart fehler start stop batterie,
  11. skoda octavia motor manuell starten,
  12. motor springt nicht an bei start stopp Audi problem,
  13. skoda oktavia muss bei start stopp mehrfach starten,
  14. bitte motor manuell starten,
  15. skoda batterie sparen motor manuell starten,
  16. start stop automatik bei dsg fehler pkw startet nicht,
  17. motor manuell starten nach abwürgen,
  18. passat b8 fehler start stop www.skodacommunity.de,
  19. polo start stop bitte manuel starten,
  20. t-rock geht aus bitte manuell starten,
  21. volkswagen motor geht aus meldung starten sie manuell,
  22. vw golf 7 motor manuell starten,
  23. skoda scala motor bitte manuell starten,
  24. skoda octavia start stop manuell starten,
  25. touran start stop Automatik muss per Hand gestartet werden
Die Seite wird geladen...

Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) - Ähnliche Themen

  1. Motor startet nur durch Anschieben

    Motor startet nur durch Anschieben: Hallo, nach längeren Passivlesen habe ich nun die Notwendigkeit selbst einen Beitrag zu schreiben. Heute als ich den Motor startete, kam die...
  2. Komplexes Fehlerbild beim Combi 1.2TSi Motor

    Komplexes Fehlerbild beim Combi 1.2TSi Motor: Hallo! Ich habe folgendes Fehlerbild ausgelesen: P300 P301 P304 06350 06353 06371 11836 01314 Die ersten 3 könnten auf einen Marderbiss in den...
  3. Kein 115 PS Motor mehr?

    Kein 115 PS Motor mehr?: Hallo, wollte mir gestern einen Kamiq mit 115 PS Benziner konfigurieren, war aber nicht möglich, nur mehr 150 PS. Hab dann 2 Skoda Autohäuser...
  4. Rapid Polo Motor im Rapid

    Polo Motor im Rapid: Hallo, Ich würde gerne wissen ob einer von euch begeisterten Rapid-Kennern weiß ob man eventuell den Motor von einem VW Polo GTI (192PS) in einen...
  5. Rs Bj 2011 ccza Motor Probleme

    Rs Bj 2011 ccza Motor Probleme: Hallo allerseits, habe mit meinem RS folgendes kurioses Problem. Wenn er kalt ist läuft er ohne Probleme leistung usw alles Top. Wird er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden