Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)

Diskutiere Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich fahre einen 2017 "Drive" 2.0 TDI (110kw) mit DSG und habe das Problem, dass a) die Start Stopp Automatik oftmals gar nicht...
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
Hallo zusammen,

ich fahre einen 2017 "Drive" 2.0 TDI (110kw) mit DSG und habe das Problem, dass a) die Start Stopp Automatik oftmals gar nicht funktioniert, obwohl ich täglich min. 2x 50 km fahre mit kaum Stopps und einen Autobahn/Landstraßenanteil von über 75%. Ich habe auch keine extremen Verbraucher an, es ist nur Heizung an, ohne Klima, ohne Sitzheizung, ohne Spiegelheizung.

b) Wenn dann die Start-Stopp Automatik doch mal funktioniert, dann habe ich des Öfteren, aber nicht regelmäßig, das Problem, dass das Auto anspringen möchte, die Drehzahl bis ca. 1000U/min hoch geht, man das Gefühl hat der Wagen läuft, dieser ab direkt wieder ausgeht und anzeigt bitte manuell starten. Das spiel muss man min. drei mal dann machen, es kamen aber auch schon 5 oder 8 Startversuche vor, bevor der Wagen wieder ganz normal läuft. Dabei gibt es keine Fehlermeldung.

c) Weiß nicht ob es einen Zusammenhang gibt, beim ersten Starten erscheint im Display die Fehlermeldung "Rangierparkbremsassistent außer Funktion", aber auch da sonst keine Fehlermeldung und der Assistent funktioniert wenn man den dann mal ausprobiert.

Der Wagen war bereits drei Werktage in einer Vertragswerkstatt, es wurde ein Softwareupdate gemacht und angeblich ein Hauptrelais der Start-Stopp Anlage erneuert (was auch immer das ist). Näheres konnte ich darüber nicht in Erfahrung bringen, da ich den Wagen nur abgebe und abhole, bei der Abholung konnte man mir nichts weiter dazu sagen.
 
Foo

Foo

Dabei seit
30.01.2016
Beiträge
490
Zustimmungen
238
Fahrzeug
Octavia 3 Combi 1.4 TSI
Warum das Start-Stop-System den Motor nicht abschaltet kann man im Car-Menü sehen. Unter Fahrzeugstatus der Button auf der linken Seite (ist glaube auch das Start-Stopp-Logo drauf. Dann bekommt man angezeigt warum Start-Stopp gerade nicht aktiv ist. Je nach Situation ist diese Information hilfreich oder nur ein allgemeines "Motorlauf notwendig".

Der Rest ist ein Fall für den :). Zumal du ja noch Garantie hast nehme ich mal an.
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
Start Stopp geht mittlerweile fast gar nicht mehr rein, als Hinweis steht da immer nur Fahrzeugenergiebedarf zu hoch und das nach 50 km fahrt ohne großen Verbraucher...

Auto geht jetzt mit dem selben Fehler zum zweiten mal in die Werkstatt, das Relais war wohl einfach "wir probieren mal", es soll sich um ein defekt im Motorsteuergerät handeln. Ich bin ja mal gespannt.
 
Chrichri

Chrichri

Dabei seit
06.05.2017
Beiträge
2.727
Zustimmungen
86
Fahrzeug
Octavia 3 FL Combi Style 1,6 TDI raceblau
Kilometerstand
46800
wie kalt ist es denn bei dir?,
also bei meinem geht unter ca. 6-7° die Start/Stopp auch nicht - Energiebedarf zu hoch
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
In den letzten Tagen war die Temperatur etwas höher, zwischen 5 und 12°. Wobei das ja eigentlich gar nicht so das Thema ist, finde es eher gut wenn der an bleibt. Nerviger ist eben das nicht sofort wieder anspringen, wenn er dann doch mal ausgeht und das war zuletzt bei 8° Außentemperatur und Regen.

Aber wie auch schon geschrieben, nach einem Telefonat gestern sagt die Werkstatt es soll das Motorsteuergerät sein und wird nun getauscht.
 
Ph3niX

Ph3niX

Dabei seit
31.12.2017
Beiträge
51
Zustimmungen
11
Ort
Oldenburg
Fahrzeug
Skoda Octavia 3 2.0TDI
Kilometerstand
100000
Bei meinem O3 vFL ist es selbst bei Temperaturen um den Gefrierpunkt herum kein Problem Start/Stop zu nutzen, es funktioniert auch sehr zuverlässig. Ich würde sagen nach 5-6km geht der Motor aus, nach meinen Beobachtungen zufolge: sobald die Kühlwassertemperatur-Anzeige sich über die 60°C geschleppt hat. Ich fahre dabei auch immer mit Sitzheizung, bei den Temperaturen auch mit beheizten Außenspiegeln. Dabei beträgt meine Arbeitsstrecke ca. 25km (einfache Strecke).

Hatte noch nie das Problem, dass dort stand "Energiebedarf zu hoch".

Was ich in besagter Info-Anzeige jedoch beobachten konnte:
- Motorlauf notwendig: beheizbare Frontscheibe aktiv
- Motorlauf notwendig: Klimaanlage aktiv

Wobei beides zu jenem (unterschiedlichen) Zeitpunkt nicht aktiv war, auch nicht zuvor seit Fahrtbeginn.
 
Ph3niX

Ph3niX

Dabei seit
31.12.2017
Beiträge
51
Zustimmungen
11
Ort
Oldenburg
Fahrzeug
Skoda Octavia 3 2.0TDI
Kilometerstand
100000
@SuperBee_LE ja das gibt es in den Einstellungen, jedoch habe ich dies deaktiviert, und meines Erachtens hätte dann auch die gelbe Kontrolleuchte auf der Taste unten gelb leuchten müssen? Hat sie bei der Frontscheibenheizung und bei der Klimaanlage "AC"-Knopf auch nicht.
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
Nachdem im ersten Versuch der Werkstatt das Relais der Start-Stopp Anlage getauscht wurde, wurde nun beim zweiten Werkstatttermin nach Rücksprache mit Skoda die Batterie getauscht. Die Batterie war im Rückstand, daher stand der Wagen nun 8 Werktage und zwei Wochenenden beim Händler. Ich bin mal gespannt ob es wirklich an der Batterie gelegen hat.

Ich kann es mir nicht so recht vorstellen, da der Wagen eigentlich gut angesprungen ist, nur eben nicht weiterlief, allerdings gingen dann nach x Versuchen die Batterie wirklich etwas in die Knie.
 
Aloha_Dude

Aloha_Dude

Dabei seit
25.02.2018
Beiträge
27
Zustimmungen
4
Ort
Detmold
Fahrzeug
Octavia RS 245 - born on Jan. 5, 2018
Werkstatt/Händler
Budde Automobile GmbH, Warstein-Belecke
Kilometerstand
Jeden Tag ein paar mehr :)
Hallo,
Auch bei mir passiert hin-und wieder bei meinem RS, dass die Start/Stopp nicht will. Im Kombiinstrument kommt dann die Meldung "Fehler: Start/Stopp" und der Motor geht dann auch nicht aus. Sonst ist keinerlei Warnleuchte an. Dieser Fehler bleibt für die nächsten 3 bis 4x neustarten. Dann geht es wieder eine Zeit lang.

Hat das der ein oder andere auch schon genauso mit seinem RS 245 erlebt und ggf. was dagegen unternommen?
 
Aloha_Dude

Aloha_Dude

Dabei seit
25.02.2018
Beiträge
27
Zustimmungen
4
Ort
Detmold
Fahrzeug
Octavia RS 245 - born on Jan. 5, 2018
Werkstatt/Händler
Budde Automobile GmbH, Warstein-Belecke
Kilometerstand
Jeden Tag ein paar mehr :)
Ich wollte es halt nochmal direkt im O3 Forum probieren, weil ich eben versehentlich im falschen Forum gepostet habe.
 
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.281
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Vier Minuten später nach dem du deine Antworten bekommen hast, macht es wenig Sinn...
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
So, nach knapp 8 Monaten melde ich mich noch mal zurück. Erneut tritt das Problem sporadisch auf. Auto geht ordnungsgemäß aus und möchte dann starten, was nicht funktioniert, nach nochmaligen bremsen betätigen versucht er noch mal zu starten, was wiederum nicht funktioniert. Danach gibt es den Hinweis manuell starten und das klappt dann (noch) sofort. Jedoch vergeht einige Zeit bis ich dann anfahren kann, muss dazu ja auch immer noch neutral einlegen …

Fahrzeug ist Betriebswarm, es wurde meist schon min. 40 km gemächlich auf der Autobahn gefahren, keine Warnleuchte an.

Bin ich weiterhin der einzige mit diesem Problem? - Termin für die Werkstatt wird gerade gemacht.
 
flex23

flex23

Dabei seit
08.08.2017
Beiträge
40
Zustimmungen
9
Ort
Halle/Saale
Fahrzeug
Skoda Octavia 5E Combi (1.4 TSI 110KW, DSG)
Werkstatt/Händler
Skoda Stoye
Kilometerstand
51123
diesen Fehler habe ich auch ab und zu mal
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
Nach lösen der Bremse, startet das Auto und hat für meine begriffe eine Drehzahl erreicht bei dem er laufen würde, er verstirbt aber sofort (ähnlich der elektronischen Wegfahrsperre) - nach betätigen der Bremse und zweiten Startvorgang wieder das selber, er klingt als würde er laufen, verstirbt aber sofort wieder. Der dritte manuelle Start klingt gleich, der Motor bleibt dann aber an.

Es klingt nicht wie eine schwache Batterie oder ähnliches auch startet der Wagen morgens wenn es noch kalt ist ohne Probleme.
 
SuperBee_LE

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.173
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Also läuft der Motor schon. Was sagt denn der Drehzahlmesser in der Situation?
 
FraDa

FraDa

Dabei seit
20.02.2017
Beiträge
258
Zustimmungen
58
Ort
Hannover
Fahrzeug
Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
Werkstatt/Händler
AH Kühl
Kilometerstand
85000
Zwischen 800 - 1000 U/Min und dann direkter Abfall auf 0 U/Min
 

Vloh

Dabei seit
02.08.2017
Beiträge
77
Zustimmungen
1
Ort
NRW
Fahrzeug
Kamiq 1.0 TSI Monte Carlo
Kilometerstand
fortlaufend
Habe das selbe Problem wie deine neuerlich beschriebenen Probleme.
Ebenfalls 2.0 tdo drive aus 09/2017.
Muss jetzt eh im kommenden Monat zur Inspektion und werde den Freundlichen dann mal drauf ansetzen und Bericht erstatten.
 
Thema:

Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen)

Motor manuell Starten nach Start-Stopp (teilweise nach x Versuchen) - Ähnliche Themen

Start Stopp Automatik: Ich habe mir im März 2020 einen neuen Fabia III gekauft. Trotz mehrmaligen Besuche in einer Fachwerkstatt habe ich folgende Probleme: 1. Die Start...
Alles begann mit der Reifendruckkontrollleuchte: Hallo Leute, da ich seit fast zwei Jahren jeden Tag 120 km zur Arbeit und zurück fahre, habe ich mich für mein ersten Diesel entschieden und...
Motor startet nach Start-Stopp-Atomatik nicht mehr: Hallo, mir ist in der letzten Zeit mehrmals folgendes passiert: Auto stand längere Zeit (mind. 1 Tag), Außentemperatur über 25/30 Grad, Motor...
Motor geht unvermittelt aus - elektrisches oder Kraftstoffproblem?: Hallo, mein treuer Laubfrosch ärgert mich nach langer Zeit mal wieder und ich bitte um fachkundige Hilfe. Der Motor des Favorit (1.3 BMM 40kW)...
Extrem unruhiger Motorlauf nach Start, Motor aus beim Gasgeben: Hallo zusammen, mein Octavia 2 mit 2.0 TDI (CFHC) aus dem Modelljahr 2013 hat mir heute Mittag große Sorgen bereitet. Nachdem ich das Auto...

Sucheingaben

Skoda manuell starten

,

vw motor manuell starten

,

vw start stopp manuell starten

,
skoda octavia motor manuell starten
, www.skodacommunity.de, motor manuell starten, skoda oktavia muss bei start stopp mehrfach starten, passat motor manuell starten, Automatik Auto manuell starten, Skoda motor manuell starten, vw start stop motor manuell starten, nach motorstart fehler start stop batterie, motor springt nicht an bei start stopp Audi problem, start stopp motor geht aus springt nicht wieder an, auto mit start stopp knof springt nicht an, seat alhambra motor stirbt ab, vw golf manuell starten, skoda octavia iii startet bei start stop 2 mal, motor manuell starten vw passat, vw passat manuell starten, Octavia dsg startet aus start sopp nicht, fabia 3 Start stop manuell startrn, fabia an ampel start stopp nicht gestartet, öl service motor manuell starten vw, mußte start-stop manuell starten
Oben