Motor läuft weiter.....

Diskutiere Motor läuft weiter..... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; .......und das ohne Schlüssel im Schloß. Ein Arbeitskollege hat den gleichen fabia wie ich und dem ist das ganze gestern passiert. Er war dann...

  1. paus

    paus

    Dabei seit:
    20.08.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FABIA Combi 1.9TDI BJ. 07/02
    Kilometerstand:
    120000
    .......und das ohne Schlüssel im Schloß. Ein Arbeitskollege hat den gleichen fabia wie ich und dem ist das ganze gestern passiert.

    Er war dann heute beim Händler und hat den Speicher auslesen lassen und da kam raus das die Batterie schwach ist und die kommunikation nichtmehr so ganz funzt .......... hmmmmmmmm

    kann ich nicht ganz glauben

    witziger weise ist das Problem seit heute wieder wech?????

    hat jemand von so einem spack schonmal gehört??????
     
  2. whois

    whois

    Dabei seit:
    05.06.2007
    Beiträge:
    808
    Zustimmungen:
    0
    Ort:
    Schwarzwald
    Fahrzeug:
    Volvo V70 2.4 D5, ex Octavia 1U L&K 1.9 TDI
    Kilometerstand:
    158000
    Mein Onkel hatte mal einen Mercedes W123, 240D. 8-o
    Den musste man jedes mal im 4. Gang abwürgen, weil er allein vom Abziehen des Zündschlüssels nicht ausging. Lag an irgendeinem Magnetschalter... 8-|

    Gruß
    whois
     
  3. #3 shorty2006, 23.11.2007
    shorty2006

    shorty2006 Guest

    kann schon mal passieren beim selbstzünder, also diesel, wenn die kraftstoffzufuhr net unterbrochen wird, weil die kommunikation des can-busses spinnt.
    wer bei bei der bundeswehr wahr kenn das z.b. vom LKW MB1017. da kannste auch den schlüssel abziehen und er läuft weiter, da ist es normal.
     
  4. Barney

    Barney

    Dabei seit:
    08.09.2004
    Beiträge:
    814
    Zustimmungen:
    1
    Fahrzeug:
    Fabia I, 2.0
    Kilometerstand:
    120000
    Jepp den guten 1017 muss man mit dem Extra Schalter ausmachen, find ich irgendwie cool. Nem Kumpel ist diese Phänomen mit dem Weiterlaufen bei seiner Cagiva Mito passiert, der musste sie dann auch abwürgen war nach ein paar Tagen aber wieder verschwunden.

    MfG
     
Thema:

Motor läuft weiter.....

Die Seite wird geladen...

Motor läuft weiter..... - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Wasser läuft Pedalier hinunter

    Wasser läuft Pedalier hinunter: Hallo! Meine bisherigen Recherchen haben ergeben, dass mein Problem mit der neu eingebauten Frontscheibe zusammen hängen könnte. Damit ich mich...
  5. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...