motor läuft nicht ganz rund im leerlauf

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von totti610, 23.05.2005.

  1. #1 totti610, 23.05.2005
    totti610

    totti610 Guest

    hallo-hab da mal ne frage
    der motor läuft nicht rund im stand -hab schon ne menge versucht :diagnosegerät ohne fehler-kerzen u. alles neu ,vielleich hatte jemand schon mal
    das gleiche problem -habe einen oct. kombi 1,6 kombi slx ,baujahr 9.99 -und hätte einen tipp für mich danke im vorraus totti610 :frage:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scholzi, 24.05.2005
    Scholzi

    Scholzi Guest

    Hatt ich bei meinem auch ne weile lang .. ist auf einmal wieder weg!
    Keine Ahnung an was es gelegen haben soll. Vielleicht die Wetterschwankungen? :LOL:
     
  4. #3 Malfinator, 24.05.2005
    Malfinator

    Malfinator Guest

    Hab ich bei meinem Octi auch (Bj '98 GLX). hab schon standgas auf 1 t U/min hochgestellt, ina werkstatt mit diagnosegerät, alles umsonst keiner weis worans liegt..
     
  5. #4 tety1985, 24.05.2005
    tety1985

    tety1985 Guest

    hatte ich auch. ich habe einfach mal die drosselklappe gereinigt und dann lief er wieder super.
     
  6. saintz

    saintz Guest

    Hallo Leuts,
    ich hab genau das Problem...
    Ich fahre alles super.... Ich stehe an der Ampel, oder fahre langsam rückwärts (einparken) mein Octi stottert, die Umdrehungen gehen mal hoch mal runter, manchmal sogar geht der Motor aus. Ich hatte das Problem schon einmal vor 2 Jahren. Da hab ich ihn in die Bosch Werkstatt gegeben und die haben die

    Drosselklappe gereinigt
    ein neuen Drosselklappenstutzen eingebaut
    ein Motortest durchgeführt
    die Adaptionswerte zurückgestellt mit Drosselklappengrundeinstellung Kühlmitteltemperatursensor erneuert

    Mit Hinweis, das Lambda-Sonde defekt, unrunder Leerlauf!!!

    So, die L-Sonde hab ich nicht wechseln lassen, da es mir allmählich zuteuer wurde. Daraufhin ging es einigermassen bis jetzt vor ca 4 Wochen es wieder anfängt mit dem sehr krassen unrunden Leerlauf!!!
    Mein Frage kann es wirklich die L-Sonde sein? Oder ist es eher der Luftmassenmesser (LMM) ?

    Brauch Eure Hilfe, ist hier jemand der sich damit auskennt (Skoda Mitarbeiter oder ähnliches) ?!?!?! :heul:

    Danke!

    Lieben Gruß aus Berlin, Saintz!
     
  7. Henker

    Henker Guest

    Ist immer so eine Sache. Hatte auch dieses Frühjahr das "Leerlaufsägen" und hab:

    LMM
    Luftfilterkit

    gewechselt, und als letztes die
    Drosselklappeneinheit (komplett)

    seit dem geht wieder alles normal.

    Hab auch die Lambdasonden-Fehlermeldung weiterhin gehabt, wodurch ständig meine gelbe Motorwarnleuchte anging - bedingt wahrscheinlich, das die durch meinen erhöhten Ölverbrauch verdreckt ist (ka, aber TÜV meinte, die Abgaswerte seien ok) - und da hab ich die LED kurzerhand eliminiert und ausgelötet.

    Fahre seit rund 10.000km störungsfrei.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 totti610, 26.05.2005
    totti610

    totti610 Guest

    hallo leute,
    ja hab ich ja auch schon alles durch das ganze programm-alles wie neu trotzdem
    ruckelt es nach wie vor -kommt mir so vor als wenn er irgentwo nebenluft zieht-oder luftmassenmeßfühler arbeitet verkehrt,bin noch immer am suchen -von den sogenannten fachwerkstätten hört man bloß nonsens wie :na so schlecht läuft er doch nicht-schon schlimmere gesehen-ha ha
    kann man bloß hoffen bis wieder mal ein begnadeter hobbyschrauber sich dessen annimmt....in diesem sinne .... :gruenwink:
     
  10. #8 SKODA DOC, 29.05.2005
    SKODA DOC

    SKODA DOC Guest

    Hast du schon den Schlauch vom Bremskraftverstärker kontrolliert?
    Fahr nochmal zu Skoda oder VW und lass die Lernwerte der Drosselklappe löschen und neu Grundeinstellen. Sollte eigentlich für nen 5er in die Kaffeekasse möglich sein. Zumindest bei uns ist das so.
     
Thema: motor läuft nicht ganz rund im leerlauf
Besucher kamen mit folgenden Suchen
  1. skoda octavia läuft nicht ganz rund

    ,
  2. motor läuft nicht ganz rund

Die Seite wird geladen...

motor läuft nicht ganz rund im leerlauf - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  5. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....