Motor klingt als wenn Werkzeug darin wäre....

Diskutiere Motor klingt als wenn Werkzeug darin wäre.... im Skoda Superb I Forum Forum im Bereich Skoda Forum; Moin! gestern hat mich mein Motor beim Berg anfahren auf einmal angebrüllt als würde plötzlich ein Sack schrauben drinnen sein. Es kam keine...

  1. #1 jonborno, 30.11.2013
    jonborno

    jonborno Guest

    Moin!

    gestern hat mich mein Motor beim Berg anfahren auf einmal angebrüllt als würde plötzlich ein Sack schrauben drinnen sein. Es kam keine Leuchte oder dergleichen!
    Haben abgeschleppt und den Motordeckel geöffnet. Die Nockenwelle und alles darum herum waren im tadellosen Zustand!

    Meine Vermutung ist jetzt, dass evtl das Ausgleichswellenmodul den Geist auf gegeben hat. Hab vor 80000km den 6-Kant Bolzen gewechselt.

    Kann ich da mit meiner Vermutung richtig liegen? Jeder Tipp ist hilfreich, mag er noch so komisch klingen!

    Grüße!
     
  2. #2 skodabauer, 30.11.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Wenn der 6Kant rund ist kommt doch die Öldruckkontrolle weil ja die Ölpumpe nicht mehr angetrieben wird.
    Miss mal den Öldruck um das evtl auszuschliessen.
    Mach mal den Keilrippenriemen runter um alle Nebenaggregate auszuschliessen.
    Abgasanlage i.O.? Vor allem Flexrohr.
    Prüf mal das Spiel der Turbowelle. Wenn die bricht kann es auch schöne Geräusche geben-meist allerdings mit extremen Blaurauch aus dem Auspuff.

    getapatalked
     
  3. #3 jonborno, 01.12.2013
    jonborno

    jonborno Guest

    also!

    alle riemen ab! geräusch kommt immer noch!

    verdacht jetzt --> kraftstoffunterdruck pumpe defekt?

    kann das ein grund sein warum keine Warnleuchte kommt aber der motor läuft wie angeschossen?

    teile nummer ist 038145209
     
  4. #4 skodabauer, 01.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Eigentlich nicht. Die erzeugt nur den Unterdruck z.B. für den BKV und Ladedruckregelung und versorgt die PD´s mit erhöhtem KS-Druck. Geräusche der Pumpe sind mir noch nicht untergekommen.

    Mach mal ein Foto der Nockenwelle und der Hydrostössel und poste die mal bitte.
     
  5. #5 jonborno, 01.12.2013
    jonborno

    jonborno Guest

    Ich hoffe ich werde daran denken!

    Der Gedanke mit der Unterdruckpumpe hat sich schon wieder verworfen :D Habe mit einem Freund, der bei Skoda arbeitet, telefoniert und ihm das Problem geschildert. Er meinte das er einen ähnlichen Fall erst letztens bei sich in der Werkstatt hatten und da waren es die Kurbelwellenlagerschalen. Diese waren durchgerockt und machten dann ein höllisch metallisches Geräusch.

    Nunja, dass heißt für mich morgen früh Ölwanne runter. Wenn ich mich nicht irre heißt das auch, dass ich die Achse ablassen muss oder komme ich noch anders an die Ölwanne ran?
     
  6. #6 skodabauer, 01.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Ne leider nicht. Motor mit einer Brücke nach oben ziehen und Aggregateträger vorn lösen und nach unten ziehen.
     
  7. #7 jonborno, 07.12.2013
    jonborno

    jonborno Guest

    Gibt es beim Ölwanne lösen versteckte Schrauben?
    Ich habe soweit ich alle Schrauben gelöst, die Ölwanne kippelt und schmatzt auch und bin sogar mit der Klinge des Cuttermessers entlang gefahren, aber sie geht nicht ab :(
     
  8. #8 skodabauer, 07.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Eigentlich nicht. Die 2 neben dem Schwungrad sind doof zu erreichen aber wenn die noch fest wären würde die Wanne nicht lose wackeln.
    Hast du die Achse runtergehängt? Sonst bekommst du die Wanne nicht rausgefädelt.

    getapatalked
     
  9. #9 jonborno, 08.12.2013
    jonborno

    jonborno Guest

    hmm... Achse ist runter gelassen..
    Eine Frage, diese zwei Schrauben sieht man die von außen/unten?
     
  10. #10 skodabauer, 08.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Du siehst die Schrauben von unten. Du hast die beiden Schrauben die die Ölwanne mit dem Getriebe verbinden. Daneben hast du einen Ausschnitt in der Ölwanne der wie eine Röhre aussieht. Wenn du in die schaust siehst du die beiden Schrauben direkt vor dem Schwungrad.
     
  11. #11 jonborno, 13.12.2013
    jonborno

    jonborno Guest

    Hallo!

    Danke für den Tipp, ich hab endlich die Ölwanne runter bekommen... Das Ergebnis ist ziemlich ernüchternd und gleichzeitig die Todesanzeige für mein Auto... ;(
    In der Ölwanne sind einige größere und viele kleinere Späne, sowie ein paar kleine "Brocken"...
    Meiner Meinung nach liegt das Problem weiter im Motor ( Kurbelwelle / -nlagerschalen oder Pleuellagerschalen) und entzieht sich somit meiner Fähigkeiten, da ich nur meine Garage habe..
    Werkstatt rentiert sich in meinen Augen nicht mehr und die bräuchte ich...

    Mal so eine Frage in die Runde, was kann ich den für meinen Dicken noch verlangen? Ich hab mir so 2000-2500€ vorgestellt oder ist das zu hoch gegriffen?


    Grüße
     
  12. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    821
    Zustimmungen:
    48
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    10000
    Ein gebrauchter Motor kommt nicht in Frage? Einfach mal bei diversen Verwertern anfragen. Zu dumm auch, daß sowas immer in der kalten Jahreszeit passiert.
     
  13. #13 jonborno, 13.12.2013
    jonborno

    jonborno Guest

    Daran hab ich auch schon gedacht, die Frage ist nur ob es sich rentiert? Ich hatte vor mir im Sommer ein anderes Auto zu holen... Neuer Motor kostet um die 3000€ dann noch Einbau.. kann mir nicht vorstellen das es sich rentiert für meinen dicken der nun knapp 194tkm auf der Uhr hat...
     
  14. #14 dieselschrauber, 13.12.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    987
    Zustimmungen:
    91
    Ort:
    31535 Neustadt am Rbg.
    Fahrzeug:
    Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
    Kilometerstand:
    124000
    Moin,

    da Du schon so weit gekommen bist, bau den Motor aus und bring ihn zum Instandsetzer, der wird ihn richten und in Ordnung bringen. Dann weist du was du hast und es steigert sich der Verkaufserlös deutlich gegenüber einem gebrauchten Motor.
     
  15. #15 BenniEdit100, 17.12.2013
    BenniEdit100

    BenniEdit100

    Dabei seit:
    09.10.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Radebeul
    Fahrzeug:
    Superb 2.0 TDI Edition 100
    Kilometerstand:
    235000
    Hatte das Problem auch bei 242.000km da war es die Nockenwelle auf dem 1. Zylinder die "abgenutzt" war, 1 Hydrostößel und eben der 1. Kolben.
     
  16. #16 Bernd64, 18.12.2013
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.031
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hi Benni

    Hast du es damals reparieren lassen?
    Und wenn ja, was hat es gekostet?

    Gruß Bernd
     
  17. #17 BenniEdit100, 30.12.2013
    BenniEdit100

    BenniEdit100

    Dabei seit:
    09.10.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Radebeul
    Fahrzeug:
    Superb 2.0 TDI Edition 100
    Kilometerstand:
    235000
    Ja hab ich...glaub das waren so knappe 2T inkl. Ölwechsel und Zahnriemen etc.
     
Thema: Motor klingt als wenn Werkzeug darin wäre....
Besucher kamen mit folgenden Suchen
  1. 1 9 PD unterdruckpumpe geräusche

Die Seite wird geladen...

Motor klingt als wenn Werkzeug darin wäre.... - Ähnliche Themen

  1. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...
  2. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  3. Motor sprang nicht an

    Motor sprang nicht an: Hallo Leute, in meiner ersten Frage, wollte ich ja wissen warum meine Felicia nicht anspringen mag. Nun war meine Trulla (ja mein Auto heisst...
  4. Welchen Motor nehmen

    Welchen Motor nehmen: Hallo liebe Community, ich plane den Kauf eines Skoda Fabia Bj. 2004-2009, welche Motoren sind empfehlenswert. Es gibt ja wohl Probleme mit der...
  5. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...