Motor kalt --> ruckeln

Diskutiere Motor kalt --> ruckeln im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Habe seit neunem ein kleines problem mit dem motor, wenn er richtig kalt ist. wenn ich ihn starte, dann geht teilweise die drehzahl unter 1000...

  1. Holly

    Holly Guest

    Habe seit neunem ein kleines problem mit dem motor, wenn er richtig kalt ist.

    wenn ich ihn starte, dann geht teilweise die drehzahl unter 1000 und wenn ich kein gas gebe, dann geht er aus. und die ersten 5 mins ruckelt er teilweise sehr stark beim gleichmäßigen gasgeben. scheint, als hätte er aussetzter.

    wenn er dann warm ist läuft er super und macht auch ohne große problem 160 dank 155er winterreifen!

    kann mir vielleicht jemand sagen, woran das liegen könnte??

    p.s. habe die wirbelbox vor dem luftfilterkasten und nach dem kaltstartventil ausgebaut - liegt es vielleicht daran??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    G-Kat, U-Kat, ohne Kat ?
    Vergaser oder Einspritzung ?
     
  4. Holly

    Holly Guest

    68 geschmeidige PS und natürlich einen G-Kat. Baujahr 1994.

    holly
     
  5. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Mmmmmhhhhh - einer meiner Lieblinsserienmotoren.
    Wie lang brauchst Du den noch .... ?

    War an dem Kaltstartventil irgendein Kabel ?
    Wenn ja, bau es wieder ran und probier es damit.
    Wenn nicht, hat Deine Kaltstartelektronik irgendwo einen Treffer. Temperaturfühler oder ähnlich.

    Nur 160 km/h mit 50kw ?
    Hatte ein Freund auch schonmal, da hatte ein Zylinder zuwenig Kompression.


    skomo
     
  6. Holly

    Holly Guest

    hi

    also wie gesagt, das ding ist samt schlauch noch dran. schätze mal das, dass ventil nicht richtig funktioniert und er die kalte luft von außen anzieht und nicht die warme, welche vom krümmer kommt.

    also 150 macht er auf glatter bahn ohne wind. 160 mit rückenwind und letztens habe ich ihn auf 175 gehabt, bei rückenwind und bergab.
    anderstrum schafft er auch manchmal nur 130, wenn er ein wenig beladen ist und gegenwind hat.
    zylinder laufen alle prima. hatte vor kurzem erst einen kopfdichtungschaden. habe dann auch die kompression prüfen lassen und die ist jetzt wieder super!

    kann mir aber gut vorstellen, da mal einen anderen motor einbauen zu lassen, bzw selber ein zu bauen. dachte da so an einen g40 aus dem polo, oder sowas!

    aber nun zurück zum problem mit dem ruckeln. kann es sein, dass das ventil da einen weg hat, oder das der unterdruckschlauch defekt ist. wohin geht der schlauch eigentlich??
     
  7. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Klar kann das Ventil einen weg haben, aber wenn`s nicht irgendwie elektronisch an die Einspritzung angeschlossen ist und dorthin Daten übermitteln kann, sollte es eigentlich keine große Rolle spielen.
    Der Unterdruckschlauch sollte vom Ventildeckel zum Luftfiltergehäuse gehen.
    Ein 50kw-Favorit sollte auf der Geraden an die 170 km/h bringen, ansonsten stimmt irgendwas nicht.


    skomo
     
  8. Holly

    Holly Guest

    also das auto war schon einmal zu einstellen des motors in der werkstatt und wie gesagt auch so letztens da, wegen der kopfdichtung.
    und es schafft die 150 auch nur, weil ich zur zeit die 155 reifen drauf hab und nicht die 175er sommerschlappen. damit macht er bergab die 150 und mehr nicht.

    leider kenne ich keinen, der sich richtig gut mit dem motor auskennt und ihn mal absolut einstellen kann. fahre eigentlich fast nur autobahn und habe schon oft geflucht, weil er so langsam ist!

    wegen dem ruckeln schau ich am we mal nach - vielleicht finde ich ja den fehler!!

    danke für die hilfe!
     
  9. Stefan

    Stefan Guest

    Hallo,

    hab ein ähnliches Problem, vielleicht sogar dasselbe, schau doch mal im Thread "Favorit: Motor hat Kälteallergie" nach. Dort hab ich mein Problem geschildert, konnte es aber leider noch nich beheben, hatte den Favi schon zweimal in der Werkstatt deswegen, aber die haben nix gefunden, liegt vielleicht auch daran, dass die nicht kompetent genug sind. Ich werd ihn demnächst mal in eine andere Filiale schaffen und hoffen. Ich hab auch das gefühl, dass das Laufverhalten stark von der Luftfeuchtigkeit abhängt, kann es aber nicht 100%ig bestätigen. Ist schon ein beschissenes Fahren, wenn man versucht mit Händen und Füssen den Motor am Laufen zu halten und trotzdem zum Stehen zu kommen.

    @skomo: Ich fahre auch viel Autobahn, aber ich komme auf der Geraden auch nur auf 150, und das nur mit viel Anlauf oder vorheriger Bergabfahrt (68PS und 165er Reifen). Und sobald ein Berg kommt oder Gegenwind ist Sense, kann man zugucken wie die Tachonadel auf 100 runtergeht, macht nicht sonderlich Spaß mit dem Favi Autobahn zu fahren. Ich denke mal dass der 5. Gang zu lang übersetzt ist.

    @Holly: Schreib doch mal, wenn du Erfolge oder wenigstens neue Kenntnisse erlangt hast.

    Gruß Stefan
     
  10. Holly

    Holly Guest

    Hallo,

    Habe das Problem mit ein wenig Kontaktspray im Zündverteiler, sowie an den Zündkabeln gelöst. Jetzt springt er wieder beim ersten Mal an und läuft auch, wenn er kalt ist recht gut.

    mfg Holly
     
  11. Holly

    Holly Guest

    p.s.

    Das mit den 150 auf der geraden kenne ich. Ist wirklich voll nervig, besonderst wenn man viel autobahn fahren muss., so wie ich. da überlegt man recht oft, ob man nicht was schnelleres kaufen sollte. bin die letzte woche mit einem ausgeliehenen calibra über die autobahnen gezogen und muss sagen, dass es mit 220 auf der uhr viel schneller geht und auch viel mehr spaß macht!! wenn der favi mal so laufen würde! *g*

    holly
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Tschecha, 20.12.2004
    Tschecha

    Tschecha Guest

    LoL sag ich da nur. Scheint so als sei das ne kinderkrankheit beim favorit. Und so wie es aus sieht immer dann wenn man die 100000 km marke erreicht. Wer es noch nicht gehabt hat kann sich schon mal drauf einstellen das irgendwann in geraumer zukunft bei seinem Favorit die handbremse nicht mehr lösen wird. Hab ich im juli oder august gehabt und kurz darauf nen arbeitskollege bei seinem favorit auch.

    Hab nämlich genau das gleiche wenn der motor kalt ist. ALLERDINGS erst dann wenn es an fängt kalt zu werden. Im sommer ist das ruckel prob nicht da gewesen letzten winter trat es zum ersten mal auf. jetzt isses wieder da dabei hatte ich gehoft es endlich beseitigt zu haben.

    Bei meinem favi stinken die abgase auch sehr nach unverbranntem benzin.

    Ich hab nen einspritzer mit 40 kW (ps 55) und ich schaffe so ALLEIN im auto 150 auf der geraden und im sommer hab ich in dänemark auf der autobahn nen richtig geilen berg gefunden da hab ich kurzzeitg 175 km/h gepackt :D Voll beladen !!!!

    Wenns gegenwind gibt oder wenn ich mit fahrer hab merk ich sofort nen imensen leistungsverlust.

    Der 5. gang ist echt viel zu lang überzetzt aber es ist ja halt auch nur ein eco gang. was schafft ihr denn so im 4. ? also ich komm da bis 140.

    Hat schon mal einer seine lamdasonde kontrolliert ? liefert die nicht temp daten ans steuergerät worauf dieses die zugefürte benzin menge regelt ?
     
  14. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Der 5. Gang im Favorit (ab 93) ist eigentlich recht passabel, aber der Drehzahlverlust von der 4 auf die 5 ist schon recht hoch, so daß sich der kleine 40kw-Motor schon ganz schön quälen muss.
    Vorher (bis Ende 92) war das Getriebe insgesamt noch länger, was glaubt ihr, was da abging ???

    Da meine Rapid alle im 4. Gang ohne Probleme 160 km/h bei ca. 6000 U/Min auf der Geraden liefen, hab ich das im Favorit natürlich auch probiert. Bis 150 macht er es mit, aber dann bäumt sich die böhmische Schrankwand doch vehemment gegen den Luftwiderstand auf. Aber es geht, wenn auch vielleicht nur mit etwas Rückwind, auf 160 zu kommen.
    Selbst das jetzige Modell ist sehr wetterabhängig. Bei starken Gegenwind läuft er im 5. Gang 160-170, bei Rückenwind im 6. Gang locker 200.
    An der werksmäßigen Aerodynamik läßt sich (ohne groß aufzufallen, bzw. einen Bullenmagneten herzurichten) nunmal nicht viel machen.
    Da hat der Calibra offen zugegeben von Geburt an wesentlich mehr mitbekommen.


    skomo
     
Thema:

Motor kalt --> ruckeln

Die Seite wird geladen...

Motor kalt --> ruckeln - Ähnliche Themen

  1. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  2. Ruckeln 1.4Tsi 150PS

    Ruckeln 1.4Tsi 150PS: Hallo Leute, mein neuer Occi macht mir leider etwas Kummer.Angefangen hatte es mit einem Ruckeln im kalten Zustand.Die gelbe Mkl blinkte paarmal...
  3. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  4. Ruckeln im Stand mit Historie! Sporadisch auftretend.

    Ruckeln im Stand mit Historie! Sporadisch auftretend.: Hallo zusammen. Ich brauche eure Unterstützung. Fahre einen 5J_1,4_16V_Baujahr 2008, KM-Stand_50000, Motor BXW, KBA8004000. Geschichte:...
  5. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...