Motor hat kalt zuviel Standgas + manchmal gräulicher Dampf/Rauch

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Eins_Uh, 26.08.2015.

  1. #1 Eins_Uh, 26.08.2015
    Eins_Uh

    Eins_Uh

    Dabei seit:
    26.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Skoda-Familie :)
    Ich komme aus Mecklenburg Vorpommern und suche hier euren Rat.

    Ich fahre einen Skoda Octavia 1U Bj. 1999 1,6l 75 PS Limousine.

    Gerade wenn es draußen noch etwas kälter ist, oder es die Tage etwas mehr geregnet hat und das Auto noch in jeder Ritze nass ist, fällt meinem Octi das Starten manchmal sehr schwer.
    Wenn er es dann geschafft hat, stehe ich dann an der ersten Ampel meist im Leerlauf und der Motor bleibt ca. bis zu einer Minute bei konstant 3000 U/min. hängen. Das sieht von außen sicherlich reichlich komisch aus.
    Wenn ich dann mal nach dem Start nur kurz zur Bank fahre (2 km), das Auto dann abstelle und nach 2-3 Minuten wieder Starten will, verweigert der Octi den Zündmechanismus. Der Anlasser versucht sein bestes, die Batterie ist auch nicht schuld und der Motor ist kurz vor dem Starten. Ich lass die Kupplung dann einfach trotzdem während des Startens springen und irgendwie geht das Auto dann trotzdem an. In diesem Moment kommt dann mitunter eine ordentliche Wolke aus dem Auspuff.

    Bei den warmen Temperaturen der letzten Monate ist eigentlich alles wieder in Ordnung gewesen. Ich habe mir trotzdem mal ein blau-durchsichtiges ODBII-Kabel aus China besorgt um mir den Fehlerspeicher auszulesen.
    Soweit auch auch alles geklappt und hier kommt nun mal der angezeigte Bericht:

    Ich nehme an, dass ein Temperaturfühler nicht ordnungsgemäß funktioniert. Ich habe mal gehört, dass diese mitunter sehr einfach auszutauschen seien, denn sofern man diese bekommt könnte man die plug´n´play-mäßig austauschen.

    Die Kühlflüssigkeit habe ich mal kontrolliert, mir ist dabei kein Ölfilm im Kühlwasser aufgefallen.

    Edit: Habe leider erst zu spät die SuFu benutzt und glaube, den Fehler hier auf dem Forum ähnlich gelesen zu haben.
    http://www.skodacommunity.de/threads/temperaturfuehler-g62-wo-bekomme-ich-es-her.23447/


    Danke :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia20V, 26.08.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.154
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja wenn Tempsensor im Fehlerspeicher hinterlegt ist,mit schätze mal kurzschluss zu B+ hast du doch deinen Fehler schon :-) neuen Sensor rein un weiter gehts :-)
     
  4. #3 Eins_Uh, 26.08.2015
    Eins_Uh

    Eins_Uh

    Dabei seit:
    26.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Gibt es da aktuell einen guten Shop wo man sowas beziehen kann? Ich habe schon mal etwas quer gesucht aber noch nichts gefunden.
     
  5. #4 Octarius, 26.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Klick
     
  6. #5 Octavia20V, 26.08.2015
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.154
    Zustimmungen:
    98
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Also um ganz sicher zu geheb fährste zum skoda händler in deiner nähe evtl hat der sogar einen da oder du schaust nach einem freien teilehändler in der nähe der dir einen bestellt oder evtl da hat oder bestellst ihn im netz bei kfzteile oder öbay gibt es eig überall
     
Thema:

Motor hat kalt zuviel Standgas + manchmal gräulicher Dampf/Rauch

Die Seite wird geladen...

Motor hat kalt zuviel Standgas + manchmal gräulicher Dampf/Rauch - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...