Motor glüht nicht vor

Diskutiere Motor glüht nicht vor im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Mein Fabia macht seit Weihnachten Probleme. Seitdem Minusgrade herrschen springt der TDI-Motor einfach schlecht an oder gar nicht. Anscheinend...

  1. SAFE

    SAFE Guest

    Mein Fabia macht seit Weihnachten Probleme.
    Seitdem Minusgrade herrschen springt der TDI-Motor einfach schlecht an oder gar nicht. Anscheinend glüht er nicht richtig vor ( Symbol erscheint ganz kurz oder gar nicht nach drehen des Zündschlüssels ).
    1. Reparaturversuch - Kabelbaum - erfolglos
    2. Reparaturversuch - neue Motorsteuerrung - erfolglos
    Ersatzteil erhielt ich übrigens erst nach drei Wochen.
    Habt ihr einen Tip für mich um meine Werkstatt auf die Sprünge zu helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 28.01.2007
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.612
    Zustimmungen:
    282
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1132767
    vielleicht haben ja unsere skoda-mechaniker hier einen rat...

    ansonsten würde ich es mal mit einer anderen werkstatt versuchen... ist schon ärgerlich, wenn das nicht funktioniert...

    bei mir muss es nach dem motto gehen: einsteigen, schlüssel drehen, losfahren...
     
  4. #3 Netter Eddie, 28.01.2007
    Netter Eddie

    Netter Eddie

    Dabei seit:
    26.01.2007
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Jena
    Ich gehe mal davon aus das die Werkstatt schon die Temperaturgeber auf plausieble Signale gechekt hat?!

    Wenn der Kühlwasser-Temperaturgeber fälschlicherweise warmes Kühlwasser meldet glüht der Motor natürlich nicht bzw. nicht ausreichend vor.

    Mit VAG-Com kann man das in 2Min abprüfen.... Müsste die Werkstatt eigentlich schon gemacht haben, wenn sie sich an die geführte Fehlersuche halten...

    Grüße Eddie
     
  5. #4 SkodaschrauberPF, 29.01.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    @netter eddi

    wo steht denn das eine GFS gemacht wurde???
    den Tempgeber kann man ganz leicht über den Meßwerteblöcke prüfen da braucht keine GFS.
     
  6. SAFE

    SAFE Guest

    Mein Problem hat wohl nichts mit den Temperaturfühlern zu tun, hatte Werkstatt schon geprüft.
    Bei warmen Wetter gibt es keine Probleme, Glühkontrolle leuchtet kurz auf.
    Unter 0°C passiert dagegen manchmal garnichts, nach drehen des Zündschlüssels leuchtete weder die Glühkontrolle noch drehte der Motor durch.
    Nach mehrmaligen (bis zu 15) probieren funktioniert wieder alles, Motor glüht lange vor und springt an.
     
  7. #6 SkodaschrauberPF, 29.01.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    dann fangen wa mal gaaaanz von vorne an, sind Fehler abgelegt,wenn ja welche??? was wurde bist jetzt alles schon geprüft???
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Netter Eddie, 29.01.2007
    Netter Eddie

    Netter Eddie

    Dabei seit:
    26.01.2007
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Jena
    Steht nirgendwo, aber wenn man anscheinend nicht in der Lage ist den Fehler zu finden und munter MSG´s tauscht währe sie IMHO angebracht.

    Aber du hast grundätzlich recht, ohne mehr Input wirds hier auch keinen brauchbaren Output geben.

    Grüße Eddie
     
  10. #8 tdi-power, 29.01.2007
    tdi-power

    tdi-power Guest

    das hatte nen Kollege von mir bei seinem A3.

    Es gibt so ein komisches Bauteil was für den großen Strom der Vorglühanlage zuständig ist.

    Bei ihm war dann dauernd Feuchtigkeit drinne und dadurch hat der nie richtig vorgeglüht.

    Da war ne Dichtung kaputt, hat die ausgetauscht und nun springt der wieder bei tiefsten Temperaturen an ;-)
     
Thema: Motor glüht nicht vor
Besucher kamen mit folgenden Suchen
  1. auto glüht nicht kühlwasser

    ,
  2. skoda felicia glüht nicht vor

    ,
  3. skoda fabia glüht nicht vor

Die Seite wird geladen...

Motor glüht nicht vor - Ähnliche Themen

  1. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  2. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  3. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...
  4. Sind Motoren an Getriebe gebunden?

    Sind Motoren an Getriebe gebunden?: Ich hatte immer angenommen, man kann in Theorie jeden aktuellen MQB VW Motor mit jedem (Drehmoment-passenden) Getriebe und jeder Antriebsart...
  5. DSG Diesel Motor stirbt beim anfahren ab

    DSG Diesel Motor stirbt beim anfahren ab: Hallo In letzter Zeit passiert folgendes ,ich starte leg den gewünschten Gang ein und fahr los , allerdings komm ich dann nur so 2-3 m weit...