Motor geht zu langsam aus (!)

Diskutiere Motor geht zu langsam aus (!) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...

  1. #1 carnamedbert, 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Guten Abend in die Runde,

    wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich normalerweise dann den Fuß von der Kupplung nehmen. Seit nem Werkstattbesuch heute (wurde nur etwas Kühlwasser nachgefüllt weil in kaltem Zustand bei "min" im Ausgleichsbehälter, sonst wurde nix gemacht) dreh ich den Schlüssel und der Motor dreht noch weiter, warte ne Sekunde, nehm den Fuß von der Kupplung und das Auto macht nen Satz nach vorne. Hatte ich vorher noch nie und bei meinem neuen O3 auch erst seit heute (bisher 1.700 km gefahren).

    Problem bekannt oder schonmal dagewesen? Zusammenhang mit Kühlwasser (?)?

    Danke für eure Hilfe,

    Alex
     
  2. #2 Donnerskoda, 08.07.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    1.185
    Zustimmungen:
    325
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Lief er vielleicht mit erhöhter Leerlaufdrehzahl, weil er den Partikelfilter regeneriert hat?
     
  3. #3 carnamedbert, 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Das Thema hat mich jetzt so gewurmt, dass ich zu später Stunde nochmal nachgekuckt hab. Motor war kalt (nach vier Stunden Stand) und auf Bild 1 sieht man den Füllstand heute Abend, während er heute Morgen noch 2-3 mm über "min" stand. Top Arbeit anscheinend in der Werkstatt, da muss ich morgen doch mal wieder auflaufen und mitteilen, dass ich von deren Kompetenz eher so unterwältigt bin.

    Bild 2 zeigt, wie viel ich dann in einer Nacht-und-Nebel-Aktion (ohne Nebel) mit ner Pipette rausgesaugt hab, steht jetzt kurz unter dem max-Strich.

    Ganz großes Kino. Vielleicht lief der Motor wegen irgendner Pumpe länger, die mit so viel rosa Kühlglucker nicht so richtig klarkam. Werde morgen berichten.

    Beste Grüße, Alex
     

    Anhänge:

  4. #4 carnamedbert, 08.07.2019
    Zuletzt bearbeitet: 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Das ist mir heute schon den ganzen Tag aufgefallen, dass er ca. 1000 rpm im Stand hatte. Komischerweise nur, wenn Start/Stopp aus war. Sobald ich das wieder aktiviert hatte, warens grob 700 rpm.

    Hatte noch kein Auto mit (O)PF, da bin ich diese ganzen Abläufe nicht gewohnt...

    Bin bisher wegen Einfahren natürlich gemächlich gefahren, heißt max. rpm war bisher so bei 3200 und Vollgas gabs auch noch net. Das gibts nächste Woche auf der Nordschleife, dann werd ich bei 2500 km sein und langsam die rpm und Lastzustände ausprobiert haben.
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.527
    Zustimmungen:
    1.679
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    Also zusammenhang mit kühlwasser? Nein, auf keinen Fall
    Überfüllter Behälter schlimm? Nein, wenn Überdruck entsteht lässt der Deckel halt ein wenig Dampf ab.

    Jeder Motor muss nachm Abschalten ausdrehen, je höher die Drehzahl desto länger, wobei das echt nur Bruchteile von Sekunden sind. Ich glaube du steigerst dich da in was hinein. Wenn ich bei meinem damaligen Fabia den Motor abgeschaltet hab und direkt den Fuß von der Kupplung genommen habe, is der auch noch kurz ausgebremst worden bzw wollte vorwärts.
     
    Bernhard629 gefällt das.
  6. #6 carnamedbert, 09.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Okay, dann bin ich ja was das Kühlwasser angeht auf der sicheren Seite. Trotzdem bin ich beruhigter, weil es jetzt vom Füllstand her passen sollte - sollte was fehlen, hab ich ja jetzt noch Ersatz. Muss es nur im Kofferraum verstauen, sonst vertu ich mich noch in der Flasche und trinke Kühlwasser statt Wasser...

    Hmm keine Ahnung, möglich mit dem Reinsteigern, dachte nur, es gäbe vielleicht nen kausalen Zusammenhang. Mich wunderte es halt nur, weil ich das noch net erlebt hab bzw. mir das auch beim Neuen bisher net aufgefallen war. Kann gut mit der erhöhten Drehzahl zu tun haben, 1000 statt 700 rpm bedeutet ja fast 50% mehr. Ich halts im Auge (Fuß)!

    Danke an euch beide für die nächtlichen Antworten! :)
     
  7. #7 carnamedbert, 10.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Seit ich nun die überschüssige Kühlflüssigkeit entfernt habe, ist das "Problem" nicht mehr aufgetreten. Dafür hab ich immer noch ne Leerlaufdrehzahl von rund 1000 rpm. Selbst wenn ich Start/Stopp aktiviert hab und im Stand die Kupplung trete, geht die Drehzahl nach paar Sekunden von etwas unter 750 auf 1000 hoch.
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.527
    Zustimmungen:
    1.679
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    Klima an?
     
  9. #9 carnamedbert, 11.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    An oder aus macht keinen Unterschied...
     
  10. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    7.073
    Zustimmungen:
    2.839
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    74000
    Das dauert wirklich ein paar Sekunden? Mein S3 hebt die Leerlaufdrehzahl auch etwas an, wenn ich die Kupplung mit eingelegtem Gang kommen lasse, um das Drehmoment beim Anfahren etwas zu erhöhen.
     
  11. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.527
    Zustimmungen:
    1.679
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    is das beim TSI auch so? Hatte das bisher nur beim TDI gesehen
     
  12. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    4.510
    Zustimmungen:
    1.252
    Ort:
    im hohen Norden
    Fahrzeug:
    F III Combi TDI CZ-Import
    Werkstatt/Händler:
    Kauf: europemobile / Wartung: VW AH
    Kilometerstand:
    175000
    Es ist alles völlig normal.
    Das mit den schwankenden Kühlmittelstand ist bei Neuwagen völlig normal.
    Das er kurz nach abstellen des Motors die Kurbelwelle noch 3-5 Umdrehungen macht ist auch bei modernen Autos normal.
    Erhöhte Drehzahl ist ebenfalls völlig normal, machen moderne Autos wenn dies nach bestimmten Parametern erforderlich ist. Das kann täglich der Fall sein, wie z.b. Drehzahlanhebung beim Einkuppel, S/S-Parameter, Filterreinigung und 1000 weitere Gründe)
     
    Robert78 gefällt das.
  13. #13 Robert78, 11.07.2019
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    10.253
    Zustimmungen:
    2.966
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    58000
    dem obigen kann man nur 100% zustimmen.

    Ja
     
    Keks95 gefällt das.
  14. #14 Elektrobonzo, 11.07.2019
    Elektrobonzo

    Elektrobonzo

    Dabei seit:
    02.07.2019
    Beiträge:
    140
    Zustimmungen:
    23
    Wenn man ein Neues Auto hat ist man vieles ungewohnt. Zum Kühlwasserstand sag ich besser Mal nichts, solange es keine Warnmeldung im Bordcomputer gibt.
    Zu der Leerlaufdrehzahl, auch da muss man das Auto einfach machen lassen. Man kann nicht jeden Zustand am Fahrzeug analysieren.
    Der 1,5 ist eben ein sehr regelfreudiger Motor und man sollte die Elektronik das auch machen lassen. Man hat eben die variable Nockenwellenverstellung und anderes Zeugs, somit ergeben sich einige "Zustände". Gerade in der Kaltstartphase oder solange noch nicht alles richtig warm ist, muss man eben mit zusätzlichen Maßnahmen rechnen. AGR, Turbo Partikelfilter.. usw. Auch wird viel über die Anfahrschwäche und ruckeln berichtet. Der Motor ist extrem empfindlich und reagiert auch auf andere Kraftstoffqualitäten. VW tut sich mit einem Update auch sehr schwer....irgendwo sind die Grenzen mit nur saubere Abgase und Motor immer sauber "regeln". Dazu kommt noch das hohe Drehmoment bei niedrigen Drehzahlen, das auch ziemlich konstant bleibt.
    Beim anfahren gibt doch die Elektronik auch von alleine Gas, ist doch alles toll, man muss es vielleicht nur Mal in Ruhe üben. Vielleicht auch Mal 10 min das Barfuß machen.
    Zum Motor abstellen und Nachlauf verstehe nicht, man hat doch einen Turbo und man sollte das Auto noch kurz laufen lassen. Was normal ist und was nicht können wir so nicht beurteilen, Video indem man das klacken vom Zündschloss hört, und der Drehzahlmesser bleibt noch über 1sek. aktiv .
     
  15. #15 carnamedbert, 11.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    In Luxemburg gibts nur E5, macht das ggf. nen Unterschied?

    Danke für eure Antworten, bin den 1.5er wie gesagt nicht gewohnt, da kanns gut sein, dass ich da auch auf Dinge achte, die normal sind. Das Problem beim Abstellen hatte ich seit Montag übrigens nicht mehr.
     
  16. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.408
    Zustimmungen:
    964
    Ich glaube nicht, daß er sich da "in was hineinsteigert". Das eigene Auto kennen Menschen, die solche Fragen stellen, in der Regel.

    Und genau aus diesem Grund füllt man so etwas niemals in Flaschen, die auch als Trinkflaschen angesehen werden können!
     
  17. #17 SuperBee_LE, 11.07.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.205
    Zustimmungen:
    1.711
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Klar, denn ein Max sehe ich nicht. Haben halt über Min aufgefüllt. :D
     
  18. #18 carnamedbert, 11.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    78
    Zustimmungen:
    15
    Ist auch schon seit Dienstag in einen entsprechenden Behälter mit Sicherheitsverschluss und Beschriftung umgefüllt und in der Garage verstaut... hatte da nur grad nix anderes zur Hand ;)

    Ich sehe schon, da werden Regeln streng beachtet - eigentlich ein gutes Zeichen :thumbsup:
     
    dirk11 gefällt das.
Thema: Motor geht zu langsam aus (!)
Besucher kamen mit folgenden Suchen
  1. motor geht langsam aus

Die Seite wird geladen...

Motor geht zu langsam aus (!) - Ähnliche Themen

  1. Standheizung beim Superb 2; 3.6V6 --> Motor mit vorheizen

    Standheizung beim Superb 2; 3.6V6 --> Motor mit vorheizen: Das Thema kam gestern in einem anderen Thread auf, da wurde ich gebeten hier eine entsprechende Anleitung zu posten: Wenn beim beim Superb 2...
  2. Skoda Roomster Fahrertür geht nicht mehr mit dem Zentralschlüssel auf.

    Skoda Roomster Fahrertür geht nicht mehr mit dem Zentralschlüssel auf.: Bei meinem Skoda Roomster geht die Fahrertür nicht mehr mit dem Zentralschlüssel auf. Was tun? Nico.j
  3. sporadischer Lambda Fehler P1190, 1,4 16V Motor - Lambda neu

    sporadischer Lambda Fehler P1190, 1,4 16V Motor - Lambda neu: Hallo, liebe Gemeinde Ich habe einen Fehler, der immer wieder auftaucht und für den ich keine Lösung finde: Der Fehler P1190 mit sporadisch...
  4. Tagfahrlicht geht nicht mehr an

    Tagfahrlicht geht nicht mehr an: Hallo Zusammen, vor geraumer Zeit wollte ich die Standart Birnen vom Tfl durch LED Birnen ersetzen. Leider habe ich mich vorher nicht schlau...
  5. Extrem unruhiger Motorlauf nach Start, Motor aus beim Gasgeben

    Extrem unruhiger Motorlauf nach Start, Motor aus beim Gasgeben: Hallo zusammen, mein Octavia 2 mit 2.0 TDI (CFHC) aus dem Modelljahr 2013 hat mir heute Mittag große Sorgen bereitet. Nachdem ich das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden