Motor geht zu langsam aus (!)

Diskutiere Motor geht zu langsam aus (!) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...

  1. #1 carnamedbert, 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Guten Abend in die Runde,

    wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich normalerweise dann den Fuß von der Kupplung nehmen. Seit nem Werkstattbesuch heute (wurde nur etwas Kühlwasser nachgefüllt weil in kaltem Zustand bei "min" im Ausgleichsbehälter, sonst wurde nix gemacht) dreh ich den Schlüssel und der Motor dreht noch weiter, warte ne Sekunde, nehm den Fuß von der Kupplung und das Auto macht nen Satz nach vorne. Hatte ich vorher noch nie und bei meinem neuen O3 auch erst seit heute (bisher 1.700 km gefahren).

    Problem bekannt oder schonmal dagewesen? Zusammenhang mit Kühlwasser (?)?

    Danke für eure Hilfe,

    Alex
     
  2. #2 Donnerskoda, 08.07.2019
    Donnerskoda

    Donnerskoda

    Dabei seit:
    04.01.2018
    Beiträge:
    979
    Zustimmungen:
    258
    Fahrzeug:
    Octavia Combi G-TEC Style (FL)
    Lief er vielleicht mit erhöhter Leerlaufdrehzahl, weil er den Partikelfilter regeneriert hat?
     
  3. #3 carnamedbert, 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Das Thema hat mich jetzt so gewurmt, dass ich zu später Stunde nochmal nachgekuckt hab. Motor war kalt (nach vier Stunden Stand) und auf Bild 1 sieht man den Füllstand heute Abend, während er heute Morgen noch 2-3 mm über "min" stand. Top Arbeit anscheinend in der Werkstatt, da muss ich morgen doch mal wieder auflaufen und mitteilen, dass ich von deren Kompetenz eher so unterwältigt bin.

    Bild 2 zeigt, wie viel ich dann in einer Nacht-und-Nebel-Aktion (ohne Nebel) mit ner Pipette rausgesaugt hab, steht jetzt kurz unter dem max-Strich.

    Ganz großes Kino. Vielleicht lief der Motor wegen irgendner Pumpe länger, die mit so viel rosa Kühlglucker nicht so richtig klarkam. Werde morgen berichten.

    Beste Grüße, Alex
     

    Anhänge:

  4. #4 carnamedbert, 08.07.2019
    Zuletzt bearbeitet: 08.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Das ist mir heute schon den ganzen Tag aufgefallen, dass er ca. 1000 rpm im Stand hatte. Komischerweise nur, wenn Start/Stopp aus war. Sobald ich das wieder aktiviert hatte, warens grob 700 rpm.

    Hatte noch kein Auto mit (O)PF, da bin ich diese ganzen Abläufe nicht gewohnt...

    Bin bisher wegen Einfahren natürlich gemächlich gefahren, heißt max. rpm war bisher so bei 3200 und Vollgas gabs auch noch net. Das gibts nächste Woche auf der Nordschleife, dann werd ich bei 2500 km sein und langsam die rpm und Lastzustände ausprobiert haben.
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.092
    Zustimmungen:
    1.528
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    146000
    Also zusammenhang mit kühlwasser? Nein, auf keinen Fall
    Überfüllter Behälter schlimm? Nein, wenn Überdruck entsteht lässt der Deckel halt ein wenig Dampf ab.

    Jeder Motor muss nachm Abschalten ausdrehen, je höher die Drehzahl desto länger, wobei das echt nur Bruchteile von Sekunden sind. Ich glaube du steigerst dich da in was hinein. Wenn ich bei meinem damaligen Fabia den Motor abgeschaltet hab und direkt den Fuß von der Kupplung genommen habe, is der auch noch kurz ausgebremst worden bzw wollte vorwärts.
     
    Bernhard629 gefällt das.
  6. #6 carnamedbert, 09.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Okay, dann bin ich ja was das Kühlwasser angeht auf der sicheren Seite. Trotzdem bin ich beruhigter, weil es jetzt vom Füllstand her passen sollte - sollte was fehlen, hab ich ja jetzt noch Ersatz. Muss es nur im Kofferraum verstauen, sonst vertu ich mich noch in der Flasche und trinke Kühlwasser statt Wasser...

    Hmm keine Ahnung, möglich mit dem Reinsteigern, dachte nur, es gäbe vielleicht nen kausalen Zusammenhang. Mich wunderte es halt nur, weil ich das noch net erlebt hab bzw. mir das auch beim Neuen bisher net aufgefallen war. Kann gut mit der erhöhten Drehzahl zu tun haben, 1000 statt 700 rpm bedeutet ja fast 50% mehr. Ich halts im Auge (Fuß)!

    Danke an euch beide für die nächtlichen Antworten! :)
     
  7. #7 carnamedbert, 10.07.2019
    carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Seit ich nun die überschüssige Kühlflüssigkeit entfernt habe, ist das "Problem" nicht mehr aufgetreten. Dafür hab ich immer noch ne Leerlaufdrehzahl von rund 1000 rpm. Selbst wenn ich Start/Stopp aktiviert hab und im Stand die Kupplung trete, geht die Drehzahl nach paar Sekunden von etwas unter 750 auf 1000 hoch.
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.092
    Zustimmungen:
    1.528
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    146000
    Klima an?
     
  9. carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    An oder aus macht keinen Unterschied...
     
  10. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    5.755
    Zustimmungen:
    2.353
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    60000
    Das dauert wirklich ein paar Sekunden? Mein S3 hebt die Leerlaufdrehzahl auch etwas an, wenn ich die Kupplung mit eingelegtem Gang kommen lasse, um das Drehmoment beim Anfahren etwas zu erhöhen.
     
  11. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.092
    Zustimmungen:
    1.528
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    146000
    is das beim TSI auch so? Hatte das bisher nur beim TDI gesehen
     
  12. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    3.932
    Zustimmungen:
    1.074
    Ort:
    im hohen Norden
    Fahrzeug:
    F III Combi TDI CZ-Import
    Werkstatt/Händler:
    Kauf: europemobile / Wartung: VW AH
    Kilometerstand:
    147000 (65000/Jahr)
    Es ist alles völlig normal.
    Das mit den schwankenden Kühlmittelstand ist bei Neuwagen völlig normal.
    Das er kurz nach abstellen des Motors die Kurbelwelle noch 3-5 Umdrehungen macht ist auch bei modernen Autos normal.
    Erhöhte Drehzahl ist ebenfalls völlig normal, machen moderne Autos wenn dies nach bestimmten Parametern erforderlich ist. Das kann täglich der Fall sein, wie z.b. Drehzahlanhebung beim Einkuppel, S/S-Parameter, Filterreinigung und 1000 weitere Gründe)
     
    Robert78 gefällt das.
  13. Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    9.399
    Zustimmungen:
    2.474
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    46000
    dem obigen kann man nur 100% zustimmen.

    Ja
     
    Keks95 gefällt das.
  14. Elektrobonzo

    Elektrobonzo

    Dabei seit:
    02.07.2019
    Beiträge:
    20
    Zustimmungen:
    2
    Wenn man ein Neues Auto hat ist man vieles ungewohnt. Zum Kühlwasserstand sag ich besser Mal nichts, solange es keine Warnmeldung im Bordcomputer gibt.
    Zu der Leerlaufdrehzahl, auch da muss man das Auto einfach machen lassen. Man kann nicht jeden Zustand am Fahrzeug analysieren.
    Der 1,5 ist eben ein sehr regelfreudiger Motor und man sollte die Elektronik das auch machen lassen. Man hat eben die variable Nockenwellenverstellung und anderes Zeugs, somit ergeben sich einige "Zustände". Gerade in der Kaltstartphase oder solange noch nicht alles richtig warm ist, muss man eben mit zusätzlichen Maßnahmen rechnen. AGR, Turbo Partikelfilter.. usw. Auch wird viel über die Anfahrschwäche und ruckeln berichtet. Der Motor ist extrem empfindlich und reagiert auch auf andere Kraftstoffqualitäten. VW tut sich mit einem Update auch sehr schwer....irgendwo sind die Grenzen mit nur saubere Abgase und Motor immer sauber "regeln". Dazu kommt noch das hohe Drehmoment bei niedrigen Drehzahlen, das auch ziemlich konstant bleibt.
    Beim anfahren gibt doch die Elektronik auch von alleine Gas, ist doch alles toll, man muss es vielleicht nur Mal in Ruhe üben. Vielleicht auch Mal 10 min das Barfuß machen.
    Zum Motor abstellen und Nachlauf verstehe nicht, man hat doch einen Turbo und man sollte das Auto noch kurz laufen lassen. Was normal ist und was nicht können wir so nicht beurteilen, Video indem man das klacken vom Zündschloss hört, und der Drehzahlmesser bleibt noch über 1sek. aktiv .
     
  15. carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    In Luxemburg gibts nur E5, macht das ggf. nen Unterschied?

    Danke für eure Antworten, bin den 1.5er wie gesagt nicht gewohnt, da kanns gut sein, dass ich da auch auf Dinge achte, die normal sind. Das Problem beim Abstellen hatte ich seit Montag übrigens nicht mehr.
     
  16. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.217
    Zustimmungen:
    825
    Ich glaube nicht, daß er sich da "in was hineinsteigert". Das eigene Auto kennen Menschen, die solche Fragen stellen, in der Regel.

    Und genau aus diesem Grund füllt man so etwas niemals in Flaschen, die auch als Trinkflaschen angesehen werden können!
     
  17. SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    7.203
    Zustimmungen:
    1.457
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Klar, denn ein Max sehe ich nicht. Haben halt über Min aufgefüllt. :D
     
  18. carnamedbert

    carnamedbert

    Dabei seit:
    21.04.2019
    Beiträge:
    48
    Zustimmungen:
    6
    Ist auch schon seit Dienstag in einen entsprechenden Behälter mit Sicherheitsverschluss und Beschriftung umgefüllt und in der Garage verstaut... hatte da nur grad nix anderes zur Hand ;)

    Ich sehe schon, da werden Regeln streng beachtet - eigentlich ein gutes Zeichen :thumbsup:
     
    dirk11 gefällt das.
Thema:

Motor geht zu langsam aus (!)

Die Seite wird geladen...

Motor geht zu langsam aus (!) - Ähnliche Themen

  1. "Achtung: Motor läuft" + Warnton beim Öffnen der Tür

    "Achtung: Motor läuft" + Warnton beim Öffnen der Tür: Hallo Superbfans, seit Freitag habe ich meinen Superb und bin restlos begeistert. Was mich etwas stört, wenn ich das Auto aus der Garage fahre...
  2. Motor (Schlauch) Bezeichnung / Teilenummer

    Motor (Schlauch) Bezeichnung / Teilenummer: Hallo Gemeinde, Ich benötige noch einmal Hilfe. Auf dem Foto (blau umrandet, mit Tape umwickelt) ist ein defekter Schlauch von der...
  3. Skoda Vision iV... jetzt gehts los

    Skoda Vision iV... jetzt gehts los: laut Medienberichten ist der Vision iV in Norwegen ab jetzt vorbestellbar.. mit einer Systemleistung von 306PS wird der Vision iV der stärkste...
  4. Klimalüfter Kondensator geht nicht an

    Klimalüfter Kondensator geht nicht an: Hallo, wir haben seit einiger Zeit Probleme mit der Klima (einfache Klima). Drucksensor gew. und keine Eintragungen im Fehlerspeicher. Lüfter...
  5. Motor startet nach Start-Stopp-Atomatik nicht mehr

    Motor startet nach Start-Stopp-Atomatik nicht mehr: Hallo, mir ist in der letzten Zeit mehrmals folgendes passiert: Auto stand längere Zeit (mind. 1 Tag), Außentemperatur über 25/30 Grad, Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden