Motor geht nach Start sofort wieder aus; Fehler: P0321

Diskutiere Motor geht nach Start sofort wieder aus; Fehler: P0321 im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo liebe Skodacommunity, ich bin neu hier im Forum, lese aber seit 2 Jahren hin und wieder mal mit. Nun habe ich ein Problem mit meinem...

  1. #1 Bastelboy459, 03.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Hallo liebe Skodacommunity,
    ich bin neu hier im Forum, lese aber seit 2 Jahren hin und wieder mal mit. Nun habe ich ein Problem mit meinem Octavia 1U, Bj. 2002, welches ich trotz langer "Forenwühlerei" noch nicht lösen konnte und hoffe auf eure Hilfe!

    Bis vor drei Wochen lief der Wagen einwandfrei. Als ich ihn dann starten wollte , ging der Motor kurz an und sofort wieder aus. Motorkontroll-, EPC- und Batterielampe leuchteten.
    1. Gedanke: Wegfahrsperre. Zweitschlüssel probiert, nix. Diagnosegerät gekauft und Fehlerspeicher ausgelesen, Fehlercode P0321 wird angezeigt. Kurbelwellensensor getauscht und Fehler gelöscht, nix. Das Problem bleibt bestehen und der Fehler wird neu im Speicher abgelegt.

    Als absoluter Amateurschrauber bin ich nun am Ende mit meinem Latein und bin gespannt, ob ihr mir helfen könnt.

    Vielen Dank im Voraus!
     
  2. #2 SuperBee_LE, 03.08.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.976
    Zustimmungen:
    1.902
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Welche Motorisierung? Tank ist voll? Kraftstoffpumpe läuft? Kraftstoff kommt vorne auch an?
     
    Octavia20V gefällt das.
  3. #3 Bastelboy459, 03.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Hallo SuperBee,
    es handelt sich um einen 2Liter-Benziner. Der Tank ist halbvoll. Ich gehe davon aus, dass die Kraftstoffpumpe läuft und das Benzin auch ankommt. Sonst würde der Wagen doch gar nicht starten, oder? Wie kann ich überprüfen, ob es an der Benzinzufuhr liegt?
     
  4. #4 SuperBee_LE, 03.08.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.976
    Zustimmungen:
    1.902
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Vorne abziehen und schauen, ob was ankommt. Dazu sollte es reichen, die Fahrertüre zu öffnen.
     
  5. #5 MrSmart, 03.08.2019
    Zuletzt bearbeitet: 03.08.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    3.276
    Zustimmungen:
    723
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    90009
    Fehlercode: 16705 P0321 (der entsprechende 'alte VAG-Code' lautet: 00513)
    Dieser Fehlercode lautet "Generic OBD" (gleiche Beschreibung und Bedeutung für jeden Fahrzeughersteller). Die folgenden Phänomene / Ursachen / Lösungen gelten speziell für VAG-Fahrzeuge. Sie können für andere Automarken im Detail abweichen.
    Es ist unwahrscheinlich, dass der Geber für Motordrehzahl (G28 ) unplausibeles Signal.

    Extra Info mit den Fehlercodes.
    Bitte beachten Sie: Die folgenden Informationen stammen nicht von der VAG-Gruppe, sondern aus zahlreichen anderen Quellen. Vollständig und fehlerfrei kann daher nicht garantiert werden. Denken Sie weiter kritisch.

    Mögliche Symptome:

    Fehlerleuchte (MIL) leuchtet
    Motor stoppt
    Motor springt nicht an
    Der Drehzahlmesser funktioniert nicht
    Erhöhte Emissionswerte

    Mögliche Ursachen:

    Zu viel Motoröl vorhanden
    Verkabelung und / oder Anschlüsse von / bis (G28 ) defekt
    Geschwindigkeitssensor (G28 ); Entweder der Rotor ist lose oder der Rotor ist defekt
    Steuergerät defekt

    Mögliche Lösungen:

    Überprüfen Sie, ob sich nicht zu viel Motoröl darin befindet
    Überprüfen Sie den Rotor des Geschwindigkeitssensors (G28 )
    Den Drehzahlsensor (G28 ) fest anziehen
    Prüfen (Messwerteblöcke) / Drehzahlsensor ersetzen (G28 )
    Steuergerät prüfen (Messwerteblöcke) / ersetzen

    Extra info:

    Geschwindigkeitssensor (G28 )
    Der Drehzahlsensor (G28 ) wird auch als Referenzsensor für die Kurbelwellenposition verwendet und bezieht sich auf die Nockenwellenpositionssensoren Bank 1 (G40) und Bank 2 (G163).
    Wenn dieser Fehler in einem VW Golf / Jetta (1J / 9M) oder Audi A3 (8L) mit 1,9 l TDI-PD (AXR) auftritt, überprüfen Sie den TPI 2007067, der eine elektromagnetische Störung erklärt. Eine Änderung der Verdrahtung löst dieses Problem. Detaillierte Informationen finden Sie in der genannten TPI. Obwohl dieser TPI ursprünglich für VW Golf / Jetta (1J / 9M) freigegeben wurde, wurde er auch mit einem Audi A3 (8L) gefunden.
    Wenn dieser Fehler in einem 2004er VW Golf, Jetta oder New Beetle mit 1.9lt TDI-PD (BEW) auftritt, überprüfen Sie TSB 2010461 (01-07-45 vorher 97-05-03) oder 201463 (01-07-) 44 früher 97-05-04), die ein Flash-Update für die ECU und eine zweite Erdung erfordert

    Übersetzt durch Google
     
  6. #6 Bastelboy459, 04.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Vielen Dank für die Tipps!
    Ich werde die Benzinzufuhr in der nächsten Woche mal prüfen und auch die anderen möglichen Fehlerursachen durchgehen...
     
  7. #7 Bastelboy459, 12.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Inzwischen ist ein bisschen Zeit vergangen und ich bin der Lösung meines Problems vielleicht ein bisschen näher gekommen...
    An der Kraftstoffversorgung liegt es nicht. Der Sprit kommt vorne an.

    Nach ein bisschen herumprobieren und etlichen Startversuchen habe ich den Stecker vom Luftmassenmesser abgezogen und einen weiteren Startversuch unternommen. Dann lief der Motor, zwar nur im Notprogramm, aber er lief. Die erste Vermutung ist nun, dass der LMM defekt ist. Eine weitere Suche im Motorraum ergab dann, dass der Unterdruckschlauch für die Bremsanlage an den Enden aufgerissen war (Verschleiß), sodass der Motor vermutlich Nebenluft ziehen konnte. Den Schlauch werde ich also austauschen. Meine Hoffnung war dann, dass der LMM vielleicht doch nicht defekt ist und es nur an dem kaputten Schlauch lag. Leider ließ sich der Motor aber nicht nach einem manuellen Abdichten des Schlauchs (und dem Wiederanschließen des Steckers für den LMM) starten, sodass ich den LMM wohl sicherheitshalber auch tauschen werde.

    Hoffentlich ist das des Rätsels Lösung - ich werde nach Einbau der neuen Teile wieder berichten!
     
  8. #8 Octavia20V, 12.08.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.821
    Zustimmungen:
    613
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Dann mach aber nicht den Fehler und bestell ein 0815 Preishammer Teil sondern nen Originalen bei Skoda oder eines namhaften Herstellers.
     
    The_PaUe gefällt das.
  9. #9 Bastelboy459, 12.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Guter Hinweis!
    Mit einem Teil von Bosch kann ich wahrscheinlich nicht viel falsch machen...
     
  10. #10 Octavia20V, 12.08.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.821
    Zustimmungen:
    613
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Vermutlich nicht.Bosch oder Hella sollte da sehr gut als Erstausrüster funktionieren.
     
  11. #11 Bastelboy459, 26.08.2019
    Bastelboy459

    Bastelboy459

    Dabei seit:
    03.08.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Fahrzeug:
    Octavia Kombi 1U
    Kilometerstand:
    157.790
    Mein Problem ist gelöst.
    Zuerst habe ich nur den Unterdruckschlauch für die Bremsanlage gewechselt. Das Problem blieb aber.
    In einem zweiten Schritt habe ich dann einen neuen LMM und auch gleich einen neuen Luftfilter bestellt und eingebaut. Nun startet der Wagen wieder einwandfrei. Den Fehlerspeicher habe ich gelöscht und er blieb auch nach der Probefahrt leer. Auch die Warnleuchten bleiben jetzt aus.

    Vielen Dank für eure Tipps und gute Fahrt!
     
    SuperBee_LE, Michal und Octavia20V gefällt das.
Thema: Motor geht nach Start sofort wieder aus; Fehler: P0321
Besucher kamen mit folgenden Suchen
  1. p0321 geh

    ,
  2. p0321 in deursch

Die Seite wird geladen...

Motor geht nach Start sofort wieder aus; Fehler: P0321 - Ähnliche Themen

  1. Skoda Roomster ... der Motor geht nicht aus wenn das Licht an ist!

    Skoda Roomster ... der Motor geht nicht aus wenn das Licht an ist!: Hallo...ich habe folgendes Problem: vor 4 Wochen hatte ich ein Marderbiss im Zündkabel 4, wurde in der Werkstatt repariert, danach 2 Tage später...
  2. Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus

    Yeti Motor 2,0 TDI CFHC geht nach dem Start gleich wieder aus: Hallo, ich habe einen Skoda Yeti, 2,0 TDI 4x4 2010 mit Motor CFHC Folgendes Problem: Ich habe bei meinem Skoda Yeti Oel u. Filter bei der...
  3. Start /Stop Motor geht wieder aus

    Start /Stop Motor geht wieder aus: Hallo bei meinem Superb(ez06/2014,90tkm.2.0tdi,170ps,dsg) habe ich folgendes Problem. Ich habe es jetzt schon 1-2 gehabt, dass ich den Wagen...
  4. Motor geht zu langsam aus (!)

    Motor geht zu langsam aus (!): Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...
  5. Lampen MotorSteuerung, EPC, und ESP Leuchten leuchten dauerhaft, gleichzeitig geht Motor aus, sobal

    Lampen MotorSteuerung, EPC, und ESP Leuchten leuchten dauerhaft, gleichzeitig geht Motor aus, sobal: Hallo Ich hoffe mal auf Eure Erfahrungen und Hilfe. Alles dreht sich um einen Skod Fabia 1,4 16V aus 2003. Zum Problem die Lampen MotorSteuerung,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden