Motor geht mehrmals aus

Diskutiere Motor geht mehrmals aus im Skoda Felicia Forum Forum im Bereich Skoda Forum; Habe seit einiger Zeit ein Problem mit dem Motor. Der Motor geht während der Fahrt einfach aus und stirbt (wie als ob das Benzin leer ist). Und...

  1. #1 h_hezzah, 03.01.2004
    h_hezzah

    h_hezzah Guest

    Habe seit einiger Zeit ein Problem mit dem Motor.

    Der Motor geht während der Fahrt einfach aus und stirbt (wie als ob das Benzin leer ist). Und jeder Versuch ihn wieder zu starten ist umsonst. Nach ca. 5 min startet er wieder ganz normal und als ob nix passiert wäre.

    Das ist jetzt 4-5 mal passiert so einmal die Woche,
    Ich nehme an es könnte die Zündspule oder der Zündkreis neben der Spule.

    Hat jemand einen Vorschlag?

    P.S Es ist allerdings der Felicia mit 1.3 Vergaser motor
     
  2. #2 Power Feli, 04.01.2004
    Power Feli

    Power Feli Guest

    hallo!

    lass mal den Hallgeber Überprüfen!

    gruß Power Feli
     
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.672
    Zustimmungen:
    162
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Hallo !

    Ich hatte denselben Fehler mit genau den gleichen Symptomen wie bei Dir an meinem 1.3er – Felicia auch einmal, damals war das berühmte Relais für die Zündung der Übeltäter – laut Werkstatt ein bekannter Fehler.

    Das Relais sitzt mit im Sicherungskasten, habe es einfach getauscht und seitdem nie mehr Probleme damit !
     
  4. #4 Feli_Racer, 04.01.2004
    Feli_Racer

    Feli_Racer Guest

    Ich hatte beim meinen 1,3L einmal genau das selbe Problem nur das der Motor kurz ein paar Mal ruckelte und dann aus war. Nach ein paar min warten lässt er sich wieder starten und fährt dann wieder. Bei mir ist das allerdigns erst nach erreichen der Betriebstemperatur des Motor passiert. Meine Werkstatt hat den Impulsgeber (der sitzt irgendwo in der Zündspule) gewechselt. jetzt läuft er wieder.

    MFG

    Feli_racer
     
  5. #5 bikersunny, 04.01.2004
    bikersunny

    bikersunny Guest

    Naja, bei mir war das ein typisches "Winterproblem".... im Steuerkasten war Feuchtigkeit, durch die Wärme des Motors wurde daraus Dampf, die elektronische Einspritzung fiel aus.... kurzes Warten in der Kälte... der Dampf kondensiert wieder zu Wasser, die Elektronik macht wieder, bis wieder Dampf und so weiter.....
     
  6. #6 h_hezzah, 06.01.2004
    h_hezzah

    h_hezzah Guest

    @Michal
    Weisst du noch welches Relais es war?

    Ich versuch mal nächstes mal auf den Sicherungskasten zu schlagen um sicher zu sein. Wenn der Motor sofort anspringt, dann ist es dieses Relais.
     
  7. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.672
    Zustimmungen:
    162
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Hi !

    Leider weiss ich nicht mehr, welches Relais es genau war, aber da sollten Dir hier die Feli/Favorit - reaks sicher helfen können ?!
    Oder Du fragst mal ganz unschuldig in Deiner Werkstatt nach ?
    Müsstest Dir ja sicher eh ein neues Relais besorgen.

    Gruss Michal
     
  8. #8 Felicia RS, 31.03.2005
    Felicia RS

    Felicia RS

    Dabei seit:
    27.10.2004
    Beiträge:
    837
    Zustimmungen:
    142
    Ort:
    Köln
    Fahrzeug:
    1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    18692
    Ich weiß ja, das das Thema schon länger her ist, aber genau den selben Fehler hab ich jetzt auch, das Problem ist nur das die unschuldige Frage in einer Werkstatt hier in Köln zum Auswechseln des Benzinpumpensteuerrelais geführt hat und mir 100€ aus der Tasche gezogen hat. Das wars allerdings nicht, ging mir dann wieder aus. :traurig:

    Also bei mir geht er meistens aus, wenn ich Anfahre in den Zweiten oder spätestens wenn ich in den Dritten Gang hoch schalte. Der Motor ist dann auch schon ne Weile gelaufen (Betriebstemperatur erreicht). Geht wie oben beschrieben aus als wäre kein Sprit mehr da. :keineahnung:

    Wenn ich versuche ihn wieder zu starten geht er erst nach dem 4.-5. Versuch an, reicht allerdings auch wenn ich 4-5 mal nur die Zündung an und aus mache dann geht’s auch wieder als ob nichts passiert wäre. :irre:

    Ich fahr auch den 1,3l Vergasermotor mit 50kw.

    Gruß Philipp

    Ich will wieder unbeschwert :fahren:
     
Thema:

Motor geht mehrmals aus

Die Seite wird geladen...

Motor geht mehrmals aus - Ähnliche Themen

  1. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  4. Canton Subwoofer geht nicht

    Canton Subwoofer geht nicht: hallo, mein originaler Subwoofer im Kofferraum macht keinen Mucks mehr. Jemand sowas schon mal gehabt? Hat der vielleicht ne Sicherung die ich...
  5. Motor "zirbt"

    Motor "zirbt": Guten Morgen, unser Fabia 1.2 TSI , EZL 0217,EU aus Tschechien hat jetzt 500 km auf dem Tacho. Mir ist aufgefallen das der Motor ein leichtes...