Motor geht mehrmals aus

Diskutiere Motor geht mehrmals aus im Skoda Felicia Forum Forum im Bereich Skoda Forum; Habe seit einiger Zeit ein Problem mit dem Motor. Der Motor geht während der Fahrt einfach aus und stirbt (wie als ob das Benzin leer ist). Und...

  1. #1 h_hezzah, 03.01.2004
    h_hezzah

    h_hezzah Guest

    Habe seit einiger Zeit ein Problem mit dem Motor.

    Der Motor geht während der Fahrt einfach aus und stirbt (wie als ob das Benzin leer ist). Und jeder Versuch ihn wieder zu starten ist umsonst. Nach ca. 5 min startet er wieder ganz normal und als ob nix passiert wäre.

    Das ist jetzt 4-5 mal passiert so einmal die Woche,
    Ich nehme an es könnte die Zündspule oder der Zündkreis neben der Spule.

    Hat jemand einen Vorschlag?

    P.S Es ist allerdings der Felicia mit 1.3 Vergaser motor
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 04.01.2004
    Power Feli

    Power Feli Guest

    hallo!

    lass mal den Hallgeber Überprüfen!

    gruß Power Feli
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.590
    Zustimmungen:
    122
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hallo !

    Ich hatte denselben Fehler mit genau den gleichen Symptomen wie bei Dir an meinem 1.3er – Felicia auch einmal, damals war das berühmte Relais für die Zündung der Übeltäter – laut Werkstatt ein bekannter Fehler.

    Das Relais sitzt mit im Sicherungskasten, habe es einfach getauscht und seitdem nie mehr Probleme damit !
     
  5. #4 Feli_Racer, 04.01.2004
    Feli_Racer

    Feli_Racer Guest

    Ich hatte beim meinen 1,3L einmal genau das selbe Problem nur das der Motor kurz ein paar Mal ruckelte und dann aus war. Nach ein paar min warten lässt er sich wieder starten und fährt dann wieder. Bei mir ist das allerdigns erst nach erreichen der Betriebstemperatur des Motor passiert. Meine Werkstatt hat den Impulsgeber (der sitzt irgendwo in der Zündspule) gewechselt. jetzt läuft er wieder.

    MFG

    Feli_racer
     
  6. #5 bikersunny, 04.01.2004
    bikersunny

    bikersunny Guest

    Naja, bei mir war das ein typisches "Winterproblem".... im Steuerkasten war Feuchtigkeit, durch die Wärme des Motors wurde daraus Dampf, die elektronische Einspritzung fiel aus.... kurzes Warten in der Kälte... der Dampf kondensiert wieder zu Wasser, die Elektronik macht wieder, bis wieder Dampf und so weiter.....
     
  7. #6 h_hezzah, 06.01.2004
    h_hezzah

    h_hezzah Guest

    @Michal
    Weisst du noch welches Relais es war?

    Ich versuch mal nächstes mal auf den Sicherungskasten zu schlagen um sicher zu sein. Wenn der Motor sofort anspringt, dann ist es dieses Relais.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.590
    Zustimmungen:
    122
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hi !

    Leider weiss ich nicht mehr, welches Relais es genau war, aber da sollten Dir hier die Feli/Favorit - reaks sicher helfen können ?!
    Oder Du fragst mal ganz unschuldig in Deiner Werkstatt nach ?
    Müsstest Dir ja sicher eh ein neues Relais besorgen.

    Gruss Michal
     
  10. #8 Felicia RS, 31.03.2005
    Felicia RS

    Felicia RS

    Dabei seit:
    27.10.2004
    Beiträge:
    826
    Zustimmungen:
    125
    Ort:
    Köln
    Fahrzeug:
    1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    18692
    Ich weiß ja, das das Thema schon länger her ist, aber genau den selben Fehler hab ich jetzt auch, das Problem ist nur das die unschuldige Frage in einer Werkstatt hier in Köln zum Auswechseln des Benzinpumpensteuerrelais geführt hat und mir 100€ aus der Tasche gezogen hat. Das wars allerdings nicht, ging mir dann wieder aus. :traurig:

    Also bei mir geht er meistens aus, wenn ich Anfahre in den Zweiten oder spätestens wenn ich in den Dritten Gang hoch schalte. Der Motor ist dann auch schon ne Weile gelaufen (Betriebstemperatur erreicht). Geht wie oben beschrieben aus als wäre kein Sprit mehr da. :keineahnung:

    Wenn ich versuche ihn wieder zu starten geht er erst nach dem 4.-5. Versuch an, reicht allerdings auch wenn ich 4-5 mal nur die Zündung an und aus mache dann geht’s auch wieder als ob nichts passiert wäre. :irre:

    Ich fahr auch den 1,3l Vergasermotor mit 50kw.

    Gruß Philipp

    Ich will wieder unbeschwert :fahren:
     
Thema:

Motor geht mehrmals aus

Die Seite wird geladen...

Motor geht mehrmals aus - Ähnliche Themen

  1. Allgemein Skoda Drive app geht nicht auf iOS

    Skoda Drive app geht nicht auf iOS: Hallo zusammen Ich kann unter keinen Umständen mehr auf dem iPhone 6 mit iOS 10.2 mich in der Skoda Drive app anmelden. Auf dem iMac geht es ohne...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  4. Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus

    Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus: Hallo, habe meinen Skoda nun circa 2 Monate (Mj 2013). Nach kurzer Zeit fiel mir auf, dass das Standlicht rechts laut Boardcomputer manchmal...
  5. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...