Motor geht beim fahren aus!

Diskutiere Motor geht beim fahren aus! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Ihr Fabia Fans! Seit einiger Wochen geht bei mir täglich 1-2mal einfach beim fahren das Motor aus! Mal leuchtet erst die ASR Lampe, mal...

  1. #1 harryka, 21.01.2004
    harryka

    harryka Guest

    Hallo Ihr Fabia Fans!

    Seit einiger Wochen geht bei mir täglich 1-2mal einfach beim fahren das Motor aus! Mal leuchtet erst die ASR Lampe, mal die Öllampe mal was anderes...
    Nach kurzem Stop und "Reboot" läuft es problemlos wieder! Woran könnte es liegen und gibt es dafür eine Lösung?
    :frage:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kletti

    Kletti

    Dabei seit:
    12.02.2003
    Beiträge:
    1.528
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia III Kombi Elegance 2.0 TDI Green tec DSG + Parklenkassi :o)
    Werkstatt/Händler:
    AH Brey ARN
    - Du meinst sicher die EPC - Lampe.
     
  4. #3 harryka, 21.01.2004
    harryka

    harryka Guest

    Nein, ich meinte die Kontrollampe für die Anti-Schlupf-Regelung! Es ist aber manchmal eine andere und manchmal leuchten sogar mehrere auf einmal, obwohl Weihnachten schon vorbei sind... ;)
     
  5. noi76

    noi76 Guest

    Also ASP oder ESP?
     
  6. #5 SkodFather, 21.01.2004
    SkodFather

    SkodFather Forengründer
    Moderator

    Dabei seit:
    08.11.2001
    Beiträge:
    1.398
    Zustimmungen:
    13
    Ort:
    Stuttgart
    Fahrzeug:
    Skoda Yeti und Seat Mii
    Werkstatt/Händler:
    immer der Preiswerteste
    Kilometerstand:
    58000
    tipp: suchfunktion "bremslichtschalter"

    geht bei dir hinten das bremslicht noch?
    ansonsten "lenkwinkelsensor" oder "steuergerät"
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Oder frage mich...

    Such mal nach 'tempomat mit problemen'

    Na ja... ich hab das Problem schon von anfang an gehabt, immer im zusammenhang mit dem tempomaten... Lösung wurde keine gefunden, getauscht wurde schon vieles.

    Allerdings wurde vor einigerzeit mir das Kobiinstrument getauscht weil die Meister mir bei nem Service n kratzer in die mattscheibe gemacht haben... und was soll ich sagen, seit dem ist (mal wieder) ruhe.... mal sehen wie lange noch.
     
  9. #7 harryka, 02.02.2004
    harryka

    harryka Guest

    Es ist nicht die ESP sondern die ASR Lampe!
    Hoops
     
Thema:

Motor geht beim fahren aus!

Die Seite wird geladen...

Motor geht beim fahren aus! - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  5. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...