Motor geht aus

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Speedy75, 04.08.2003.

  1. #1 Speedy75, 04.08.2003
    Speedy75

    Speedy75 Guest

    Hey zusammen!

    Ich habe da mal ein Problem. Habe dazu zwar schon unter einem anderen Thema eine Antwort verfasst, wollte es doch nochmal als Hauptthema einstellen.

    Ich habe den Fabia Combi 1.4 16V 75 PS mit Automatikgetriebe.

    Ich hatte mal das Problem, dass er so ca. 1 mal pro Woche nach dem Starten sofort wieder ausging. Es wurde der Temperaturfühler gewechslet und dieser Fehler trat bis jetzt nicht mehr auf.

    Bei diesen heißen Tage geht er aber leider aus und zwar wenn, dann bei Geschwindigkeiten um 10 km/h also z.b. im Stau. Einen Fehlercode schreibt er nicht und startet danach auch wieder ganz normal. Da der Fehler nur sehr selten auftritt, ist es für die Werkstatt schwer einen Fehler zu finden.
    Er trat bis jetzt 4 mal auf innerhalb von einem Jahr. Außentemperatur war dabei immer so ca. 30°C.


    Bsp.:

    Im Stau auf der Autobahn, kurz Gas geben dann bremsen und rollen lassen und wieder gas und gas wegnehmen und zack .... aus :grübel:

    Auf dem Weg zum Einkaufen. Will links abbiegen bremse gebe leicht gas nehme gas weg ... aus :grübel:

    Vor meiner Einfahrt, starte den Wagen lege R ein geh von bremse ... zack aus :grübel:

    Vom Parkplatz weg, lege D ein gebe gas bremse weil leute kommen gebe wieder gas, nehme gas weg .. zack aus.

    Das waren die vier mal ..... hat jemand eine Idee????:keineahnung:



    Gruß Martin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieter Lehmann, 04.08.2003
    Dieter Lehmann

    Dieter Lehmann Guest

    Hallo,

    ich habe ein ähnliches Problem. Meinem Fabia 1.4 16 V passiert ca.alle 2000 km folgendes:

    Ich fahre auf der Autobahn mit 120 km/h in sehr ruhiger Fahrweise. Plötzlich geht der Motor aus und springt bei ca. 100 km/h wieder an.
    In der Werkstatt habe ich diesen Fehler noch nicht angesprochen.
    Gruß Dieter
     
  4. #3 Speedy75, 04.08.2003
    Speedy75

    Speedy75 Guest

    Das ist auch nicht schön .. solltest du mehr rausfinden, schreib doch nochmal!

    Gruß Martin
     
  5. #4 Xelasim, 12.12.2003
    Xelasim

    Xelasim Guest

    Hallo Leutz!

    Mein Fabia Motor hat heute auch gleich 2 mal das böse Spielchen mit mir gespielt. Einfach während der Fahrt ausgegangen.
    Situation: Habe das Gas weggenommen, Gang war noch drin, ca. 1500-1600 Umdrehungen. (also nicht abgewürgt!) Habs erst am Batterielämpchen gemerkt, dass er aus ist. Da heute morgen +6°C waren und in den letzten Frosttagen keine Probs waren, liegts wohl nicht am Wetter. Hatte das früher schon ab und zu mal, dass er in o.g. Situationen ausgegangen ist.

    An was kann das denn liegen?? (Habe den 1.4 MPI 60PS, KEIN automatik:)

    Gruß Simon
     
  6. #5 Power Feli, 12.12.2003
    Power Feli

    Power Feli Guest

    hallo!

    @Xelasim


    zu diesen Thema gab es schonmal ein Thread schau mal
    hier


    gruß Power Feli
     
  7. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Ich hab auch dieses Problem Massiv gehabt, bis jetzt nach 2,5 Jahren keine lösung, es tritt zwar momentan nicht mehr auf aber keiner weiß warum.

    Bei mir allerdings immer im zusammenhang mit dem aktivieren des Tempomanten.

    Problem soll laut einigen werkstätten Kontacktprobleme und wasser im hauptkabelbaum sein, und zwar genau da wo der Kabel vom Motorraum in den innenraum geht.

    Benni
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Beifahrertür geht nicht mehr auf...!!!

    Beifahrertür geht nicht mehr auf...!!!: Hallo liebe Gemeinde... Habe leider wieder probleme mit meinem Auto.... Ich bekomme die Beifahrertür nicht mehr auf...! Ich war schon bei Skoda in...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  5. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...