Motor geht aus- Springt nicht an

Diskutiere Motor geht aus- Springt nicht an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, Mein Octavia Kombi Bj 2003 1.9Tdi mit 110Ps hat seit Anfang November folgendes Problem. Wenn der Sprit im Tank langsam zur Neige geht...

  1. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    Mein Octavia Kombi Bj 2003 1.9Tdi mit 110Ps hat seit Anfang November folgendes Problem.

    Wenn der Sprit im Tank langsam zur Neige geht (vermutlich noch 10 Liter im Tank; Tachostand ca. 840km;normale Fahrweise) springt er schlecht an bzw. kann das Problem dann soweit führen das er erst nach mehrminütigen Anstarten schlussendlich anspringt. Ebenfalls ist es mir auch schon passiert, das er dann unter der Fahrt kein Gas mehr annimmt und schlussendlich ausgeht.


    Nun war ich schon 3 Mal in der Skoda Werkstatt und folgende Teile wurden getauscht:

    Dieselkraftstofffilter + Ventil
    Geber für Kraftstoffvorrat
    Glühkerzen
    Kraftstoffpumpe
    Kraftstoffleitungen geprüft
    Relai 109

    Nun steht er seit gestern zum 4 Mal bei der Werkstätte und wir alle sind ratlos was es sein kann. Einspritzpumpe wurde von meinen Vorgänger 2012 getauscht.

    Erwähnenswert ist auch noch das der Octavia von meinen Vorgänger einen Leistungssteigerung mittels Chiptuning erhalten hat. Alles von einen bekannten Unternehmen durchgeführt. Die MFA wurde dadurch verstellt (Die Anzeige geht bei 720km auf 0km und ich konnte bis zum Problem dann noch immer 200km fahren).Also kein dramatisches Problem. Hingegen das oben geschilderte schon.

    Habt ihr vielleicht eine Idee was das noch sein kann? Wenn ich nicht bald eine Lösung finde,muss ich mich leider wieder von meinen Octavia trennen. :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 12.03.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    das ist doch ein Motor mit VEP (Verteilereinspritzpumpe) oder nicht?! zB "ASV" ist das korrekt?

    dieser Motor hat doch nur eine Kraftstoffförderpumpe, und die ist in der Hochdruck (also Einspritzpumpe) integriert. (oder sollte ich mich da täuschen???)

    Lösungsvorschläge:
    - es ist zu klären, ob das mit der geringen Tankfüllung Zufall ist oder nicht. wenn hier tatsächlich ein Zusammenhang besteht, dann liegt möglicherweise ein Montagefehler vor (im Tank)

    - sind Fehler gespeichert?

    - prüfe die Abstellklappe, wenn die Beanstandung auftritt. sie MUSS OFFEN sein!!

    - ersetze den Kühlmittel- Temperaturgeber (G62)
     
  4. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Also da das Problem nun schon 4 Mal bei geringer Tankfüllung aufgetreten ist. Bin ich mir ziemlich sicher das es einen Zusammenhang gibt.

    Fehlerspeicher war bei jedem Mal leer.

    Wie soll der Kühlmitteltemperaturgeber das Problem auslösen?
     
  5. #4 Octarius, 13.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ist Luft in der Leitung kurz vor der Einspritzpumpe? Ist es ein Unterschied ob Du bergab oder bergauf parkst?
     
  6. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Parkposition macht keinen Unterschied. Auto springt aber einer gewissen Menge im Tank schlecht bis gar nicht mehr an bzw. geht der Motor dann während der Fahrt aus.

    Eine Luftblase befindet sich in einem Schlauch, wo der Spirt drinnen ist nachdem das Problem aufgetreten ist. ( Denke mal das ist der Schlauch vor der Einspritzpumpe).

    Die Werkstatt erklärte mir das eine wenig Luft kein Problem sei. Aber die Größe meiner Blase dann doch Probleme macht.

    Das Leitungssystem wurde aber jedes Mal einer Dichtheitsprüfung unterzogen. Ohne Ergebnis.
     
  7. #6 Octarius, 13.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dann dürfte die Pumpe selbst undicht sein. Dafür gibt es für wenig Geld einen Dichtungssatz.
     
  8. #7 thomas64, 13.03.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    beschreibe bitte , welche Pumpe du abdichten willst
     
  9. #8 Octarius, 13.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    VP37
     
  10. #9 thomas64, 13.03.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    hm, die wurde 2012 erneuert. ok, das schliesst sie nicht zwingend aus.(macht es aber auch nicht sonderlich wahrscheinlich) aber was soll da sein? hat der TE von auslaufendem Kraftstoff gesprochen? soll sie intern undicht sein? Undichtigkeit vom Hochdruck zum Niederdruckbereich. ist das schon vorgekommen?

    @TE: ich hätte noch einen Vorschag, was du prüfen könntest. kam schon häufig vor und ist billig und einfach zu reparieren: prüfe/ersetze das Kraftstoffabschaltventil (oben auf der VEP)
     
  11. #10 Octarius, 14.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Es kommt Luft in die Dieselleitung. Wenn der Tank voll ist drückt es eher von drinnen raus. Ist Das Kraftstoffniveau unterhalb der undichten Stelle könnte hier Luft eintreten. Daher bin ich von einer undichten Pumpe ausgegangen.
     
  12. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Also vermzmutet ihr ejnerseits den Kühlmitteltemerpaturgeber und andererseite eine undichte Einspritzpumpe? Tu mir ein wenig schwer mit euren Abkürzungen.
     
  13. #12 Octarius, 14.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    VEP = Verteiler-Einspritz-Pumpe, kurz Einspritzpumpe :)
     
  14. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Gibt es zu den besagten Teilen Anleitungen wie man diese tauscht?

    Bzw habt ihr vielleicht Links von Online Shops zu den richtigen Teilen?
     
  15. #14 Octarius, 14.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Gerade bei der Einspritzpumpe würde ich von Eigenreparaturen abraten wenn keine fundierten Vorkenntnisse vorhanden sind. Man kann verdammt viel falsch machen.

    Schau mal hier: Klick
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Racy

    Racy

    Dabei seit:
    10.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    okay also selbst reparieren ist mir doch zu heikel...

    Die Frage ist ja nur ob es die undichte Pumpe ist oder doch etwas anderes bzw. wie viel die Werkstätte für den Einbau des Dichtungssatzes verlangt. Bislang sind ca 900€ für Vermutungsfehler ins Auto geflossen. Daher bin ich nicht mehr gewillt Unmengen an Geld in das Auto zu stecken, weil es sich bei dem Wert des Autos einfach nicht mehr auszahlt.

    Kann man die Dichtung auch ohne Ausbau sehen?
     
  18. #16 reBuys.de, 27.03.2015
    reBuys.de

    reBuys.de

    Dabei seit:
    27.03.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Racy,

    evtl. schon lösungen ?
     
Thema: Motor geht aus- Springt nicht an
Besucher kamen mit folgenden Suchen
  1. skoda octavia diesel geht aus

    ,
  2. skoda octavia 2 0 tdi bj 2005 motor geht nach kurzer fahrt aus

    ,
  3. skoda octavia diesel motor geht aus

    ,
  4. skoda octavia diesel motor geht aus www.skodacommunity.de,
  5. verteiler einspritzpumpe motor 604 geht aus
Die Seite wird geladen...

Motor geht aus- Springt nicht an - Ähnliche Themen

  1. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  2. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  3. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  4. Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?

    Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?: Hallo Zusammen! Bin gerade dabei einen Skoda Octavia Kombi G-Tec (also Erdgas) zu kaufen. Wer hat Erfahrung bzw. kann mir sagen, ob dieses Auto...
  5. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...