Motor fährt im Notlaufmodus

Diskutiere Motor fährt im Notlaufmodus im Skoda allgemein Forum im Bereich Skoda Forum; Hilfe, poste es hier noch mal, da es im anderem Post nicht nicht so Aufmerksam wird. Habe gestern Abend mein Auto nach Alarmanlageneinbau...

  1. #1 Sven RS, 03.10.2006
    Sven RS

    Sven RS Guest

    Hilfe,

    poste es hier noch mal, da es im anderem Post nicht nicht so Aufmerksam wird.

    Habe gestern Abend mein Auto nach Alarmanlageneinbau abgeholt. Er hat eine Fahrzeugspezifische CAN-BUS Alarmanlage von Ampire bekommen, die auch funktioniert.

    Als ich dann los fahren wollte, leuchtete die Anzeige für Elektronik, Abgas auf das er im Notlauf sich befindet. Er fährt nicht mehr mit voller Leistung und die Servo geht zu leicht.

    Die Firma, die die Anlage eingebaut hat, will sich am Mittwoch morgen mit dem Hersteller in Verbindung setzen, woran der fehler liegen könnte.

    Ich möchte davor gerne noch zu Skoda fahren und den Fehler auslesen lassen, bevor ich wieder zum Fachladen fahre der die eingebaut hat. Bringt das was?

    Woran könnte es liegen, das der aufeinmal nur noch im Notlaufmodus fährt?

    Kann beim Einbau einfach nur was falsches angeschlossen sein oder auch was in der Elektronik sogar defekt dadurch sein? Oder muss einfach nur der Fehler ausgelesen werden, weil was neues jetzt mit angeschlossen ist. Oder haben die ausversehen was wieder nicht mit angeschlossen oder damit stillgelegt?

    Hat einer von den Mechanikern oder Bastlern irgend eine Ahnung was da schief gelaufen sein könnte?

    Bin für jede Hilfe Dankbar.

    Gruß

    Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 03.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    ich vermute mal das ürgendwo eine Steckverbindung nicht richtig sitzt,(evt Bordnetz etc..) und dadurch das Can-Datenbus system gestört ist.um eine vernünftige Diagnose zu haben sollte mal erst der FSP ausgelesen werden.da man nicht weiß wo und was sie an deinem Fzg. alles demontiert, an u. Abgklemmt haben, wird eine Ferndiagnose sehr schwer.
    aber normal brauch beim Alarm. einbau nicht in die Motorelektronik eingeriffen werden.
     
  4. #3 Sven RS, 03.10.2006
    Sven RS

    Sven RS Guest

    @SkodaschrauberPF

    Erst mal schönen Dank für die schnelle Antwort. Aber die Alarmanlage arbeitet ja jetzt über den CAN Datenbus. Kann die jetzt vielleicht störend sein, obwohl die eigentlich für das Fahrzeug spezifiziert ist?

    Ich hoffe mal, das es wirklich nur eine Steckverbindung oder so ist. Dann werde ich morgen um 7 Uhr gleich beim Freundlichen stehen. Sollten die den Fehler beheben können, so das beides funktioniert, werde ich die Kosten den Einbauer der Alarmanlage dann wohl in Rechnung stellen müssen. Oder Skoda sagt mir wo der Fehler liegt und die Anderen können ihn dann selber korrigieren.

    Ist es auch möglich, wenn der was falsch angeschlossen hat, das irgendwas in der Elektronik, sogar Steuergerät dadurch jetzt defekt sein kann?

    Gruß

    Sven
     
  5. #4 SkodaschrauberPF, 03.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    auch wenn sie Falsch angeschloßen wurde,dann kann sie durchaus das gesamte Can Datenbus auf deutsch gesagt lahm legen,obwohl es zwei getrennte Datenbus-systeme gibt.aber wie gesagt ich würd erstmal den FSP auslesen lassen (aller Steuergeräte) ist der Fehler "Steuergerät xyz keine Kommunikation" gespeichert, dann liegts mit hoher wahrscheinlichkeit am Datenbus.
     
  6. #5 Sven RS, 03.10.2006
    Sven RS

    Sven RS Guest

    Also das heißt auf Deutsch quasi, der Datenbus von der Alarmanlage legt die Steuergeräte dann lam, also funktioniert nicht. Obwohl laut Hersteller Ampire ab BJ. 2003 die Alarmanlage geeignet ist und meiner ist BJ. 2004.

    Na, mal morgen Früh schauen, ob da vielleicht wirklich nur was falsch angeschlossen ist, so das beides wieder geht.

    Lasse erst mal FSP auslesen und hoffe, das die sagen, das der Einbauer was falsch angeschlossen hat und den Fehler wieder korrigieren kann.

    Berichte dann, was morgen bei raus kommt.

    Gruß

    Sven
     
  7. #6 MarkyMan, 03.10.2006
    MarkyMan

    MarkyMan Guest

    Hi,die Bus-Systeme sind getrennt:CAN-KOMFORT(alles was mit der Komfortanlage zu tun hat),CAN-ANTRIEB(MOTOR-ABS ETC).Dennoch ist ein Stören des Kompl. Bussystems auch möglich,wie schon erwähnt Fehlerspeicher abfragen lassen.Mit der Alarmanlage kann es gut möglich sein das diese mit Sicherheit auch auf dem Antriebsbus zugreifen muss(Abschaltung Zündung und/oder Kraftstoff)....
    MFg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Sven RS, 04.10.2006
    Sven RS

    Sven RS Guest

    Hallo,

    war heute morgen bei Skoda. Haben den Fehlerspeicher ausgelesen.

    Wollte ja selber schon gestern unter die Motorhaube mal schauen, aber es hat ununterbrochen geregnet gehabt. Dann hätte ich den Fehler wahrscheinlich selber gleich gesehen.

    Also es lag nicht an der Alarmanalage. Die funktioniert einwandfrei mit dem CAN-Datenbus.

    Fehler war LMM. Der Stecker wurde nicht wieder dran gemacht. Hatten sie wohl bei der Kabelverlegung abgemacht, warum auch immer.

    Also, war zum Glück nur ein Stecker, also nix schlimmes.

    Gruß

    Sven
     
  10. #8 SkodaschrauberPF, 04.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    kleine Ursache große Wirkung :D

    na dann viel spaß mit deiner neuen Alarami. :D
     
Thema:

Motor fährt im Notlaufmodus

Die Seite wird geladen...

Motor fährt im Notlaufmodus - Ähnliche Themen

  1. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  2. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  3. Wer fährt ein anderes Öl als 5w30 im 1.6 tdi ....

    Wer fährt ein anderes Öl als 5w30 im 1.6 tdi ....: Hallo allerseits, wer fährt ein anderes Öl als 5w30 (gem. VW 50700) im 1.6 tdi? Bitte nur Erfahrungswerte, ggf. welche Einschränkungen im...
  4. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...
  5. Gelbe Öllampe - 1.6 77kw (BTS-Motor)

    Gelbe Öllampe - 1.6 77kw (BTS-Motor): Hallo zusammen! Meine Freundin sagte mir eben, dass auf der Autobahn die gelbe Öllampe angegangen ist. Sie war dann beim Freundlichen und der hat...