Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001

Diskutiere Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001 im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Guten Morgen an alle, ich bin ein wenig verzweifelt, da mein Octi seit letzter Wohe nicht mehr startet. Der Motor dreht, aber er springt nicht an...

  1. #1 Bengee, 11.07.2016
    Zuletzt bearbeitet: 11.07.2016
    Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Guten Morgen an alle,
    ich bin ein wenig verzweifelt, da mein Octi seit letzter Wohe nicht mehr startet.
    Der Motor dreht, aber er springt nicht an und nach 3-4 Sekunden bekomme ich die Meldung "Öldruck - Stop! Motor aus" im BC.
    Das trat plötzlich auf nachdem ich zu einem Freund fuhr und wieder weg wollte.
    Der Wagen hat jetzt 180.000 km gelaufen. Motorcode AQY, 2,0 Liter Benziner, 116 PS Automatik..
    Mein Freundlicher hatte ihn ausgelesen und keinen Zündfunken bemerken können.
    Demnach habe ich mir einen neuen Zündspulenblock geholt und eingebaut.
    Nix verändert sich !! Springt weiter nicht an !
    Hat jemand einen Tipp oder bereits Erfahrung mit diesem Problem ?

    Danke Euch für Anregungen/Tipps etc.

    Gruß aus dem schönen Hessenland...Benny
     
  2. #2 Octavia20V, 11.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.505
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Wenn du die Tür öffnest oder Zündung anmachst hörst du da ein surren von der Benzinpumpe?

    Nimm doch evtl mal eine Zündkerze zieh nen Kerzenstecker ab steck da die kerze rein und dann legst du die Kerze mit Kontakt auf dem Motorblock und lässt jemanden starten,dann solltest du einen Funken sehen oder auch nicht.
     
  3. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hi.
    Das muss ich mir heute mal zu Gemüte führen. Muss die durchgehend summen bei eigeschalteter Zündung oder nur anfangs?
    Ich weiss auf jeden Fall, dass der Vorbesitzer bei Skoda mal das Kraftstoffpumpenrelais getauscht hatte.

    Könnte es auch der Anlasser sein, oder würde er dann gar nicht erst drehen?

    Komisch ist, dass er den Fehler mit dem Öldruck ausspuckt, wenn etwas mit der Einspritzung nicht i.O. sein sollte...hängt das zusammen ?

    Danke Dir...
     
  4. #4 skodabauer, 11.07.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    390
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Das mit dem Öldruck ist ok so. Wenn der Motor dreht aber kein Öldruck messbar ist ( was bei nur Anlasserdrehzahl normal ist) geht die Anzeige an.
    Bewegt sich der Drehzahlmesser beim Startversuch?

    mobil geschrieben ...
     
  5. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hi nach Brandenburg.
    Also ich möchte mal ganz stark behaupten...Nein...aber nicht zu 100% da ich jetzt im Büro bin und das Auto ausserhalb steht.
    habe eben den Freundlichen nnoch mal am Rohr gehabt und er sagte dass ér definitiv keinen Funken kriegt; deswegen die Schlussfolgerung mit dem Zündspulenblock...
    Kannst Du Dir schon etwas denken sollte der Drehzahlmesser liegen bleiben?
    Bzw. könntest Du den Fehler eingrenzen wenn er sich doch bewegt?
    Welche Aggregate hängen noch so alle am Zündkreislauf?
    Welche sind standardmäßig einafch irgendwann mal fällig?

    Fragen über Fragen.... :o)

    Danke erneut....
    Benny
     
  6. #6 fireball, 11.07.2016
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.015
    Zustimmungen:
    4.354
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Nockenwellen- und Kurbelwellensensor müssten eigentlich im Diagnoseprotokoll auftauchen, soweit mir bekannt... aber wären auch noch Ansatzpunkte.
     
  7. #7 Octavia20V, 11.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.505
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Die pumpe hört auf zu surren wenn der kraftstoffdruck aufgebaut ist.

    Ich würde als Werkstatt auch sagen das es das ist,aber hundert prozentig weißt du es nicht und da der zündblock getauscht wurde.

    Wenn der Anlasser einen weg hätte würde er gar nicht drehen oder zu langsam bzw würde man ein Problem hören.

    Könntest ja notfalls noch de Sicherungen prüfen,zumindest die fürn motor so da sind.
     
  8. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Alright Octavia20V. Danke Dir.
    Das werde ich heute abend erstmal tun, um das Problem so gut wie es geht einkesseln zu können.
    Werde dann morgen wieder berichten.

    Einen schönen Abend Euch allen.
     
  9. #9 SuperBee_LE, 11.07.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    7.591
    Zustimmungen:
    1.553
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
  10. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Servus nochmal.
    Habe also die Sicherungen mal gecheckt und die waren alle okay soweit. Auch die Kraftstoffpumpe vor der Ansaugbrücke summt nach Zündung ca. 10 Sekunden und geht dann wieder aus. Druck sollte also aufgebaut werden. Leider ist die Batterie nun zu schwach um zu den Octi aufzuwecken.
    Shit !! Muss ich wohl morgen überbrücken.
    Wie kann ich denn am Besten checken, von wo die Zündproblematik herrührt. Habe halt den AQY Motor mit dem Zündspulenblock und weiss noch nicht mal wo bei dem Auto die Kerzen sitzen sollen.
    Wär ich mal beim Drahtesel geblieben.

    Ideen?

    Benny
     
  11. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Tachchen SuperBee,
    Danke Dir erstmal für die Verlinkung. Klasse ! Leider spricht der FS ganz klar von einer Zündproblematik. Kann es dann denn überhaupt das Relais für die MS sein? Ein Funke müsste doch auch so kommen oder ? Ich habe das Relais aber heute gesehen denke ich. Müsste so silbergrauer Würfel sein und unter dem Lenkrad im Zusatzrelaishalter der Bordnetzelektronik sitzen.
    Gruß
    Benny
     
  12. #12 MrSmart, 12.07.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.746
    Zustimmungen:
    566
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Wenn Du versuchst zu Starten, dann schau mal, wenn vorhanden, auf den Drehzahlmesser, ob das Motorsteuergerät eine Drehzahl erkennen, was sich auf dem Drehzahlmesser zeigen muss.
     
  13. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    498
    Zustimmungen:
    54
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Superb II 2.0 TDI Exclusive Bj/Mj 2015
    Werkstatt/Händler:
    ...
    Kilometerstand:
    130000+
    Am Zündmodul mal ein Zündkabel in die Hand nehmen und gucken wo es hinführt ;) huch da findet man dann meistens auch Zündkerzen :D
    Was gibt denn der Fehlerspeicher für Fehler aus?
    Möglichkeiten gibt's da einige was defekt sein kann, angefangen vom Kabelbruch bis hin zum defekten Motorsteuergerät, wie eben schon gefragt der Fehlerspeicher wäre hier nicht so ganz Bedeutungslos.
     
  14. focmb

    focmb

    Dabei seit:
    17.04.2016
    Beiträge:
    171
    Zustimmungen:
    34
    Ort:
    Dresden
    Fahrzeug:
    Skoda Rapid Monte Carlo
    Der Kurbelwellensensor sollte aber keine Startprobleme verursachen. Der war bei meinem 1U2 auch mal defekt. Das Fahrzeug ging ins Notprogramm, lief aber weiter und ließ sich auch problemlos starten.
     
  15. #15 Octavia20V, 12.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.505
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Das vor der Ansaugbrücke was du meinst wird wohl eher die Drosselklappe sein,die Pumpe sitzt hinten im Tank die hörste eher wenn du neben deinem Auto stehst beim Tür öffnen oder eben Zündung einschalten.10sekunden wäre auch eine lange Zeit schätze eher so 3,4 sekunden surrt die der Druck baut sich ja schnell auf.direkt zur Pumpe müssteste glaube unter der Rücksitzbank kommen da den Teppich hochnehmen und dann sollte da ein schwarzer Deckel sein und darunter befindet sich die Pumpe mit Tankgeber.
    Erst wenn das hundertpro ausgeschlossen ist würd ich weiter suchen.
     
  16. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Servus.
    Keine Drehzahl. Die Nadel bleibt still.
     
  17. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    498
    Zustimmungen:
    54
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Superb II 2.0 TDI Exclusive Bj/Mj 2015
    Werkstatt/Händler:
    ...
    Kilometerstand:
    130000+
    Kannst Du irgendwie den Fehlerspeicher auslesen lassen oder hast Du einen Diagnosebericht in dem die Fehler gelistet sind?
    So kommt man hier nicht weiter, ist alles nur Raten!
    Hast Du das "alte" Zündmodul noch und hast Du ein Multimeter (damit muss man den ohmschen Widerstand messen können)? Damit könntest Du zumindest prüfen ob das alte Modul defekt ist.
    Geprüft wird zwischen den Kontakten A+D (1+4) und B+C (2+3) (je nachdem was als Bezeichnung drauf steht), der Widerstand muß zwischen 4... 6 kOhm liegen.
     
  18. #18 skodabauer, 12.07.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.739
    Zustimmungen:
    390
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Wenn sich der Drehzahlmesser nicht bewegt würde ich beim Motordrehzahlgeber anfangen. Ohne Drehzahlsignal kein Zündfunke

    mobil geschrieben ...
     
  19. #19 MrSmart, 12.07.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.746
    Zustimmungen:
    566
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Dem kann ich nur zustimmen. Wenn Du die Möglichkeit hast auf das Motorsteuergerät zugreifen, dann lasse Dir die Motordrehzahl während des Startvorgangs anzeigen. Hier kann Dein Problem liegen. Zur Erklärung, siehe Oben.
     
  20. #20 SuperBee_LE, 12.07.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    7.591
    Zustimmungen:
    1.553
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Gut, dann ist dort auch der Unterschied zu unserem Fall. Bei uns war Drehzahl beim Starten da. Ca. 50 Umdrehungen pro Minute.
     
Thema: Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001
Besucher kamen mit folgenden Suchen
  1. skoda octavia benziner springt nicht an

    ,
  2. was kann das sein skoda octavia 1999 springt nicht an

    ,
  3. aqy octavia 2001

    ,
  4. aqy motor kein zündfunke,
  5. Skoda Octavia motor dreht aber startet nich,
  6. skoda octavia motor läuft nicht mehr,
  7. Motor springt nicht an keine Motordrehzahl,
  8. skoda octavia 1u2 kaltstartprobleme,
  9. skoda octavia zündet nicht,
  10. skoda octavia combi benziner springt schlecht an,
  11. aqy Motor Skoda 2.0,
  12. skoda octavia motor laesst sich nicht starten benziner,
  13. motor dreht startet aber nicht,
  14. skoda 1u2 startet nicht,
  15. octavia 1u2 startprobleme
Die Seite wird geladen...

Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001 - Ähnliche Themen

  1. Unsicher ob Motor auf OT

    Unsicher ob Motor auf OT: Hallo Community Ich musste bei meinem Octavia den Zylinderkopf ersetzen. Leider habe ich ... :cursing: nur die Nockenwellen auf OT gestellt und...
  2. Bei meinem skoda fabia 2 leuchtet ABS und ASR dauerhaft wenn der Motor warm ist.

    Bei meinem skoda fabia 2 leuchtet ABS und ASR dauerhaft wenn der Motor warm ist.: Bei meinem skoda fabia 2 leuchtet ABS und ASR dauerhaft wenn der Motor warm ist. Was kann ich machen Die 40 Ampere Sicherung im Motorraum habe...
  3. Superb Ambition oder Octavia Soleil

    Superb Ambition oder Octavia Soleil: Hallo zusammen, Ich stehe vor der Entscheidung einen neuen Firmenwagen zu bestellen. In der engeren Auswahl sind Octavia Combi Soleil mit 150 PS...
  4. Octavia Limousine 4x4 Fließheck - undicht

    Octavia Limousine 4x4 Fließheck - undicht: Hallo, unser Wagen ist 1 3/4 Jahre alt. Haben ihn vor 3 Monaten vom Händler gekauft. Waren super zufrieden - aber jetzt der absolute Horror!...
  5. Reparatur am Octavia RS 5e Baujahr 2015

    Reparatur am Octavia RS 5e Baujahr 2015: Guten Morgen, Eine Frage wegen reparatur nach Unfall Gestern Abend in einer Baustelle bin ich neben einem lkw gefahren der kam plötzlich näher und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden