Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001

Diskutiere Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001 im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Guten Morgen an alle, ich bin ein wenig verzweifelt, da mein Octi seit letzter Wohe nicht mehr startet. Der Motor dreht, aber er springt nicht an...

  1. #1 Bengee, 11.07.2016
    Zuletzt bearbeitet: 11.07.2016
    Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Guten Morgen an alle,
    ich bin ein wenig verzweifelt, da mein Octi seit letzter Wohe nicht mehr startet.
    Der Motor dreht, aber er springt nicht an und nach 3-4 Sekunden bekomme ich die Meldung "Öldruck - Stop! Motor aus" im BC.
    Das trat plötzlich auf nachdem ich zu einem Freund fuhr und wieder weg wollte.
    Der Wagen hat jetzt 180.000 km gelaufen. Motorcode AQY, 2,0 Liter Benziner, 116 PS Automatik..
    Mein Freundlicher hatte ihn ausgelesen und keinen Zündfunken bemerken können.
    Demnach habe ich mir einen neuen Zündspulenblock geholt und eingebaut.
    Nix verändert sich !! Springt weiter nicht an !
    Hat jemand einen Tipp oder bereits Erfahrung mit diesem Problem ?

    Danke Euch für Anregungen/Tipps etc.

    Gruß aus dem schönen Hessenland...Benny
     
  2. #2 Octavia20V, 11.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.711
    Zustimmungen:
    158
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    Wenn du die Tür öffnest oder Zündung anmachst hörst du da ein surren von der Benzinpumpe?

    Nimm doch evtl mal eine Zündkerze zieh nen Kerzenstecker ab steck da die kerze rein und dann legst du die Kerze mit Kontakt auf dem Motorblock und lässt jemanden starten,dann solltest du einen Funken sehen oder auch nicht.
     
  3. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hi.
    Das muss ich mir heute mal zu Gemüte führen. Muss die durchgehend summen bei eigeschalteter Zündung oder nur anfangs?
    Ich weiss auf jeden Fall, dass der Vorbesitzer bei Skoda mal das Kraftstoffpumpenrelais getauscht hatte.

    Könnte es auch der Anlasser sein, oder würde er dann gar nicht erst drehen?

    Komisch ist, dass er den Fehler mit dem Öldruck ausspuckt, wenn etwas mit der Einspritzung nicht i.O. sein sollte...hängt das zusammen ?

    Danke Dir...
     
  4. #4 skodabauer, 11.07.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.401
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das mit dem Öldruck ist ok so. Wenn der Motor dreht aber kein Öldruck messbar ist ( was bei nur Anlasserdrehzahl normal ist) geht die Anzeige an.
    Bewegt sich der Drehzahlmesser beim Startversuch?

    mobil geschrieben ...
     
  5. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hi nach Brandenburg.
    Also ich möchte mal ganz stark behaupten...Nein...aber nicht zu 100% da ich jetzt im Büro bin und das Auto ausserhalb steht.
    habe eben den Freundlichen nnoch mal am Rohr gehabt und er sagte dass ér definitiv keinen Funken kriegt; deswegen die Schlussfolgerung mit dem Zündspulenblock...
    Kannst Du Dir schon etwas denken sollte der Drehzahlmesser liegen bleiben?
    Bzw. könntest Du den Fehler eingrenzen wenn er sich doch bewegt?
    Welche Aggregate hängen noch so alle am Zündkreislauf?
    Welche sind standardmäßig einafch irgendwann mal fällig?

    Fragen über Fragen.... :o)

    Danke erneut....
    Benny
     
  6. #6 fireball, 11.07.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.457
    Zustimmungen:
    2.440
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Nockenwellen- und Kurbelwellensensor müssten eigentlich im Diagnoseprotokoll auftauchen, soweit mir bekannt... aber wären auch noch Ansatzpunkte.
     
  7. #7 Octavia20V, 11.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.711
    Zustimmungen:
    158
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    Die pumpe hört auf zu surren wenn der kraftstoffdruck aufgebaut ist.

    Ich würde als Werkstatt auch sagen das es das ist,aber hundert prozentig weißt du es nicht und da der zündblock getauscht wurde.

    Wenn der Anlasser einen weg hätte würde er gar nicht drehen oder zu langsam bzw würde man ein Problem hören.

    Könntest ja notfalls noch de Sicherungen prüfen,zumindest die fürn motor so da sind.
     
  8. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Alright Octavia20V. Danke Dir.
    Das werde ich heute abend erstmal tun, um das Problem so gut wie es geht einkesseln zu können.
    Werde dann morgen wieder berichten.

    Einen schönen Abend Euch allen.
     
  9. #9 SuperBee_LE, 11.07.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    2.189
    Zustimmungen:
    357
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
  10. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Servus nochmal.
    Habe also die Sicherungen mal gecheckt und die waren alle okay soweit. Auch die Kraftstoffpumpe vor der Ansaugbrücke summt nach Zündung ca. 10 Sekunden und geht dann wieder aus. Druck sollte also aufgebaut werden. Leider ist die Batterie nun zu schwach um zu den Octi aufzuwecken.
    Shit !! Muss ich wohl morgen überbrücken.
    Wie kann ich denn am Besten checken, von wo die Zündproblematik herrührt. Habe halt den AQY Motor mit dem Zündspulenblock und weiss noch nicht mal wo bei dem Auto die Kerzen sitzen sollen.
    Wär ich mal beim Drahtesel geblieben.

    Ideen?

    Benny
     
  11. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Tachchen SuperBee,
    Danke Dir erstmal für die Verlinkung. Klasse ! Leider spricht der FS ganz klar von einer Zündproblematik. Kann es dann denn überhaupt das Relais für die MS sein? Ein Funke müsste doch auch so kommen oder ? Ich habe das Relais aber heute gesehen denke ich. Müsste so silbergrauer Würfel sein und unter dem Lenkrad im Zusatzrelaishalter der Bordnetzelektronik sitzen.
    Gruß
    Benny
     
  12. #12 MrSmart, 12.07.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    829
    Zustimmungen:
    122
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    32100
    Wenn Du versuchst zu Starten, dann schau mal, wenn vorhanden, auf den Drehzahlmesser, ob das Motorsteuergerät eine Drehzahl erkennen, was sich auf dem Drehzahlmesser zeigen muss.
     
  13. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    222
    Zustimmungen:
    25
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Octavia 1U5 TOUR Bj 2009 mit BRC Seq 24 | MKB BFQ
    Kilometerstand:
    210000
    Am Zündmodul mal ein Zündkabel in die Hand nehmen und gucken wo es hinführt ;) huch da findet man dann meistens auch Zündkerzen :D
    Was gibt denn der Fehlerspeicher für Fehler aus?
    Möglichkeiten gibt's da einige was defekt sein kann, angefangen vom Kabelbruch bis hin zum defekten Motorsteuergerät, wie eben schon gefragt der Fehlerspeicher wäre hier nicht so ganz Bedeutungslos.
     
  14. focmb

    focmb

    Dabei seit:
    17.04.2016
    Beiträge:
    118
    Zustimmungen:
    18
    Ort:
    Friedberg
    Fahrzeug:
    Skoda Rapid Monte Carlo
    Der Kurbelwellensensor sollte aber keine Startprobleme verursachen. Der war bei meinem 1U2 auch mal defekt. Das Fahrzeug ging ins Notprogramm, lief aber weiter und ließ sich auch problemlos starten.
     
  15. #15 Octavia20V, 12.07.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.711
    Zustimmungen:
    158
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    93333
    Das vor der Ansaugbrücke was du meinst wird wohl eher die Drosselklappe sein,die Pumpe sitzt hinten im Tank die hörste eher wenn du neben deinem Auto stehst beim Tür öffnen oder eben Zündung einschalten.10sekunden wäre auch eine lange Zeit schätze eher so 3,4 sekunden surrt die der Druck baut sich ja schnell auf.direkt zur Pumpe müssteste glaube unter der Rücksitzbank kommen da den Teppich hochnehmen und dann sollte da ein schwarzer Deckel sein und darunter befindet sich die Pumpe mit Tankgeber.
    Erst wenn das hundertpro ausgeschlossen ist würd ich weiter suchen.
     
  16. Bengee

    Bengee

    Dabei seit:
    11.07.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Servus.
    Keine Drehzahl. Die Nadel bleibt still.
     
  17. BerndV

    BerndV

    Dabei seit:
    20.03.2016
    Beiträge:
    222
    Zustimmungen:
    25
    Ort:
    Ummendorf/Börde
    Fahrzeug:
    Octavia 1U5 TOUR Bj 2009 mit BRC Seq 24 | MKB BFQ
    Kilometerstand:
    210000
    Kannst Du irgendwie den Fehlerspeicher auslesen lassen oder hast Du einen Diagnosebericht in dem die Fehler gelistet sind?
    So kommt man hier nicht weiter, ist alles nur Raten!
    Hast Du das "alte" Zündmodul noch und hast Du ein Multimeter (damit muss man den ohmschen Widerstand messen können)? Damit könntest Du zumindest prüfen ob das alte Modul defekt ist.
    Geprüft wird zwischen den Kontakten A+D (1+4) und B+C (2+3) (je nachdem was als Bezeichnung drauf steht), der Widerstand muß zwischen 4... 6 kOhm liegen.
     
  18. #18 skodabauer, 12.07.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.401
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn sich der Drehzahlmesser nicht bewegt würde ich beim Motordrehzahlgeber anfangen. Ohne Drehzahlsignal kein Zündfunke

    mobil geschrieben ...
     
  19. #19 MrSmart, 12.07.2016
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    829
    Zustimmungen:
    122
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    32100
    Dem kann ich nur zustimmen. Wenn Du die Möglichkeit hast auf das Motorsteuergerät zugreifen, dann lasse Dir die Motordrehzahl während des Startvorgangs anzeigen. Hier kann Dein Problem liegen. Zur Erklärung, siehe Oben.
     
  20. #20 SuperBee_LE, 12.07.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    2.189
    Zustimmungen:
    357
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Gut, dann ist dort auch der Unterschied zu unserem Fall. Bei uns war Drehzahl beim Starten da. Ca. 50 Umdrehungen pro Minute.
     
Thema: Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001
Besucher kamen mit folgenden Suchen
  1. octavia 1u2 startprobleme

Die Seite wird geladen...

Motor dreht, startet aber nicht. Octavia 1U2 2,0 Benziner aus 2001 - Ähnliche Themen

  1. Skoda Octavia 5E Klimaanlage Verdampfer

    Skoda Octavia 5E Klimaanlage Verdampfer: Hallo, hat schon mal jemand den Verdampfer der Klimaanlage am Skoda Octavia III, bzw. 5E gereinigt oder ausgebaut? Ich hab das Handschuhfach und...
  2. Privatverkauf original Skoda Grundträger Octavia II Combi

    original Skoda Grundträger Octavia II Combi: Hallo, verkaufe hier die Dachreling-Grundträger vom O2 Combi (Facelift), da diese nicht mehr auf meinen O3 passen. Die Träger sind in einem guten...
  3. Privatverkauf Octavia 3 RS Led Rückleuchten

    Octavia 3 RS Led Rückleuchten: Hej, ich verkaufe hier einen gut erhaltenen Satz Led Rückleuchten für den Octavia 5e Combi Rs. Die Rückleuchten können Plug &Play getauscht...
  4. Nachfüllöl für Octavia 1,0 TSI aus April 2017

    Nachfüllöl für Octavia 1,0 TSI aus April 2017: Hallo Community, leider liefert mir die Suche keine eindeutigen Ergebnisse, bzw. ich komme mit den Suchergebnissen nicht klar. Ich benötige für...
  5. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...