Motor dreht durch aber springt nicht an (nur sporadisch)

Diskutiere Motor dreht durch aber springt nicht an (nur sporadisch) im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo zusammen, hat von euch jemand ein ähnliches problem... ich starte den motor, dreht zwar durch, aber springt nicht an. zündschlüssel...

  1. #1 badman42, 28.02.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    hallo zusammen,

    hat von euch jemand ein ähnliches problem...

    ich starte den motor, dreht zwar durch, aber springt nicht an.

    zündschlüssel zurück und das gleiche nochmal, dann springt er an.

    einen ersatzschlüssel habe ich bereits ohne erfolg ausprobiert.



    (motor 1,4l 16V 101PS; BJ 2007; 25 Tkm)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vogtländer, 01.03.2010
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Tritt das auf wenns kalt is bzw motor kalt is?
     
  4. #3 badman42, 01.03.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    beim 1. start am morgen (steht in der garage, oder draußen-->egal).
    aber kalter motor.
    da gibt es doch dieses geräusch beim fahrer tür öffnen, ist das eine benzinvorförderpumpe?
     
  5. S

    S Guest

    Hallo, das hast du richtig erkannt.

    MfG
     
  6. #5 badman42, 01.03.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    sind hier ausfallerscheinungen bekannt?
     
  7. S

    S Guest

    Hallo! So weit ich bis jetzt mitbekommen habe nicht.
    Wird denn bei dir beim Öffnen der Fahrertür Benzin vorgefördert?

    MfG
     
  8. bvt

    bvt

    Dabei seit:
    06.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Kombi 10/2006, schwarz
    Kilometerstand:
    42900
    ich mal meinen Senf dazu geben darf:

    Mein Fabia Benziner 1.4l, 80PS, EZ 10/2006 hatte das ab und an, wenn der Motor warm war, daß er einige Zeit brauchte,

    um anzuspringen.

    Nun tut ers auch bei kaltem Motor .... Batterie ist definitiv in Ordnung, dafür "orgelt" der Anlasser zu schnell, als das die Batterie

    alle wäre.

    Habe den Fabi gebraucht gekauft, als er 3 Jahre jung war, noch die Inspektion "rausgehandelt". Ist dann immer fragloich, ob diese

    tatsächlich ausgeführt wurde, oder ob nur der Stempel ins Buch kam und neues Schildchen mit getätigtem Ölwechsel.

    Könnten alte Zündkerzen das Problem sein. Was sonst für Ursachen ????

    Danke im Voraus 8)
     
  9. #8 badman42, 24.05.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    mein freundlicher bestellt mir einen kurbelwellensensor...
    glaube aber nicht das er schuld ist.
    komischerweise war dieser Fehler nur während der Wintermonate
     
  10. Krampi

    Krampi

    Dabei seit:
    27.05.2006
    Beiträge:
    150
    Zustimmungen:
    6
    Hallo,

    habe mal den falschen Schlüssel benutzt - Motor springt "an" aber geht gleich wieder aus. Ist das bei Dir so ? Dann kann z.B. die Lesespule leicht defekt sein. Dann wird der Schlüssel / die Schlüssel nicht mehr ausgelesen.
    Unser Firman A2 hatte das auch. Schlüssel 3-4 mal rein raus dan sprang er an. Der A2 hat aber nicht denAnlasser drehen lassen sondern nur geklickt.
    Und im Winter ist alles kalt und Materialien verändern sich. Schwierig jetzt im Sommer das herauszufinden ^^.
    Na ja, so ein Gedanke - vielleicht hilft es.
    Gruß
    Krampi
     
  11. #10 badman42, 24.05.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    auto sprang aber gar nicht an.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Brugo

    Brugo

    Dabei seit:
    04.09.2006
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Datthausen b. Ehingen Datthausen/Obermarchtal BRD
    Fahrzeug:
    FABIA 1, TDI 74 kW
    Hallo,

    das Phänomen mit dem nicht Anspringen habe ich auch in den Wintermonaten gemacht. Sobald es Richtung "Minusgrade" geht, startet meiner auch erst beim 2. Startversuch. Hattte bisher immer den Verdacht auf die Glühkerzen gelegt. Aber wenn du das mit dem Benziner auch hast, könnte es vielleicht doch ein anderes Problem sein.

    Vielleicht kennt ja einer der Skoda-Mechaniker hier das Problem,
     
  14. #12 badman42, 26.05.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    im fehlerspeicher ist kein fehler hinterlegt.
    meine vermutungen galten der wegfahrsprerre, jedoch etwas untypisch.
    oder dem türkontaktschalter, wegen dem signal an die kraftstoffpumpe, passt aber auch nicht zum winter.

    oder temperaturfühler...? ?(
     
Thema: Motor dreht durch aber springt nicht an (nur sporadisch)
Besucher kamen mit folgenden Suchen
  1. skoda fabia springt nicht an anlasser dreht

    ,
  2. skoda fabia springt nicht an

    ,
  3. skoda springt nicht an

    ,
  4. skoda fabia motor springt nicht an,
  5. skoda octavia anlasser dreht durch,
  6. skoda octavia 1 6 benziner springt nicht an,
  7. skoda fabia 1.4 startet nicht ,
  8. skoda fabia 1.4 16v springt nicht an,
  9. skoda fabia combi 1.4 16v springt nicht an,
  10. skoda fabia 1.3 motor startet nicht ,
  11. oktavia tdi lässt sich nicht starten motor dreht durch,
  12. galaxy tdi startet sporadisch nicht,
  13. a2 springt nicht an,
  14. problem skoda octavia springt nicht an,
  15. skoda octavia benziner springt nicht an,
  16. a2 dreht aber spring nicht an,
  17. Skoda fabia zündanlage motor springt nicht an,
  18. skoda fabia anlasser läuft durch,
  19. skoda Fabia 1.4 tdi bj 2003 springt nicht an,
  20. fabia anlasser dreht nicht,
  21. skoda fabia motor startet nicht,
  22. skoda fabia 1.4 anlasser dreht durch ,
  23. skoda fabia 1.4 16v startet nicht,
  24. skoda fabia startet sporadisch nicht,
  25. skoda octavia anlasser dreht nicht sporadisch
Die Seite wird geladen...

Motor dreht durch aber springt nicht an (nur sporadisch) - Ähnliche Themen

  1. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Ruckeln im Stand mit Historie! Sporadisch auftretend.

    Ruckeln im Stand mit Historie! Sporadisch auftretend.: Hallo zusammen. Ich brauche eure Unterstützung. Fahre einen 5J_1,4_16V_Baujahr 2008, KM-Stand_50000, Motor BXW, KBA8004000. Geschichte:...
  4. sporadischer Ausfall Rückfahrkamera

    sporadischer Ausfall Rückfahrkamera: Bei mir fällt vereinzelt die Kamera aus. Sprich es kommt kein Bild. Wenn man denn mehrmals den Rückwärtsgang rein macht und wieder raus, bringt...
  5. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...