Motor BWA 2.0tfSI MKL an ,läuft zu mager

Diskutiere Motor BWA 2.0tfSI MKL an ,läuft zu mager im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo. Besitze einen 2006 er Oci Kombi mit dem 2,0TFSI bWA 147KW Motor. Mein Auto hat nun die MKL angeschmissen und laut VCDS läuft er zu Mager....

  1. leob

    leob

    Dabei seit:
    29.11.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo.
    Besitze einen 2006 er Oci Kombi mit dem 2,0TFSI bWA 147KW Motor.

    Mein Auto hat nun die MKL angeschmissen und laut VCDS läuft er zu Mager.

    Habe nun mal versucht ob er Falsch luft zieht in dem ich im Kalten zustand den Motor gestartet habe und mal mit Bremsenreiniger die schläuche benetzt habe ,aber leider ohne Erfolg. (Feuerlöscher und Co standen Parart :) )
    Nun ist mir aufgefallen das bei Laufenden Motor der Öldeckel extrem schwer auf geht,sowie auch der Ölmessstab.
    Das Kurbellwellenentlüftungsgehäuse habe ich bereits vor 2 Monaten gewechselt,aber ich habe langsam die Vermutung das dass defekt ist da ich ein Zischen aus der Richtung höre.

    Symptome :
    MKL nun an .
    Ruckeln im Teillast bereich,höher Sprit Verbrauch
    Weniger Leistung.
     
  2. #2 MrSmart, 29.11.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.429
    Zustimmungen:
    490
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    65000
    Ist das Zischen weg, wenn Du die seitliche Öffnung mit dem Finger zu hältst? Wo der Pfeil ist. ;)
    [​IMG]
     
  3. leob

    leob

    Dabei seit:
    29.11.2018
    Beiträge:
    5
    Zustimmungen:
    0
    [​IMG] mein Gehäuse der Entlüftung sieht anderes aus .Das zischen kommt unten raus,also unterhalb des membran deckel

    bei google einfach die nr 06F129101N
    [​IMG]
     
  4. #4 MrSmart, 29.11.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.429
    Zustimmungen:
    490
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    65000
    Auch die Kurbelgehäuseentlüftung macht sehr gerne Ärger und führt zu einem schlechten Motorlauf. Ein Tausch kann also nicht schaden.
     
  5. leob

    leob

    Dabei seit:
    29.11.2018
    Beiträge:
    5
    Zustimmungen:
    0
    habe ja bereits eine neue KGE eingebaut,aber diese scheint wohl auch fehlerhaft zu sein.Habe eine neue Bestellt und baue DIese gleich ein.
     
  6. #6 Octavia20V, 30.11.2018
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.167
    Zustimmungen:
    460
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Haste auch den schlauch von der kge zur ansaugbrücke neu gemacht?
     
  7. leob

    leob

    Dabei seit:
    29.11.2018
    Beiträge:
    5
    Zustimmungen:
    0
    nein noch nicht,habe ihn aber bereits mal ausgebaut ,gereinigt und mit ca 2 Bar abgedrückt ,dicht ist er.Der andere Schlauch der Zur KGE geht der unterhalb vom Rumpf kommt allerdings nicht,da ich mit meinen dicken Wurst Finger keine CHanche habe diesen abzudrücken.
    Was mich allerdings Stutzig macht ist das wenn ich den Luftfilter kasten ab habe und Logischerweisse auch das LMM das der Motor nicht höher dreht wenn ich ein paar Spritzer start Pilot in die ANsaugung sprüh bei laufenden Motor.

    Wo kann er möglicherweisse noch falsch Luft ziehen?
    Dieses Vakuum ist vorhanden oben am Öldeckel,daher kann er ja nicht sooo viel sich irgendwo her holen.
     
  8. leob

    leob

    Dabei seit:
    29.11.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Der Neue KGE war es schuld,war defekt.
     
Thema:

Motor BWA 2.0tfSI MKL an ,läuft zu mager

Die Seite wird geladen...

Motor BWA 2.0tfSI MKL an ,läuft zu mager - Ähnliche Themen

  1. Kessy Motor stoppen - Zündung eingeschaltet lassen

    Kessy Motor stoppen - Zündung eingeschaltet lassen: Hallo, ich fahre einen Octavia 3 und hätte immer wieder den Bedarf, den Motor abzuschalten und die Zündung an zu lassen. Leider scheint man das...
  2. 1U2 1,9 TDI läuft nicht mehr an - Nur 4,9 V an Kraftstoffpumpe

    1U2 1,9 TDI läuft nicht mehr an - Nur 4,9 V an Kraftstoffpumpe: Hallo zusammen, ich habe meine Frage schon in einem anderen Forum gepostet aber keine Antwort erhalten. Vielleicht kann mir hier noch jemand...
  3. Kühlflüssigkeit läuft weg!!! (Video)

    Kühlflüssigkeit läuft weg!!! (Video): Hilfe!!! What the fuck!? Hab ichs vor kurzem überfüllt? Nach dem aufschraubrn lief es noch mehr! Aber von unten [MEDIA] Und das auf Arbeitsparkplatz
  4. Motor startet nicht mehr

    Motor startet nicht mehr: Hallo Skoda Freunde Habe das Problem das es nach 10x Start versucht erst beim 11 anschpringt und dabei sehr unrund läuft der Motor , kann im...
  5. 1.6 TDI Nagelt bei kaltem motor zwischen 1300-1500 unter Last

    1.6 TDI Nagelt bei kaltem motor zwischen 1300-1500 unter Last: Hallo zusammen Ich fahre einen Octavia 1.6TDI 4x4 2015 mit 130'000km. Problem ist folgendes. Bei kaltem motor nagelt der octavia den ersten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden