Motor bockt, PDE Zylinder zwei defekt?

Diskutiere Motor bockt, PDE Zylinder zwei defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute! Habe mal wieder Probleme mit meinem Fabi! Mittlerweile haben wir die 410tsd Kilometer erreichen und nun von heute auf morgen bockt...

  1. Snifi

    Snifi

    Dabei seit:
    27.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeug:
    Skada Fabia Combi 1,9TDI
    Kilometerstand:
    377800
    Hallo Leute!

    Habe mal wieder Probleme mit meinem Fabi! Mittlerweile haben wir die 410tsd Kilometer erreichen und nun von heute auf morgen bockt mein Auto beim Gas geben und wirklich Leistung ist auch nicht mehr zu spüren ....
    Da nach dem Kraftstofffilter wechsel es nicht weg war, kam schnell der Verdacht, das es mit der Pump-Düse-Einheit zu tun haben könnte ... gestern war Fabi dann beim "Durchmessen" beim Boschservice und nun habe ich folgendes Protokoll ...

    1.Messung 27.06.2012 11:45 Uhr
    Steuergerät-Diagnose Skoda Diesel EDC 15P Fehlerspeicher
    45F7 Belastungssignal Generatorklemme DF
    Signal unplausibel
    469B Ventil für Unit Injector Zyl. 2
    Fehler im Stromkreis
    412E Verbrennungsaussetzer Zylinder 2 erkannt
    4490 Luftmassenmesser
    Unterbrechung/Masseschluss

    2. Messung 28.06.2012 8:29 Uhr
    Steuergerät-Diagnose Skoda Diesel EDC 15P Fehlerspeicher
    469B Ventil für Unit Injector Zyl. 2
    Fehler im Stromkreis
    412E Verbrennungsaussetzer Zylinder 2 erkannt


    Dazu gibt es dann noch diese Werte:

    Laufruheregelung Menge Zylinder 1: -0.80 mg/H
    Laufruheregelung Menge Zylinder 2: 2.98 mg/H
    Laufruheregelung Menge Zylinder 3: -1.17 mg/H
    Laufruheregelung Menge Zylinder 4: -1.22 mg/H

    ?(

    Was meint ihr dazu? Mir sagte man das die PD Zylinder 2 durch wäre, aber könnte es nicht vllt auch "NUR" der Kabelbaum sein? :?:

    Und wenn nicht, nur den einen tauschen oder doch alle vier? Kosten sind ja leider enorm dafür ... ;(
    Und hat vllt jemand ne Teilenummer von Pumpe-Düse?

    Danke!
     
  2. #2 skodabauer, 30.06.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.398
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    1: Pins am Stecker PD 2 nachbiegen

    2: PD 2 auf Dichtheit prüfen( über Dichtheitsprüfung Tandempumpe geht das) und evtl Dichtringe neu machen und PD´s untereinander tauschen, d.h. Zyl 1 auf 3 usw.

    3: PD 2 tauschen
     
  3. Snifi

    Snifi

    Dabei seit:
    27.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeug:
    Skada Fabia Combi 1,9TDI
    Kilometerstand:
    377800
    Bin gerade dabei meinen Kabelbaum für PD-Einheit am wechseln, nur jetzt macht sich mir gerade ein Problem auf!

    Frage, was hängt an den Schrauben rechts auf höhe des Zahnriemen und gegenüber auf höhe des Öleinfüllöffnung ... oder kann ich sie einfach lösen?
     

    Anhänge:

  4. #4 Patrick1985, 20.07.2012
    Patrick1985

    Patrick1985

    Dabei seit:
    01.10.2008
    Beiträge:
    30
    Zustimmungen:
    0
    welche schrauben meinst du den genau die vom Ventildeckel oder welche?
    bringst du den ventildeckel nicht runter oder? schraub doch noch dazu die drosselklappe weg und fertig dann hast platz... mußt ja nachher eh wieder draufbauen und wenn die ventildeckeldichtung noch I.O. etwas Silkon drauf das es dicht bleibt...
     
  5. #5 Vogtländer, 20.07.2012
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    die schrauben sollten schon alle draußen sein :) die halten nix drunter...die agr stört i.d.R. auch nicht is nur bisl fummeliger.ich vermute nach den werten der laufruheregelung das PDE zyl. 2 undicht ist,weshalb er nachregelt und länger aufmacht.soll vorkommen das die dichtungen mit den jahren undicht werden.wenn du den kabelbaumglei machst auch sehr gut sonst hätte ich das vorgeschlagen ;)
    pins auch kontrollieren.das PDE an sich geht eher seltener kaputt...

    viel glück noch bei der reparatur :)
     
  6. Snifi

    Snifi

    Dabei seit:
    27.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeug:
    Skada Fabia Combi 1,9TDI
    Kilometerstand:
    377800
    Problem gelöst ..... Fabi läuft wieder! :thumbsup:
     
Thema: Motor bockt, PDE Zylinder zwei defekt?
Besucher kamen mit folgenden Suchen
  1. laufruheregelung pumpe düse

    ,
  2. laufruheregelung menge

    ,
  3. laufruheregelung

    ,
  4. dichtheitsprüfung ventildeckel,
  5. skoda superb 2 zylinder defekt,
  6. pumpe düse laufruheregelung,
  7. dichtheit der PDE prüfen,
  8. laufruheregelung 0.31 zylinder 1,
  9. laufruheregelung 0.3,
  10. skoda fabia 4. Zylinder defekt
Die Seite wird geladen...

Motor bockt, PDE Zylinder zwei defekt? - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  3. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...