Motor bleibt kalt

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von schwalbe, 20.11.2005.

  1. #1 schwalbe, 20.11.2005
    schwalbe

    schwalbe Guest

    Hallo!
    Nun ist es das erste mal kalt, und ich kriege meinen 1,3 einfach nicht warm, auch nach 30 km nicht. Nie Nadel zuckt kein Stück!
    2 Fragen:
    1. Was kostet das Kühlerventil, ich glaube, das ist es (oder was sonst)?
    2. wenn ich es so lasse, geht dann mein Moter hinüber?

    Viele Grüße
    schwalbe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Was sagt Deine Heizung ? Ist die auch noch nach 30km kalt oder nur lauwarm ?
    Ist die Heizung normal warm, ist nur Deine Anzeige oder der Temperatursensor kaputt. Kommt aber auch Deine Heizung nicht auf Touren, liegt es am Thermostat, was nicht mehr schließt.
    Thermostat kostet um die 25-30 Euro (mit oberen PVC-Gehäusedeckel) und JA, es schadet auf Dauer Deinem Motor.


    skomo
     
  4. #3 schwalbe, 20.11.2005
    schwalbe

    schwalbe Guest

    Danke, die Heizung bleibt auch nur lau, es ist also das Termostat.
    Bei dem Preis lasse ich es mit machen,
    denn ich habe auch das Gefühl, das er nicht mehr richtig zieht, wenn er so kalt bleibt.
    Also noch mal danke!:umfall:
     
  5. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Wenn Du es in D machen läßt, erkundige Dich vorher, was es kostet. Meistens wollen sie hier das komplette Gehäuse mit Thermostat wechseln, was wohl so um die 90,- € nur das E-Teil kosten soll.
    Mach es lieber selber, ist kein Akt.


    skomo
     
  6. #5 schwalbe, 21.11.2005
    schwalbe

    schwalbe Guest

    Habe heute früh gleich mal mit der Werkstatt gesprochen, den Einsatz gab es nur für den 1.6, für den 1.3 muss ich komplett wechseln, doch 90,-€.
    Na ja...:-(
     
  7. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Den Einsatz gibt es einzeln für den 1.3 in CZ.
    Für Dich nicht allzu weit.


    skomo
     
  8. #7 TheDixi, 21.11.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Kann mir das nochmal jemand erklären?

    Der Motor wird nicht richtig warm. Aber er arbeitet doch die ganze Zeit...
    Was passiert mit der Wärme die entsteht?

    *aufm Schlauch steh*
     
  9. #8 Micky1281, 21.11.2005
    Micky1281

    Micky1281 Guest

    Das thermostat öffnet den "großen2 Kreislauf normalerweise erst bei ca 80 Grad wenn ihc das richitg weiss.

    Bei dir schliesst er abeer wohl nicht mehr.
    Dadurch fliesst das Kühlwasser immer durch den Großen Kühlkreislauf ( durch den Kühler). Da der Kühler momentan zum Kühlen richtig schön kalte luft bekommt, schafft der Motor es nicht das Wasser richtig warm zu bekommen. einzige möglichkeit wäre den im stand warmlaufen lassen dann kommt er auf betriebstemp, aber auch nur bis du losfährst. Wenn du dann noch die Heizung laufen lässt schafft der Motor es ncoh weniger.

    Hoffe es war verständlich.

    Gruss

    Micky
     
  10. #9 Flashman, 21.11.2005
    Flashman

    Flashman Guest

    @schwalbe
    das komplette Thermostatgehäuse (Plaste) gibt es in CZ für 10€ !
    Ich hab mitbekommen das es da jetzt auch ne überarteitete Version gibt, und zwar mit nem Sicherungsring anstatt der plastenasen und der Spange!

    Die mit dem Sicherungsring geht nat. nicht mehr so schnell kaputt, als die mit den Plastenasen und der Spange!!

    @The Dixi
    Im Auto, Motor gibt es 2 Kühlkreisläufe, nen großen und nen Kleinen!!
    Das thermostat steuert diese beiden Kreisläufe! Zu beginn wird nur der Kleine kreislauf benutz damit der Motor schneller warm wird, und bei erreichen einer bestimmten Temp. macht das Thermostat auf und es geht alles durch den größen Kreislauf, damit der Motor nicht überhitzt bzw. zu warm wird!!
    Wenn aber schon von beginn an der große Kreislauf auf ist, wird der Motor vorallem bei diesem Temperaturen nicht warm, weil der weg zulang ist und er selbst durchn Fahrtwind wieder runter gekühlt wird!!

    Edit: Ok da war jemand schneller, aber ich lass es trotzdem stehen *gg*

    Mfg
    Flash
     
  11. #10 TheDixi, 21.11.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    ah, k, verstehe....
    Danke
     
  12. #11 ChrisLE, 23.11.2005
    ChrisLE

    ChrisLE Guest

    Hallo,

    da ist mein Thermostat auch hin

    die Heizung geht auch nicht so richtig :rolleyes:

    oder liegt´s an den großen Kühlergrill weil da mehr kalte Kuft an den Kühler kommt? bei Facelift meine ich jetzt. bin vorhin ne halbe Stunde gefahren und die Anzeige hat sich nicht bewegt


    Gruß Chris
     
  13. #12 NiteCrow, 23.11.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Bei ner halben Stunde und keine Bewegung des Zeigers wirds wohl hinüber sein. Sollte sich auch bei den Temperaturen nach spätestens 8 Minuten was tun.

    Soweit ich das verstanden habe öffnet das Thermostat erst ab 80° oder so. Also kann das nichts mit deinen Kühler zu tun haben.
     
  14. #13 chrisgf, 23.11.2005
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    ich habe auch schon das Thermostat gewechselt, nur seitdem habe ich bei tiefen Temperaturen (wie jetzt wieder) eine relativ schwache Heizleistung. Ich muss fast immer den Regler am Anschlag haben, besonders wenn ich Überland fahre. In der Stadt ist es ok. Die Motortemp. liegt immer zw. 85° - 95°, nur im StopAndGo geht es auch mal auf 110°.
    Könnte es sein, daß auch der größere Kühlergrill schuld ist ?
     
  15. #14 TheDixi, 23.11.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    mir ist aufgefallen, dass meine Nadel, wenn der Wagen kalt ist je nach Aussentemp. auf die Mitte zugeht(Betriebstemperetur), kurz über den mittleren Strich geht, dann wieder weit runterfällt und sich dann langsam wieder zur Betriebstemperatur hocharbeitet...

    Ist das der Punkt, an dem sich der große Kreislauf einschaltet(da, wo die Nadel wieder runtergeht)?

    Das ganze dauert so bei Temperaturen zw. -2 und +2 Grad ca. 4 km(Landstraße bzw. Ort, niedrigtourig)
     
  16. #15 chrisgf, 23.11.2005
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    @TheDixi

    ja, macht meine Anzeige auch. Bei mir dauert das ca. 1 Minute und die Anzeige steht wieder in der Mitte.
     
  17. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Ja, das ist der Zeitpunkt, an dem das Thermostat öffnet und das kalte Wasser aus dem großen Kühlkreislauf sich mit dem bereits hei0em Wasser aus dem Motorkreislauf mischt.
    Am Motorkreislauf hängt auch die Heizung. Ist sie an, dauert es länger bis das Thermostat öffnet. Ist die Heizung aus, wird der Motor schneller warm.


    skomo
     
  18. #17 FeliciaCruiser, 26.11.2005
    FeliciaCruiser

    FeliciaCruiser Guest

    Muss jetzt ma noch ma fragen, weil mir des e bissl spanisch vorkommt. Mein Skodi wird ratzfatz warm und die Heizleistung ist auch akzeptabel. nur kommt der Motor nie deutlich über 75°. Is das normal? Weil der kommt ja nichma auf 90° wenn man ma bissl flotter (so um die 150km/h) über de Autobahn fährt. Besteht handlungsbedarf oder ni?
     
  19. #18 TheDixi, 26.11.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Meiner bleibt auch bei hohen Geschwindigkeiten immer unter dem mittleren Strich.

    Springt denn im Hochsommer im Stop and go manchmal der Kühler an?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 felicianer, 27.11.2005
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Also meiner geht immer bis an die 75 un dann kühlt er wieder runter. Und dann wieder hoch ... usw usw

    Achja und im letzen AU Bericht steht die Kühlwassertemperatur mit 77 grad angegeben... wird wohl seine richtigkeit haben
     
  22. #20 FeliciaCruiser, 27.11.2005
    FeliciaCruiser

    FeliciaCruiser Guest

    @The Dixi: Also das der Kühler ma angeht is ne seltenheit. Aber bei 30° aussentemp. und StopandGo in der Stadt kann es schonmal passieren.
     
Thema: Motor bleibt kalt
Besucher kamen mit folgenden Suchen
  1. auto motor bleibt kalt

Die Seite wird geladen...

Motor bleibt kalt - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...