Motor abgesoffen, Meldung Starter System defekt

Diskutiere Motor abgesoffen, Meldung Starter System defekt im Skoda Octavia III Forum Forum im Bereich Skoda Forum; hallo, Heute habe ich den Motor zweimal hintereinander abgewürgt (Vergessen Gang raus zu holen beim Aussteigen). Es kam dann die Meldung...

  1. #1 christoph192, 30.04.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    314
    Zustimmungen:
    118
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    hallo,

    Heute habe ich den Motor zweimal hintereinander abgewürgt (Vergessen Gang raus zu holen beim Aussteigen). Es kam dann die Meldung "Startersystem Defekt, Werkstatt aufsuchen". Beim Neustart war dann die Meldung weg. Bis jetzt ist auch alles ok.

    Hatte das schon mal einer von Euch gehabt?
     
  2. #2 nancy666, 30.04.2016
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.925
    Zustimmungen:
    1.564
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    kessy ?
     
  3. #3 trainer22, 30.04.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    571
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    BMW 218i AT /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    hatte ich auch mal. ohne kessy. lass die kiste mal über nacht stehen. dann solltest du endgültig ruhe haben. hoffe ich...
     
  4. ZF1

    ZF1

    Dabei seit:
    29.04.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hatte das selbe Problem heute auch, mit nem Anhänger hinten dran, einmal abgewürgt und dann kam die Meldung im display.

    Nach dem dritten mal starten und abstellen war die Meldung auch wieder weg und bis jetzt nicht mehr aufgetaucht...

    Bin am überlegen trotzdem mal beim ☺ vorbei zu schauen um fehlerspeicher auslesen zu lassen. Hab des Auto erst seit 3 Tagen.

    Gesendet von meinem SM-G900F mit Tapatalk
     
  5. #5 christoph192, 30.04.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    314
    Zustimmungen:
    118
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    @ZF1

    Würde nicht zum :) fahren. Denke mal, dass es wirklich normal ist. Ich bin seit dem 350km gefahren und alles ist ok.
     
  6. RAPlD

    RAPlD

    Dabei seit:
    14.05.2015
    Beiträge:
    884
    Zustimmungen:
    521
    Fahrzeug:
    Suzuki Vitara 1,6 MPI Comfort Automatik (2017)
    Warum steht in der Überschrift "abgesoffen"!? ?(
     
  7. #7 christoph192, 30.04.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    314
    Zustimmungen:
    118
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    Abgesoffen = abgewürgt
     
  8. RAPlD

    RAPlD

    Dabei seit:
    14.05.2015
    Beiträge:
    884
    Zustimmungen:
    521
    Fahrzeug:
    Suzuki Vitara 1,6 MPI Comfort Automatik (2017)
    Nein, das hat nicht mal im entferntesten etwas miteinander zu tun.
     
  9. #9 triumph61, 30.04.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.718
    Zustimmungen:
    597
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Wenn dadurch ein Fahrzeug Schaden nimmt dann hat VAG aber so richtig was falsch gemacht.
     
    FaTaLErRoR gefällt das.
  10. smares

    smares

    Dabei seit:
    14.10.2014
    Beiträge:
    640
    Zustimmungen:
    59
    Ort:
    Bad Herrenalb
    Fahrzeug:
    Skoda Octavia II 2.0 TDI
    Werkstatt/Händler:
    Casa Automobile GmbH
    Kilometerstand:
    201000
    Vor allem gibt es haufenweise VWs als Fahrschulautos und ich erinnere mich an meine erste Stunde... :whistling:
     
    Rolli-210 gefällt das.
Thema: Motor abgesoffen, Meldung Starter System defekt
Besucher kamen mit folgenden Suchen
  1. skoda startersystem

Die Seite wird geladen...

Motor abgesoffen, Meldung Starter System defekt - Ähnliche Themen

  1. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Start und Stopp

    Start und Stopp: Hallo zusammen wollte wiesen ob es gesund es für den Anlasser und der Batterie das der Motor ständig aus und an geht ob es nicht nach einiger Zeit...
  5. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...