Motor (1,2 l 60 PS) dreht nach dem Starten unnötig hoch

Diskutiere Motor (1,2 l 60 PS) dreht nach dem Starten unnötig hoch im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, meiner ist ein 1,2 l 60 PS Motorkennbuchstabe BBM (gebaut Ende 2008). Mich stört, daß der Motor direkt nach dem Starten manchmal...

  1. #1 dr.janitor, 06.02.2011
    dr.janitor

    dr.janitor

    Dabei seit:
    28.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    meiner ist ein 1,2 l 60 PS Motorkennbuchstabe BBM (gebaut Ende 2008). Mich stört, daß der Motor direkt nach dem Starten manchmal unnötig hochdreht. Die Drehzahl dürfte dann 2000-2500/min erreichen (ist etwas schwierig zu sagen; der Drehzahlmesser hängt bei so schnellen Drehzahländerungen nach) und geht dann sofort wieder auf Leerlaufdrehzahl. Das Ganze hört sich so an, als ob man beim Anlassen Gas dazu gibt und eine ein bißchen zu lange Reaktionszeit beim Gaswegnehmen hat. Auch wenn die erreichte Drehzahl nicht dramatisch ist, kann das für den Motor nicht gesund sein, es dürfte ja einen Moment brauchen, bis Öldruck da ist und die Zylinderwände ölbenetzt sind und so weiter.
    Der Effekt tritt ganz überwiegend in der kalten Jahreszeit auf, ist aber nicht sicher reproduzierbar; es kann auch mal richtig kalt sein, ohne daß der Motor hochdreht. Ich habe alles mögliche durchprobiert: Die Zündung schon ein paar Sekunden vorher anmachen, Zündung vorher an- und wieder ausmachen, im Leerlauf (ohne getretene Kupplung) starten (mehr Schwungmasse), den Anlasser einen Sekundenbruchteil länger mitlaufen lassen (damit die Drehzahl nicht nochmal abfällt; es reicht ansonsten, bei der ersten Zündung den Anlasser wegzunehmen), bei eingeschalteter Zündung das Gaspedal einmal durchtreten; beim Anlassen etwas Gas geben und dann sofort wegnehmen (um Eigenmächtigkeiten der Elektronik zu unterbinden); hilft alles nichts.

    Hat sonst jemand das auch beobachtet? Gibt's einen Trick, das zu unterbinden? War bei jemandem das nach einem evtl. Softwareupdate weg?

    Gruß
    Der Janitor
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 charlie4711, 06.02.2011
    charlie4711

    charlie4711

    Dabei seit:
    15.08.2010
    Beiträge:
    70
    Zustimmungen:
    0
     
  4. Blame

    Blame

    Dabei seit:
    17.02.2009
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Lahr/Schwarzwald
    Mein 3-Töpfer (allerdings der 51kWler) macht das momentan auch öfter.
     
  5. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.060
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    105200 / 22500
    Hab den 51 KW, ist bei Skoda bekannt ausser ein Update gibts nix, habe das Problem auch gehabt bzw, jetzt nur noch selten und war damit in der Werkstatt, das letzte war das sich die Drehzahl beim Abtouren nach längeren Fahrten bei zirka 2000 Umdrehungen hängen bleibt, wurde auch kontrolliert obs mit der Klima zusammen hing war aber wohl nicht so und Skoda sagte das es halt mal passieren kann und es gibt kein Update dafür.
     
  6. #5 dr.janitor, 11.02.2011
    dr.janitor

    dr.janitor

    Dabei seit:
    28.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo OciMan,
    das mit dem Hochdrehen nach dem Starten ist also bekannt, und ein Update gibt's auch. Das ist doch super.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Blame

    Blame

    Dabei seit:
    17.02.2009
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Lahr/Schwarzwald
    Also wenn es ein Update gab, dann ist es
    a) relativ neu (Meiner war erst im Dezember bei der Inspektion und dreht immernoch hoch)
    b) sie haben´s einfach nicht draufgespielt
    c) es ist bei mir was anderes :D
     
  9. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.060
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    105200 / 22500
    Habe ja auch nicht geschrieben das es weg ist, nur es ist seltener geworden!!!
     
Thema: Motor (1,2 l 60 PS) dreht nach dem Starten unnötig hoch
Besucher kamen mit folgenden Suchen
  1. motor dreht hoch beim starten

    ,
  2. motor dreht nach start hoch

    ,
  3. motor dreht beim starten hoch

    ,
  4. ssangyong tivoli dreht hoch brim snlassen,
  5. mercedes w204 motor dreht hoch beim starten,
  6. fabia dreht nach start zu hoch,
  7. auto tourt beim starten hoch,
  8. wie hoch darf der skoda fabia drehen,
  9. auto dreht nach start hoch,
  10. mkb bbm drehzahlschwanken,
  11. auto dreht beim starten hoch,
  12. Auto dreht nach Start zu hoch
Die Seite wird geladen...

Motor (1,2 l 60 PS) dreht nach dem Starten unnötig hoch - Ähnliche Themen

  1. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  2. Wir sind nun auch am Start!

    Wir sind nun auch am Start!: Endlich ist es soweit! Unser Superb II Combi mit dem Namen Hugo wurde in die wohlverdiente Rente verabschiede. Seinen Platz nimmt nun Rudi ein....
  3. Fehlersuche Fabia 2 1,2 TSI | Gangwechselgasannahme

    Fehlersuche Fabia 2 1,2 TSI | Gangwechselgasannahme: Folgendes Problem habe ich seit ca. 4 Wochen beobachtet: Wenn ich den ersten Gang mit Vollgas ausfahre und dann einen schnellen Schaltvorgang...
  4. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  5. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...