Moderatoren kontaktieren + Forums FAQ

Diskutiere Moderatoren kontaktieren + Forums FAQ im Off-Topic Forum im Bereich Skoda Community; Hallo zusammen, über die Suche bin ich nicht recht schlau geworden und ein passendes Forum für meine Frage habe ich auch nicht gefunden, deshalb...

DerDortmunder

Dabei seit
10.10.2017
Beiträge
99
Zustimmungen
14
Ort
Dortmund
Fahrzeug
Skoda Octavia Combi 1,4 TSI Drive FL Race-Blau Metallic
Werkstatt/Händler
Automobile Friedenseiche GmbH 44805 Bochum
Kilometerstand
1450
Hallo zusammen,

über die Suche bin ich nicht recht schlau geworden und ein passendes Forum für meine Frage habe ich auch nicht gefunden, deshalb poste ich es mal hier unter Opp-Topic.

Wie kann ich Moderatoren kontaktieren? ?( Gibt es eine "Kontaktpunkt" über den man Moderatoren ganz allgemein erreichen kann, oder ist das "nur" über Mitglieder/Mitarbeiter möglich und man pickt sich einen heraus?

Es geht mir darum technische "Fehler" (?) im Forum zu melden bzw. zu hinterfragen. Ich habe außer den Forums Regeln auch keine Forums FAQ gefunden, über die Neulinge wie ich mal komprimiert suchen könnten. (Bei dem Suchbegriff" FAQ" werden 18 Seiten mit Forumseinträgen ausgeworfen, die aber aller auf das jeweilige Spezialthema verweisen bzw. extern verlinken. Forums FAQ habe ich nicht gefunden).

Bei meinem eigentlichen Problem durch das dieser Post ausgelöst worden ist z.B. in meiner Vorstellung

https://www.skodacommunity.de/threads/die-neue-familienkutsche.117064/#post-1643927

ein Bild verschwunden (neu unter #7) der Platzhalter "img" steht aber noch da? Dies wollte ich gerne einem Moderator zur Prüfung schicken und ihn bitten dies ggf. in Ordnung zu bringen. Wenn das klappt wäre es super!

Oder wäre für so eine Meldung der Button "melden" der richtige Weg? ?( Ich denke aber der ist "nur" für wichtige Meldungen wie Verstöße gegen die Forumsregeln und schlimmeres oder?

In jedem Fall schon einmal ein großes Lob und vielen Dank für die Mühen und die Moderation des Forums an alles Moderatoren!:thumbsup:
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Melden ist für alles gut,
 

Cordi

Moderator
Moderator
Dabei seit
10.11.2001
Beiträge
9.642
Zustimmungen
2.032
Ort
MV
Fahrzeug
O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
Kilometerstand
420.087
Hi!
Du kannst uns wie du schon selbst "erahnt" hast auf verschiedenen Wegen erreichen.
Zum Einen über die PN-Funktion, aber eben auch einfach den entsprechenden Inhalt "Melden", sodass wir dann reagieren können.

Beste Grüße

Cordi
 

DerDortmunder

Dabei seit
10.10.2017
Beiträge
99
Zustimmungen
14
Ort
Dortmund
Fahrzeug
Skoda Octavia Combi 1,4 TSI Drive FL Race-Blau Metallic
Werkstatt/Händler
Automobile Friedenseiche GmbH 44805 Bochum
Kilometerstand
1450
Danke für die schnelle Antwort Cordi.

Wo ich dich gerade an der Angel habe.... kannst Du Dir die Sache mit meinem fehlenden Bild demnächst mal ansehen? Vielen Dank.

FAQ´s gibt es (noch) nicht oder? Sollte man da mal ein Thema aufmachen und alle sammeln lassen und Ihr Moderatoren filtert dann das Beste / Wichtigste nach ein paar Wochen heraus? Oder bin ich der einzige, der so etwas nachfragt?

Gruß aus Dortmund
 

tschack

Moderator
Dabei seit
20.09.2007
Beiträge
13.409
Zustimmungen
2.185
Ort
Wien
Fahrzeug
Octavia Combi TDI, Yeti TDI
mit meinem fehlenden Bild
Wieso fehlendes Bild? Das war doch immer da - hatte es so schon in deinem Thread vor ein paar Tagen gelesen gehabt.
Jetzt ist es nach der Überarbeitung doppelt da:

screenshot.jpg
FAQ´s gibt es (noch) nicht oder?
Worum genau gehts dir da?
Bedienung? -> https://www.skodacommunity.de/help/
Eher Allgemeines? Da findet sich vieles hier in diversen Threads: https://www.skodacommunity.de/forums/community-pinnwand.54/
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Dann könnte es am Browser liegen. Sehe mit dem aktuellen Fox auch nur eins der Bilder. Das zweite ist ein Link ins nichts.

Oder tschack muss die Seite über Strg-F5 komplett neu laden.
 

DerDortmunder

Dabei seit
10.10.2017
Beiträge
99
Zustimmungen
14
Ort
Dortmund
Fahrzeug
Skoda Octavia Combi 1,4 TSI Drive FL Race-Blau Metallic
Werkstatt/Händler
Automobile Friedenseiche GmbH 44805 Bochum
Kilometerstand
1450
Wieso fehlendes Bild? Das war doch immer da - hatte es so schon in deinem Thread vor ein paar Tagen gelesen gehabt.
Jetzt ist es nach der Überarbeitung doppelt da

Komisch als ich den Post erstellt habe ( am PC mit IE) war erst kein Bild da. Erneut eingefügt und in der Vorschau nur einmal gesehen! Dann veröffentlicht und auf einmal waren die Winterreifen 2x da. Also habe ich über bearbeiten ein Bild gelöscht und die Änderungen gespeichert. Alles gut Artikel so wie ich ihn wollte mit 3 Bildern Auto, Sommerreifen, Winterreifen.
Dann war die Winter auf einmal weg und nur noch der Platzhalter da???. Und jetzt wieder doppelt.

Ich habe die Seite mit fehlendem Bild sowohl auf dem PC (IE) dem Tab (Chrome) und dem Handy (andere Chrome Version) in fehlerhafter Darstellung gesehen.
 
Zuletzt bearbeitet:

DerDortmunder

Dabei seit
10.10.2017
Beiträge
99
Zustimmungen
14
Ort
Dortmund
Fahrzeug
Skoda Octavia Combi 1,4 TSI Drive FL Race-Blau Metallic
Werkstatt/Händler
Automobile Friedenseiche GmbH 44805 Bochum
Kilometerstand
1450
Worum genau gehts dir da?
Bedienung? -> https://www.skodacommunity.de/help/
Eher Allgemeines? Da findet sich vieles hier in diversen Threads: https://www.skodacommunity.de/forums/community-pinnwand.54/

Danke für die Links Tschack.

So etwas wie die Hilfe hatte ich gesucht. Die Pinnwand hatte ich auch durchsucht, war aber z. B mit meiner Frage wie erreiche ich den Mod nicht weiter gekommen. Andere Fragen für ein FAQ wären zB. wie lange kann ich meinen Beitrag editieren. Warum kann ich ihn nicht mehr editieren. Max Anzahl von Buchstaben z.B im Profil usw.

Meine Frage ist ja nun beantwortet. :thumbup: Kanst Du bitte das Doppel Foto prüfen und ggf. korrigieren? Alternativ müsste ich diesen Post schließen und neu erstellen. Aber dann haben wir einen Doppelpost und die Kommentare sind verlorenen.

Danke für Deine Unterstützung.:thumbsup:
 

tschack

Moderator
Dabei seit
20.09.2007
Beiträge
13.409
Zustimmungen
2.185
Ort
Wien
Fahrzeug
Octavia Combi TDI, Yeti TDI
Hab mir den Beitrag eben noch einmal angesehen und entsprechend angepasst. Jetzt sollte alles passen.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

saVoy

Skoda ade
Moderator
Dabei seit
04.02.2002
Beiträge
14.002
Zustimmungen
2.077
Fahrzeug
ex Skoda Fabia RSC
Gestern war das Bild tatsächlich weg. Hatte es dann nach deiner Meldung nochmal hochgeladen.
 
Thema:

Moderatoren kontaktieren + Forums FAQ

Oben