MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme

Diskutiere MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo hatte gestern noch geschrieben das ich vermute das meine Motorelektronik wegen nem anderen Radio spinnt. Radio ist nun raus...

  1. #1 Schrottschrott, 30.10.2011
    Schrottschrott

    Schrottschrott

    Dabei seit:
    23.08.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo



    hatte gestern noch geschrieben das ich vermute das meine Motorelektronik wegen nem anderen Radio spinnt.

    Radio ist nun raus Temperaturanzeige spinnt immernoch.

    Nach dem starten springt er sofort auf 90 C hoch. Manchmal jedoch nicht.

    Die MKL leuchtet Fehlerspeicher Geber Kühlmitteltemperatur Signal zu klein.

    Geber wurde schon ersetzt Fehlerspeicher ausgelesen und geschlöscht und bim war die MKL wieder an.

    Nun wollte unser Fabia heute morgen zudem auch noch schlecht anspringen und ist 2 mal abgesoffen.

    Hat hier irgendjemand einen Rat wissen nicht mehr weiter.

    Unser Wagen stand erst 14 Wochen in der Werkstatt wegen einem anderen Problem.



    Gruß Schrott schrott
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 30.10.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.261
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    so , nun geht es ans prüfen und messen. als erstes prüfen welcher Widerstandswert direkt am Motorsteuergerät(MSG) ankommt. Dann die Leitung zwischen MSG und Tempgeber durchmessen(Widerstand max 1,5 Ohm).

    Das Kombi erhält sein Tempsignal aufbereitet vom MSG.

    Masseverbindung des Gebers prüfen.

    Welche Spannung liegt am Geber selber an?

    Zur genauen Angabe der Pinbelegung bitte noch Motorkennbuchstabe und EZ des Fzg posten.
     
  4. #3 Schrottschrott, 31.10.2011
    Schrottschrott

    Schrottschrott

    Dabei seit:
    23.08.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Hi



    haben gestern mal alle Kabel geprüft (Augenscheinlich)

    Direkt im Eingang vom MSG lag ein offenes Kabel (haben wir notdürftig geflickt)

    Alle anderen Kabel waren zusammengetüddelt geknickt und in Isoband verpackt und das von einer Fachwerkstatt.

    Haben das Isoband vom Kabelbaum abgemacht (bestimmt ne halbe Rolle nur für den Eingang) alle geknickten Kabel gerade gezogen und neu zusammengebunden.

    Motor an. MKL ist aus und die Temperatur wird wieder normal angezeigt.

    Wir ärgern uns nun natürlich über die Werkstatt die diesen Mumpitz verzapft hat denn für uns heißt es neue Kabel zum Steuergerät.



    Trotzdem danke für deine Hilfe.
     
Thema:

MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme

Die Seite wird geladen...

MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme - Ähnliche Themen

  1. Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?

    Der Combi wurde mit falschem Radio (dem kleinen) geliefert... Nachrüstung ohne Probleme möglich?: Huhu, ich habe mir eine Skoda Fabia Combi style edition bestellt. Nach 5 Monaten hätte ich ihn heute haben können... nur hat er jetzt das kleine...
  2. [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL)

    [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL): KM Stand: 7.600 Model: Signatur Hi, Die Woche ging es los, dass er mir sagte " Start-Stop System: Fehler". Heute morgen blinkte dann die MKL...
  3. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...