MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Schrottschrott, 30.10.2011.

  1. #1 Schrottschrott, 30.10.2011
    Schrottschrott

    Schrottschrott

    Dabei seit:
    23.08.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo



    hatte gestern noch geschrieben das ich vermute das meine Motorelektronik wegen nem anderen Radio spinnt.

    Radio ist nun raus Temperaturanzeige spinnt immernoch.

    Nach dem starten springt er sofort auf 90 C hoch. Manchmal jedoch nicht.

    Die MKL leuchtet Fehlerspeicher Geber Kühlmitteltemperatur Signal zu klein.

    Geber wurde schon ersetzt Fehlerspeicher ausgelesen und geschlöscht und bim war die MKL wieder an.

    Nun wollte unser Fabia heute morgen zudem auch noch schlecht anspringen und ist 2 mal abgesoffen.

    Hat hier irgendjemand einen Rat wissen nicht mehr weiter.

    Unser Wagen stand erst 14 Wochen in der Werkstatt wegen einem anderen Problem.



    Gruß Schrott schrott
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 30.10.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    so , nun geht es ans prüfen und messen. als erstes prüfen welcher Widerstandswert direkt am Motorsteuergerät(MSG) ankommt. Dann die Leitung zwischen MSG und Tempgeber durchmessen(Widerstand max 1,5 Ohm).

    Das Kombi erhält sein Tempsignal aufbereitet vom MSG.

    Masseverbindung des Gebers prüfen.

    Welche Spannung liegt am Geber selber an?

    Zur genauen Angabe der Pinbelegung bitte noch Motorkennbuchstabe und EZ des Fzg posten.
     
  4. #3 Schrottschrott, 31.10.2011
    Schrottschrott

    Schrottschrott

    Dabei seit:
    23.08.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Hi



    haben gestern mal alle Kabel geprüft (Augenscheinlich)

    Direkt im Eingang vom MSG lag ein offenes Kabel (haben wir notdürftig geflickt)

    Alle anderen Kabel waren zusammengetüddelt geknickt und in Isoband verpackt und das von einer Fachwerkstatt.

    Haben das Isoband vom Kabelbaum abgemacht (bestimmt ne halbe Rolle nur für den Eingang) alle geknickten Kabel gerade gezogen und neu zusammengebunden.

    Motor an. MKL ist aus und die Temperatur wird wieder normal angezeigt.

    Wir ärgern uns nun natürlich über die Werkstatt die diesen Mumpitz verzapft hat denn für uns heißt es neue Kabel zum Steuergerät.



    Trotzdem danke für deine Hilfe.
     
Thema:

MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme

Die Seite wird geladen...

MKL und immernoch Geber für Kühlmitteltemp. und weitere Probleme - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  3. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. sechs Jahre mit meinem Superb Kombi - und hoffentlich noch weitere sechs

    sechs Jahre mit meinem Superb Kombi - und hoffentlich noch weitere sechs: Moin zusammen, nun also auch von mir mal ein Fazit, wo ich das Auto gerade gestern aus der Werkstatt nach einem größeren Wartungstermin...