MKL nach Auspufftausch, Fehlereinträge Lambdasonde

Diskutiere MKL nach Auspufftausch, Fehlereinträge Lambdasonde im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi zusammen, in meinem 1,2er Fabia (MKB: ABY) war das Hosenrohr durch. Der 3-Zylinder hat ja bekanntlich den KAT direkt hinterm Krümmer sitzen,...

  1. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    Hi zusammen,

    in meinem 1,2er Fabia (MKB: ABY) war das Hosenrohr durch. Der 3-Zylinder hat ja bekanntlich den KAT direkt hinterm Krümmer sitzen, also musste beim tausch die Lambdasonde hinter dem KAT mit in den neuen Auspuff umziehen. Die ersten 30km nach Tausch gabs auch keine Probleme, aber dann ging die MKL an. Fehlerspeicher berichtet "Bank 1 Sonde 2 - Heizstromkreis Unterbrechung" und "Bank 1 Sonde 2 - Kein Signal". Zurücksetzen hilft nicht, Fehler kommt jetzt sofort nach dem Starten wieder.
    Mein Schrauber möchte sich auf keine spakulative Diagnose festlegen, ich würde aufgrund der gleichzeitig auftretenden Fehler SOWOHL in der Heizung ALS AUCH im Signal auf den 10 Jahre vor sich hin korrodierten Stecker der Sonde tippen. Sprich: Ich denke an min. 2 Pins ohne ausreichenden Kontakt.
    Hab das Auto gerade nicht da um drunter zu schaun... Habt ihr Erfahrungen in der Richtung, oder andere Ideen? Ich glaube eher nicht an einen Totalausfall der Sonde, weil ja eben erst nix war und dann beide Fehler zugleich. Alterserscheinung oder Defekt würde ja meistens eher nur 1 der beiden Fehler bringen, oder nicht?

    Ich würde mich über ein paar Rückmeldungen freuen!
    Alex

    Nachtrag: Der Motor läuft einwandfrei, kein Leistungsverlust (außer den originalen 54PS ^^), kein Ruckeln, keine Leerlaufprobleme (Drehzahlen sind wie immer).
     
  2. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    Hat sich erledigt. Der Stecker war wohl nicht richtig eingerastet und hat sich losvibriert. Wieder drauf und zur Sicherheit noch nen Kabelbinder drüber gezurrt.
     
Thema: MKL nach Auspufftausch, Fehlereinträge Lambdasonde
Besucher kamen mit folgenden Suchen
  1. auspufftausch lambdasonde abgesteckt

    ,
  2. lambdasonde hinter bank 2 kein signal

    ,
  3. skoda abgasfehler eintrag

Die Seite wird geladen...

MKL nach Auspufftausch, Fehlereinträge Lambdasonde - Ähnliche Themen

  1. Plötzlich ging die MKL an....

    Plötzlich ging die MKL an....: Hey Leute,heute ging völlig unerwartet die MKL an,da ich gerade aufm Weg zum waschen war und es nach dem waschen anfing mit regnen,war die Misere...
  2. EPC+ASR+MKL leuchten, Fabia nimmt kein Gas an

    EPC+ASR+MKL leuchten, Fabia nimmt kein Gas an: Hallo zusammen :) Heute morgen bin ich leider mit meinem Fabia 1 1.4 16V (75PS) liegen geblieben. Gestern Abend bin ich noch problemlos Autobahn...
  3. Fabia 1 6Y 1.4 – Batterie tot, Motorelektronik (Lambdasonde?)

    Fabia 1 6Y 1.4 – Batterie tot, Motorelektronik (Lambdasonde?): Hallo! Ich habe folgendes Problem mit meinem Fabia (1.4 von 2003): Vor rund 3 Jahren (noch unter Vorbesitzer, den ich gut kenne) und erneut bei...
  4. Motor ruckelt, MKL blinkt und EPC leuchtet

    Motor ruckelt, MKL blinkt und EPC leuchtet: Hallo, ich fahre einen Skoda Fabia 2 RS, also den mit 1.4 l und 179 PS, aus dem Jahre 2011. Auf der Autobahn bei 150 (vorher natürlich...
  5. AXR Motor 74KW LMM Bereichs Funktionsfehler MKL an

    AXR Motor 74KW LMM Bereichs Funktionsfehler MKL an: Betr: Octavia Tour aus 2006, AXR PD Motor 74KW, KM 325.000 Hallo zusammen, seit bald 80.000km tritt folgendes Problem auf: Situatuion: Passiert...