Merkwürdiges Verhalten beim Auf- und Zusperren

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Rochambeau, 11.11.2010.

  1. #1 Rochambeau, 11.11.2010
    Rochambeau

    Rochambeau

    Dabei seit:
    13.04.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Leute,

    heute morgen ist mir was komisches passiert:

    Als ich mich auf den Weg zur Arbeit gemacht habe, ließ sich der Fabia Facelift einwandfrei mit der Funkfernbedienung öffnen. Bei der Arbeit angekommen wollte ich das Auto auch mit der Fernbedienung abschließen, allerdings hat das Auto keine Reaktion gezeigt, außer dass die rote LED in der Fahrertür durchgehend geleuchtet hat.

    Habe mich versichert, dass alle Türen richtig zu sind. Waren sie auch.

    Manuelles Auf- und Zusperren ging. Danach war auch die LED in der Fahrertür aus.

    Anscheinend wird aber die Fernbedienung nicht mehr erkannt. Die Kontroll-LED an der Fernbedienung leuchtet, wenn einer der beiden Knöpfe gedrückt wird. Nur das Auto reagiert nicht.

    Den Neuwagen habe ich ca. ein halbes Jahr. An der Batterie dürfte es also nicht liegen. Während der Fahrt habe ich auch nicht mit der Fernbedienung rumgespielt oder bin aus Versehen an die Knöpfe gekommen. Der zweite Schlüssel liegt zuhause, den kann ich erst heute abend ausprobieren.

    Hat jemand eine Ahnung, was da los sein könnte?

    Gruß

    Rochambeau
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TSIpfleger, 11.11.2010
    TSIpfleger

    TSIpfleger Guest

    Morgen!

    Hast Du den Schlüssel schon mal neu "synchronisiert"? Vielleicht hilft das. Die Bedienungsanleitung schreibt dazu folgendes:

    Gruß
     
  4. #3 Rochambeau, 11.11.2010
    Rochambeau

    Rochambeau

    Dabei seit:
    13.04.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    Danke für den Tipp!

    Habe folgendes gemacht:

    Zuerst mal einen Knopf gedrückt und anschließend aufgesperrt. -> Kein Effekt.

    Dann die Batterie aus dem Schlüssel genommen. Ein bisschen gewartet. Batterie wieder rein. Dann Knopf zum Öffnen gedrückt -> ging!

    Zur Sicherheit habe ich dann gleich noch manuell auf- und zu geschlossen, damit die Synchronisation auch sicher stattfindet.

    Auf jeden Fall funzt jetzt wieder alles! Juhu

    Rochambeau
     
  5. #4 Rochambeau, 19.12.2010
    Rochambeau

    Rochambeau

    Dabei seit:
    13.04.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Nachtrag:

    Nachdem das Verhalten doch wiedergekehrt ist und auch die oben beschriebene Methode nicht mehr funktioniert hat, bin ich mit meinem Fabia in die Werkstatt gefahren.

    Ergebnis: Mechanischer Defekt am Schloss/Zylinder der Fahrertür. Nach Auswechslung desselben bislang keine Probleme mehr.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Merkwürdiges Verhalten beim Auf- und Zusperren

Die Seite wird geladen...

Merkwürdiges Verhalten beim Auf- und Zusperren - Ähnliche Themen

  1. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  2. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  3. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  4. Geräusche beim leichten Bremsen auf unebener Fahrbahn

    Geräusche beim leichten Bremsen auf unebener Fahrbahn: Hallo an Alle. Ich habe seit einiger Zeit, ein klapperndes Geräusch beim leichten Bremsen auf unebener Straße. Wenn ich leicht bremse gibt es ein...
  5. Ölsensor beim 1.8 TSI (Superb II DSG)

    Ölsensor beim 1.8 TSI (Superb II DSG): Guten Morgen, habe ein Problem. Weil bei jedem Anlassen Warnleuchte "Ölsensor Werkstatt" auf leuchtete, hat mein Händler den Ölsensor...