Memorysitz Problem

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Rudi Carrera, 05.04.2005.

  1. #1 Rudi Carrera, 05.04.2005
    Rudi Carrera

    Rudi Carrera Guest

    Hallo @ all,
    habe auf der suche im Internet nach einer lösung für unser Problem dies forum gefunden und möchte meine Frage gleich hier stellen.

    Wir fahren als Erstwagen einen 2002er Octavia Kombi TDI L&K mit nun 95.000 Km. Seit neustem haben wir folgendes Problem. Wenn ich die Tür mit der Funkfernbedienung aufmache, so fährt der Sitz nach hinten, das ist auch so i.O. Öffnet danach meine Gattin die Türe, so sollte er wieder nach vorne fahren, das tut er aber nicht, entweder muss man den Schlüssel ein zweites Mal drücken, oder 2x auf die am Sitz befindliche Taste 1 drücken, sonst tut sich nichts. Ich habe die Schlüssel mal getauscht und neu inizialisiert, der Fehler bleibt. Auch wenn ich im Auto sitze und die Lehne etwas nach vorne stellen will, muss ich auf die entsprechende Taste 2x drücken, sonst passiert nichts, die Verstellung der Lehne nach hinten funktioniert einwandfrei!

    Hat hier jemand so ein blödes Problem schon mal gehabt? Kennt jemand eine Lösung??? Was kann ich machen??

    Vielen Dank für die Antworten!!

    Gruß, Rudi Carrera
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 octavius, 08.04.2005
    octavius

    octavius

    Dabei seit:
    14.01.2002
    Beiträge:
    1.505
    Zustimmungen:
    1
    Ort:
    Berlin
    ich hatte dieses Problem auch schon. Das Ding wurde dann zig mal vom AH neu codiert. Es wurden die Schlüssel getauscht, das STG ...
    Auf einmal gings wieder.
    Vor einem Monat ließ sich mein Sitz nicht mehr nach vorn fahren! so dass meine Frau nicht mit dem Wagen fahren konnte. Als ich in der Werkstatt war, war der Fehler weg.
     
  4. #3 Rudi Carrera, 10.04.2005
    Rudi Carrera

    Rudi Carrera Guest

    Ich hab das Steuergerät auslesen lassen, dort war der fehler gespeichert, dass angeblich mal die Batt. abgeklemmt war. Das war aber noch nie so! Sie haben die Fehlerliste zurück gesetzt, das hat aber an der Auswirkung nichts verändert.
    Ich habe zu Hause das Steuergerät unter dem Sitz ausgebaut, alle lötstellen nachgelötet, nun ist der Fehler weg und die Memoryfunktion funktioniert wieder.
    Möchte nicht wissen, was ein neues Steuergerät mit Einbau gekostet hätte.....
    Rudi
     
  5. #4 octavius, 11.04.2005
    octavius

    octavius

    Dabei seit:
    14.01.2002
    Beiträge:
    1.505
    Zustimmungen:
    1
    Ort:
    Berlin
    der Fehler kommt wieder. Ganz bestimmt.

    Welche Lötstellen hast Du nachgelötet? Die Kontakte an den Relaisfassungen für die Steuergeräte sind im allgememeinen gekrimpt.
     
  6. #5 Rudi Carrera, 11.04.2005
    Rudi Carrera

    Rudi Carrera Guest

    Ich habe auf der Platine alle Lötstellen pauschal nachgelötet.
    Schaun mer mal, obs wieder kommt.... dann muss halt ein anderes Auto her.. vielleicht gibts den Octavia 2 dann als L&K.

    Rudi
     
  7. #6 octavius, 11.04.2005
    octavius

    octavius

    Dabei seit:
    14.01.2002
    Beiträge:
    1.505
    Zustimmungen:
    1
    Ort:
    Berlin
    ob Du deshalb wandeln kannst? Lass Dir den jetzigen Nachbesserungsversuch schriftlich bestätigen. Nachher kannst Du es dann besser beweisen.

    Unter dem Sitz habe ich biserh nur den Motor gesehen.
    Geht das STG-Gehäuse problemlos auf?
     
  8. #7 Rudi Carrera, 12.04.2005
    Rudi Carrera

    Rudi Carrera Guest

    Ähm, wandeln will ich nicht, der Wagen ist nun drei jahre alt und hat 95.000 Km drauf.

    Du kniest dich neben dem Fahrersitz, greifst von vorne unter den Sitz, dort spürst du neben dem Motor ein Kästchen, ca. 15 cm lang, das ist das Steuergerät. Es ist jeweils mit einer Kreuzschlitzschraube vorne und hinten, leicht zugänglich, festgeschraubt. Ausbauen, die Stecker ziehen und aufklipsen, schon bist du an der Platine. Aber bitte Zündung aus!

    Rudi
     
  9. #8 skodaeinbeck, 12.04.2005
    skodaeinbeck

    skodaeinbeck Guest

    Hallo Rudi Carrera!

    Warst Du bei uns in der Werkstatt mit Deinem L&K?

    ich habe mit Skoda mal wegen eines L&K OctaviaII gesprochen, aber das wird es nicht mehr geben, die Elegance Ausstattung soll das Topmodell bleiben, aber vielleicht findest Du ja gefallen an den 100Jahre Sondermodellen die im herbst da sein werden. Wir werden auf jeden fall ein paar bestellen :]
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Rudi Carrera, 12.04.2005
    Rudi Carrera

    Rudi Carrera Guest

    Nein, wir haben den Wagen beim Autohaus Ohse in Goslar gekauft, da war ich auch die letzte Zeit, nachdem ich beim Skoda Automarkt in Göttingen, auf deutsch gesagt, die Schnautze voll hatte.

    Bei Ohse sind wir immer gut bedient worden, Göttingen war nur praktischer, da ich direkt daneben arbeite.
    Da wurden aber viele dinge bei der Inspektion vergessen, 1,5 Liter zu viel Öl aufgefüllt, total veraltete Lackstifte verkauft, usw....

    Bei Ohse ist die 90.000er Inspektion super abgearbeitet worden, auch sonst sind die recht nett und bemüht.

    Gruß, Rudi Carrera
     
  12. #10 skodaeinbeck, 12.04.2005
    skodaeinbeck

    skodaeinbeck Guest

    Deine Einstellung kommt mir bekannt vor, denn Du bist nicht der einzige Kunde der mir sowas gesagt hat. Von Ohses habe ich auch persönlich einen guten Eindruck. Wenn Du Dich mal nach Einbeck verirrst kannst Du ja mal vorbeikommen.

    Tobias
     
Thema:

Memorysitz Problem

Die Seite wird geladen...

Memorysitz Problem - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...