mein MB 1000 will nicht richtig laufen !

Diskutiere mein MB 1000 will nicht richtig laufen ! im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo Skodafreunde Ich habe mir eben mal die Beiträge über die Startschwierigkeiten beim MB 1000 durchgelesen und versuche nun mal mit meinem...

  1. Rico76

    Rico76

    Dabei seit:
    21.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Schönau an der Brend
    Hallo Skodafreunde


    Ich habe mir eben mal die Beiträge über die Startschwierigkeiten beim MB 1000 durchgelesen und versuche nun mal mit meinem Problem bei Euch eine Lösung zu finden.
    Seid ein paar Wochen habe ich vor meinem Haus einen 69er MB1000 stehen,und bin nun jedes Wochenende daran,ihn zum ordentlichen Laufen zu bekommen.
    Nach einer langen Reinigung der einzelnen Komponente (Vergaser und auch Benzinpumpe ) springt er auch an.
    Habe nur folgendes Problem, solange der choke gezogen ist bleibt er an,sobald man versucht ,ihn zu schliessen geht das Fahrzeug aus.
    Desweiteren nimmt er nur das Gas an,wenn man vorher manuell die Vergaserkammer gefüllt hat. Sobald man ein paar Meter gefahren ist,fängt er an zu stottern und geht aus.Er springt zwar wieder an,aber um ihn von der Stelle zu bewegen , muss ich vorher immer erst die Spritpumpe manuell betätigen.
    Woran kann das liegen,weis nicht mehr weiter. :(
     
  2. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    4
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    kommt denn , wenn du den Schlauch am Vergaser abziehste und dann die Benzinpumpe betätigst, ein ordentlicher Schwapp Benzin????

    für mich klingt es danach das die Pumpe unregelmäsig / zu wenig fördert.....


    allerdings würde das nicht erklären warum er dann mit Choke läuft ..... :/

    du sagst du hast alle gereinigt ???? was ist mit den Benzinstand im Vergaser, stimmt der? Sind wirklich alle Düsen frei ???
     
  3. t2-603

    t2-603

    Dabei seit:
    26.11.2009
    Beiträge:
    238
    Zustimmungen:
    1
    Ort:
    Dresdner Umland
    Fahrzeug:
    Tatra 2-603 (1961), Š130 Rapid (1984)
    Haste vor dem Vergaser irgendwo nen Benzinfilter drin? Bei mir hat es ohne meist sofort wieder den Vergaser verstopft.

    Ich hatte vorgestern ein ähnliche Verhalten - bei mir lags daran, dass am Ende nicht genug Sprit vom Tank kam. Für den
    Leerlauf hats gerade so gereicht, beim Gasgeben hats dann immer viele Luftblasen gezogen - hab ich am Benzinfilter gut
    auch sehen können. Da war die geförderte Menge nicht mehr hoch genug.
     
  4. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    4
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    könnte natürlich auch sein das einfach der Benzinfilter zu ist ...... einmal der nachträglich eingebaute und einmal (falls vorhanden) der, der an der Benzinpumpe sitzt
     
  5. RalphB

    RalphB

    Dabei seit:
    18.02.2002
    Beiträge:
    1.007
    Zustimmungen:
    3
    Ort:
    293 01 Michalovice
    Fahrzeug:
    1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Superb Combi TDI 4x4 DSG und einen O3 Combi
    Hauptdüse verdreckt könnte auch noch sein. Mal rausschrauben und durchkucken.
     
Thema:

mein MB 1000 will nicht richtig laufen !

Die Seite wird geladen...

mein MB 1000 will nicht richtig laufen ! - Ähnliche Themen

  1. Richtige Radschrauben?

    Richtige Radschrauben?: Hallo zusammen, habe mir einen neuen Skoda Fabia Combi (5J/8004 AOT) geholt und mir nun Winterreifen auf einer normalen Stahlfelge bestellt. Mir...
  2. Neues Herz für den kleinen blauen MB

    Neues Herz für den kleinen blauen MB: Guten Aben, Nach nun einigen tausend Km will ich meinem lieblinsauto mal nen stärkeren Motor bauen..... Natürlich bleibt der Kopf vom 110L...
  3. Kühlerlüfter laufen ständig

    Kühlerlüfter laufen ständig: Hallo leute ich habe einen Superb 2.0 Motorcode CFFB Bj. 2015 bei dem beide Kühlerlüfter schon nach einschalten der Zündung nach ein paar...
  4. elektrische Heckklappe schließt nicht richtig

    elektrische Heckklappe schließt nicht richtig: Liebe Community, Es gibt zwar viele Threads zu dem Thema, aber noch keinen, der wirklich Antwort auf meine Frage und mein Problem gibt: Seit...
  5. Skoda 1000 MB Teile gesucht

    Skoda 1000 MB Teile gesucht: Hallo,suche für die Restauration meines Skoda 1000 MB eine gut erhaltene vordere Stoßstange, bzw. Mittelteil der Stoßstange. Weiterhin suche ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden