mein Feli (Diesel) springt schlecht an

Diskutiere mein Feli (Diesel) springt schlecht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Leute! Hab wieder einmal ein Problem. Mein Feli springt seit neuestem schwer an wenn er kalt ist. es braucht meist zwei startversuche...

  1. #1 mcsteve, 30.11.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    Hallo Leute!

    Hab wieder einmal ein Problem. Mein Feli springt seit neuestem schwer an wenn er kalt ist.
    es braucht meist zwei startversuche incl. vorglühen, wobei der starter beim ersten mal fast 20 sec. läuft.
    Wenn er anspringt, gibts eine riesen-rauchwolke
    Hab schon dran gedacht, die glühstifte zu tauschen - wär dies einen versuch wert?
    wenn ja, gibts im netz wo eine reparaturanleitung - denn so wie ich das sehe, kommt man da schwer dazu.
    mag ja nicht noch mehr kaputtmachen.
    auf alle fälle thx
    stephan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroblinger, 30.11.2003
    stroblinger

    stroblinger Guest

    also ich kenn mich beim feli jetzt ned so toll aus....

    hab aber mal nen polo II diesel gefahren. zum einen is die frage nach den glühkerzen immer berechtigt.. normalerweise gehen die ned so shcnell kaputt, außer mit den einspritzdüsen is was ned so ok.

    mein polo hat da manchmal auch zicken gemacht.

    zum anderen gabs beim polo ne kaltstarteinrichtung... so ne art choke für diesel... der lief über nen seilzug... und der kann sich ja mal aushängen oder über den sommer verklemmen...

    ansonsten kann ich nur den gang zu ner werkstatt raten... leider sieht man ned woher du in Österreich kommst... sonst könnte man dir evtl ne werkstatt empfehlen...

    generell wenns um diesel geht und startptobleme konnte ich bisher auch immer den Bosch-dienst empfehlen. die verteilerpumpe und die glühanlage sind ja doch meist von bosch und die kennen sich damit in der regel besser aus als ein händler mit werkstatt der seit paar jahren skoda verkauft.

    das du mehrmals starten mußt klingt nach kaputter glühanlage... kann ja auch nur ne sicherung sein.. bis hin zu ner schlechten verdichtung

    viel spaß beim suchen *gg*

    gruß aus wien

    stroblinger
     
  4. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.888
    Zustimmungen:
    165
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Hallo Steve!
    Versuchs am Besten mit den Glühkerzen, bei meinem waren die ersten bis 140tkm drin, die zweiten bei 256tkm auch noch okay. Allerdings gibts auch Fääle, wo die Dinger bei 60tkm raus mussten...

    wechsel die einfach(oder lass am Besten wechsel), und dann wirds schon wieder funzen...

    CU, Thomas
     
  5. #4 mcsteve, 01.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    Danke für eure Antworten.
    also ich bin aus Graz - falls jemand in G oder Graz-Umgebung eine gute Werkstatt weiß, wär ich dankbar.

    Jetzt hat mein Feli 62.000 km drauf.
    Selbst wechsel ich die Glühkerzen nur, falls mir jemand von Euch Anweisungen geben kann - was zusätzlich alles zu demontieren ist, was zu beachten ist....

    thx
    steve
     
  6. #5 chrisgf, 01.12.2003
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    Hi,

    das Problem habe ich derzeit auch beim Renault 19 meiner Frau. Die Glühanlage ist in Ordnung (wurde alles durchgemessen) auch die Kerzen. Der Mann vom ÖAMTC meinte es könnte sein, daß im Kraftstoffsystem irgendwo Luft eindringt (Dieselfilter?) und so beim Starten die erst raus muss. Wenn ich nämlich gestartet habe - abschalte und nochmal starte läuft die Kiste wie ein Glöckchen. Ich werd mir das mal heute anschauen und gleich den Filter wechseln.

    mfg,
    Chris
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mcsteve, 02.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    heute in der früh wollte er überhaupt nicht mehr anspringen.
    der öamtc-techniker hat ihn mit einem spritzer starterspray in den luftansaugstutzen hinein zum laufen gebracht.
    jetzt ist er in der werkstätte. im moment warte ich auf einen anruf von selbiger, in dem sie mir hoffentlich sagen, daß es nur die glühkerzen sind.....
    *hoff*

    lg steve
     
  9. #7 mcsteve, 06.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    es waren zum glück nur die glühkerzen.
    jetzt springt er so gut an, wie noch nie, seit ich ihn hab....
    :-)

    danke an alle, die geantwortet haben
    steve
     
Thema:

mein Feli (Diesel) springt schlecht an

Die Seite wird geladen...

mein Feli (Diesel) springt schlecht an - Ähnliche Themen

  1. Privatverkauf Verkaufe: Octavia 1Z, 140PS Diesel, Elegance mit Extras

    Verkaufe: Octavia 1Z, 140PS Diesel, Elegance mit Extras: Hallo zusammen, zum Verkauf steht mein anthrazit-grauer Skoda Octavia Combi. Das Auto ist ein 2-Liter Diesel mit 140 PS (103 kW) und manuellem...
  2. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  3. Octavia III Canton - schlechterer Klang nach Update

    Canton - schlechterer Klang nach Update: Hallo, ich habe ein Problem mit meinen Canton Soundsystem seit meinem letzten Werkstattbesuch von ca. drei Wochen. Und zwar hatte ich erst das...
  4. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...
  5. Superb III schlechte Klangqualität mit Android Auto

    schlechte Klangqualität mit Android Auto: Ich habe in meinem S3 das Dynaudio verbaut. Wenn ich mein Sony Handy per Bluetooth verbinde und Playlisten (z.B. Amazon Musik) abspiele, ist der...