mein Feli (Diesel) springt schlecht an

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von mcsteve, 30.11.2003.

  1. #1 mcsteve, 30.11.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    Hallo Leute!

    Hab wieder einmal ein Problem. Mein Feli springt seit neuestem schwer an wenn er kalt ist.
    es braucht meist zwei startversuche incl. vorglühen, wobei der starter beim ersten mal fast 20 sec. läuft.
    Wenn er anspringt, gibts eine riesen-rauchwolke
    Hab schon dran gedacht, die glühstifte zu tauschen - wär dies einen versuch wert?
    wenn ja, gibts im netz wo eine reparaturanleitung - denn so wie ich das sehe, kommt man da schwer dazu.
    mag ja nicht noch mehr kaputtmachen.
    auf alle fälle thx
    stephan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroblinger, 30.11.2003
    stroblinger

    stroblinger Guest

    also ich kenn mich beim feli jetzt ned so toll aus....

    hab aber mal nen polo II diesel gefahren. zum einen is die frage nach den glühkerzen immer berechtigt.. normalerweise gehen die ned so shcnell kaputt, außer mit den einspritzdüsen is was ned so ok.

    mein polo hat da manchmal auch zicken gemacht.

    zum anderen gabs beim polo ne kaltstarteinrichtung... so ne art choke für diesel... der lief über nen seilzug... und der kann sich ja mal aushängen oder über den sommer verklemmen...

    ansonsten kann ich nur den gang zu ner werkstatt raten... leider sieht man ned woher du in Österreich kommst... sonst könnte man dir evtl ne werkstatt empfehlen...

    generell wenns um diesel geht und startptobleme konnte ich bisher auch immer den Bosch-dienst empfehlen. die verteilerpumpe und die glühanlage sind ja doch meist von bosch und die kennen sich damit in der regel besser aus als ein händler mit werkstatt der seit paar jahren skoda verkauft.

    das du mehrmals starten mußt klingt nach kaputter glühanlage... kann ja auch nur ne sicherung sein.. bis hin zu ner schlechten verdichtung

    viel spaß beim suchen *gg*

    gruß aus wien

    stroblinger
     
  4. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Hallo Steve!
    Versuchs am Besten mit den Glühkerzen, bei meinem waren die ersten bis 140tkm drin, die zweiten bei 256tkm auch noch okay. Allerdings gibts auch Fääle, wo die Dinger bei 60tkm raus mussten...

    wechsel die einfach(oder lass am Besten wechsel), und dann wirds schon wieder funzen...

    CU, Thomas
     
  5. #4 mcsteve, 01.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    Danke für eure Antworten.
    also ich bin aus Graz - falls jemand in G oder Graz-Umgebung eine gute Werkstatt weiß, wär ich dankbar.

    Jetzt hat mein Feli 62.000 km drauf.
    Selbst wechsel ich die Glühkerzen nur, falls mir jemand von Euch Anweisungen geben kann - was zusätzlich alles zu demontieren ist, was zu beachten ist....

    thx
    steve
     
  6. #5 chrisgf, 01.12.2003
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    Hi,

    das Problem habe ich derzeit auch beim Renault 19 meiner Frau. Die Glühanlage ist in Ordnung (wurde alles durchgemessen) auch die Kerzen. Der Mann vom ÖAMTC meinte es könnte sein, daß im Kraftstoffsystem irgendwo Luft eindringt (Dieselfilter?) und so beim Starten die erst raus muss. Wenn ich nämlich gestartet habe - abschalte und nochmal starte läuft die Kiste wie ein Glöckchen. Ich werd mir das mal heute anschauen und gleich den Filter wechseln.

    mfg,
    Chris
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mcsteve, 02.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    heute in der früh wollte er überhaupt nicht mehr anspringen.
    der öamtc-techniker hat ihn mit einem spritzer starterspray in den luftansaugstutzen hinein zum laufen gebracht.
    jetzt ist er in der werkstätte. im moment warte ich auf einen anruf von selbiger, in dem sie mir hoffentlich sagen, daß es nur die glühkerzen sind.....
    *hoff*

    lg steve
     
  9. #7 mcsteve, 06.12.2003
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    es waren zum glück nur die glühkerzen.
    jetzt springt er so gut an, wie noch nie, seit ich ihn hab....
    :-)

    danke an alle, die geantwortet haben
    steve
     
Thema:

mein Feli (Diesel) springt schlecht an

Die Seite wird geladen...

mein Feli (Diesel) springt schlecht an - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  3. Kodiaq als 180 PS TSI oder 190 PS Diesel

    Kodiaq als 180 PS TSI oder 190 PS Diesel: Bin gerade in der finalen Entscheidung zum Kodiaqkauf. Bin mir aber noch nicht sicher,ob es der 180 PS TSI oder der 190 PS TDI jeweils als Style...
  4. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  5. Octavia Diesel nagelt nur beim Start -> Motor startet nicht

    Octavia Diesel nagelt nur beim Start -> Motor startet nicht: Hallo zusammen, habe ein Problem: Mein Octavia 2009er Diesel, macht seit einiger Zeit Zicken beim Starten. Nach dem Vorglühen springt er...