Mega Problem [gelöst]

Diskutiere Mega Problem [gelöst] im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi, habe garde an meinem Fabia 1 Facelift das Instrument ausgebaut und anschließend wieder eingebaut. Jetzt springt er nicht mehr an, das...

  1. #1 volvodidi, 23.03.2011
    volvodidi

    volvodidi

    Dabei seit:
    28.02.2011
    Beiträge:
    106
    Zustimmungen:
    1
    Ort:
    Bonn Wielandstr. 12 53173 Deutschland
    Fahrzeug:
    Fabia I 1,4 16v 55kw Bj.2006, Volvo Amazon Kombi Bj.66, Volvo PV544 Sport Bj.61, Simson S50 B Bj75, etc.
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    23000
    Hi,
    habe garde an meinem Fabia 1 Facelift das Instrument ausgebaut und anschließend wieder eingebaut.
    Jetzt springt er nicht mehr an, das Fahrzeugicon mit dem Schlüssel blinkt jetzt.
    Laut Werkstatthandbuch muss der Schalttafeleinsatz codiert bzw mit VAS 5051 Fahrzeugdiagnose undInfosystem angepasst werden.
    Dachte das ist nur notwendig wenn wenn das Instrumant getauscht wurde.
    Wie bekomme ich das Problem gelöst?
    Irgendeiner eine Idee.
    Gruß
    Dieter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 potatodog, 23.03.2011
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Batterie für 1 Min. abklemmen, dann sollte alles wieder gehen.
     
  4. #3 volvodidi, 23.03.2011
    volvodidi

    volvodidi

    Dabei seit:
    28.02.2011
    Beiträge:
    106
    Zustimmungen:
    1
    Ort:
    Bonn Wielandstr. 12 53173 Deutschland
    Fahrzeug:
    Fabia I 1,4 16v 55kw Bj.2006, Volvo Amazon Kombi Bj.66, Volvo PV544 Sport Bj.61, Simson S50 B Bj75, etc.
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    23000
    das bringt nichts habs gerade probiert.
    Dieter
     
  5. #4 volvodidi, 23.03.2011
    volvodidi

    volvodidi

    Dabei seit:
    28.02.2011
    Beiträge:
    106
    Zustimmungen:
    1
    Ort:
    Bonn Wielandstr. 12 53173 Deutschland
    Fahrzeug:
    Fabia I 1,4 16v 55kw Bj.2006, Volvo Amazon Kombi Bj.66, Volvo PV544 Sport Bj.61, Simson S50 B Bj75, etc.
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    23000
    so, Problem gelöst.
    das war ein Eigentor, wollte eigentlich nur die Nebels gegen TFL tauschen, und hab mir gedacht bist du schlau und sparst dir die Verkabelung von innen zum Motorraum.
    Also laut Schaltplan am Lichtschalter Klemme NL auf TFL gelegt, dann ist aber Nebelkontrolleleuchte an. Nunja das dürfte dann auch kein Problem sein, laut Schaltplan ist für die Nebelkontrolle ein weiß/braunes Kabel zuständig. Also nix wie den Pin aus dem ca 30 pol. Stecker hinten am Instrument ausklipsen und fertig.
    Und dann kamen die Bits und Bytes (schei... elektronik Möhren, wusste schon immer das ich sowas nieeeeeeeeeeeeeeeeeeeeeeeeeee haben wollte).
    Hab gerade den weiß/braunen Pin wieder eingesetzt und siehe da er läuft wieder.
    Jetzt leuchtet nur die Airbagleuchte. Das macht aber nix, hab mir vorhin noch eben den VCDS Hex+Can-USB Satz bestellt. Damit werd ich das dann wohl wieder hinbekommen.
    Ich werde jetzt ganz bestimmt nicht die Leitung für die Airbagkontrolle suchen und die rausnehmen :rolleyes:.

    Das wars erstmal wieder von Volvodidi
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mega Problem [gelöst]

Die Seite wird geladen...

Mega Problem [gelöst] - Ähnliche Themen

  1. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  2. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...
  3. Problem mit Nachrüstung Anhängerkupplung

    Problem mit Nachrüstung Anhängerkupplung: Hallo, ich habe die Tage eine Anhängerkupplung nachgerüstet von Bosal www (Punkt)...
  4. Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht)

    Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht): Hallo liebe Forengemeinde, die HU steht mal wieder an und - perfektes Timing - offenbar ist die Leuchtweitenregulierung vom linken...
  5. Octavia II Columbus Navi Problem mit Lautsprecher und update

    Columbus Navi Problem mit Lautsprecher und update: Hallo Leute! Ich bin neu hier. Ich habe zwar versucht in stundenlanger Recherche das Problem selbst zu lösen, komme allerdings nicht weiter....