MDI iPod Nano am Columbus

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von madmax29, 26.11.2013.

  1. #1 madmax29, 26.11.2013
    madmax29

    madmax29

    Dabei seit:
    09.10.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo Zusammen.

    ich hab nicht die passende Antwort mit der Suche gefunden daher stelle ich sie mal hier.

    Ich hab meinen Super B FL letzte woche bekommen. Mit Columbus und Multimedia kabel für mein ipod.

    Wenn ich das Ipod als Quelle anwähle fängt immer der erste Song auf dem iPod an zu spielen befor ich das Playlist wählen kann.

    Wenn ich dann meine Playlist und den Song den ich hören möchte ist erstmal alles OK. Dann Steige ich aus, schließe ab und am nächsten Morgen mußich wieder das gleiche machen weil immer der erste Song auf dem ipod anfängt abzuspielen. Das Columbus merkt sich also nicht was ich zuletzt abgespielt habe und macht da weiter.

    Der iPod bleibt immer im auto angeschlossen.

    Wie kann ich dem Columbus sagen, dass ich da weiterhören möchte wo ich letztes mal aufgehört habe zu hören?

    Wer weis Rat?

    Gruß

    madmax
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Richter86, 26.11.2013
    Richter86

    Richter86

    Dabei seit:
    10.06.2011
    Beiträge:
    4.503
    Zustimmungen:
    157
    Ort:
    Hohenlimburg
    Fahrzeug:
    O3 Combi Style 2.0 TDI Mdj.2016
    Werkstatt/Händler:
    Autohaus Heider
    Lässt du den iPod angeschlossen? Oder nimmst du ihn immer raus?

    Wenn ja dann wie folgt:

    Ins Auto einsteigen -> iPod anschließen -> erst dann die Zündung an -> Auto fahren ;) -> Zündschlüssel abziehen -> erst dann (wenn das Radio aus ist) den iPod abstöpseln

    So funktioniert es bei mir mit dem iPhone immer.
     
  4. #3 madmax29, 26.11.2013
    madmax29

    madmax29

    Dabei seit:
    09.10.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Hi der iPod bleibt im Auto angeschlossen.

    Gruß

    Madmax


    Sent from my iPhone using Tapatalk
     
  5. #4 Richter86, 26.11.2013
    Richter86

    Richter86

    Dabei seit:
    10.06.2011
    Beiträge:
    4.503
    Zustimmungen:
    157
    Ort:
    Hohenlimburg
    Fahrzeug:
    O3 Combi Style 2.0 TDI Mdj.2016
    Werkstatt/Händler:
    Autohaus Heider
    Dann stimmt irgendetwas nicht. Bei mir klappt das einwandfrei mit dem iPhone.
     
  6. #5 madmax29, 27.11.2013
    madmax29

    madmax29

    Dabei seit:
    09.10.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    es ist wirklich nur wenn ich die Fahrt beende und das auto abschließe mit Kessy (druck auf die Taste an dem Tür Griff.

    mmmhh. Ich werd es mal heute probieren mit der Fernbedienung abzuschließen.

    Madmax
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 madmax29, 03.12.2013
    madmax29

    madmax29

    Dabei seit:
    09.10.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    also,

    wenn ich nur kurz (~10 min ) das Auto verlasse, und Abschließe und ich nach dieser Zeit wieder einsteige ist alles OK.

    Wenn aber der Zeitraum größer ist, fängt das Columbis an in der Obersten liste "Songs" den ersten Song ab zu spielen.

    Um zur Playlist anzeige zu kommen muß ich Zurück, zurück dann iPod auswahlen dann playlist dann die Liste die ich abspielen will.

    Das ist schon etwas umständlich.

    Gibt es da eine Lösung?

    Gruß

    madmax
     
  9. #7 madmax29, 09.12.2013
    madmax29

    madmax29

    Dabei seit:
    09.10.2013
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    ich hab im iPOD Nano mal geschaut ob dass eventuell irgendwelche Settings hat mit gem man dieses Verhalten beeinflussen kann.

    Leider hab ich da nichts gefunden was relevant sein könnte.

    Hat jemand eine Idee?

    Gruß

    madmax
     
Thema:

MDI iPod Nano am Columbus

Die Seite wird geladen...

MDI iPod Nano am Columbus - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Columbus & Bluetooth - Medienübertragung

    Columbus & Bluetooth - Medienübertragung: Hallo, ich hab einen Superb II aus dem Jahr 2011 mit dem Columbus Navi. Handy ist ein Nexus 5 aus 2013 (mit Bluetooth 4.0 und A2DP). Pairing...
  3. Octavia III Zielspeicher exportieren Columbus 2

    Zielspeicher exportieren Columbus 2: Moin in die Runde, Aktuell fahr ich einen O3 RS BJ 2015 MJ 2014 mit dem Columbus 2. Mein neuer O3 ist bestellt und nun meine Frage, gibt es eine...
  4. Suche Freisprecheinrichtung für Columbus RNS 510

    Freisprecheinrichtung für Columbus RNS 510: Hallo suche für meinen Superb 2011 eine Freisprecheinrichtung
  5. Update Navi Columbus - SD1 oder SD2?

    Update Navi Columbus - SD1 oder SD2?: Hallo zusammen, blöde Frage. Habe meinen (gebrauchten) Octavia erst seit ein paar Wochen und möchte Navi-Update einspielen. Dateien habe ich...