MB1000 Warmer Motor geht aus

Diskutiere MB1000 Warmer Motor geht aus im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...

  1. #1 spratzel78, 23.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge.
    Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der aber aus ist und warm wieder gestartet wird fangen die Probleme an. Entweder er dreht beim Kuppeln sehr hoch oder er geht aus. Anfahren geht nur mit hoher Drehzahl. Der Choke muss dabei wieder komplett gedrückt sein. Wenn er angehoben wird, geht der Motor aus. Auch nimmt er schlecht Gas an bzw. geht ebenfalls beim Gas geben aus. Ich hoffe Ihr könnt mir helfen - vorab vielen Dank


    Gesendet von iPhone mit Tapatalk
     
  2. #2 rapid 136, 23.07.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.318
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,
    Sag mal was über den Zustand vom Motor, Auto usw.
    erst gefunden, oder schon seit jahren gefahren usw.
    VG. Moritz.
     
  3. #3 Felicia RS, 23.07.2017
    Felicia RS

    Felicia RS

    Dabei seit:
    27.10.2004
    Beiträge:
    857
    Zustimmungen:
    178
    Ort:
    Köln
    Fahrzeug:
    1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    18692
    Also ich würde mal darauf tippen das der Motor irgendwo Falschluft zieht. Wenn er warm wird dehnen sich die Teile aus und ggf. zieht er dann an den Dichtungen vom Vergaser Luft wo er es nicht tun sollte.
     
  4. #4 spratzel78, 23.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo Moritz,

    Motor ist der Originale. Baujahr 67. Habe ihn seit einem Jahr. Vorher lief er in Tschechien. Auto ist Ende der 80er überholt worden. Motor läuft im Grunde ab gut.


    Gesendet von iPhone mit Tapatalk
     
  5. #5 skodasüd, 24.07.2017
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    787
    Zustimmungen:
    24
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Vergaserdüsen reinigen. Schwimmerstand kontrilieren, Kraftstoffilter an der Pumpe reinigen, event. Zusatzbenzinfilter kontrolieren. Gaszug und Gestänge kontrolieren, ob es im warmen Zustand hängen bleibt.
     
  6. #6 Modestia01, 24.07.2017
    Modestia01

    Modestia01

    Dabei seit:
    08.10.2009
    Beiträge:
    473
    Zustimmungen:
    7
    ich würde auch mal auf falsch-luft tippen,auch denchoke-zug konrollieren ob der auch leicht von anschlag bis anschlag geht.
    nur zur info ,falls du noch kein buch ich helfe mir selbst 1000MB hast,ich hätte noch eins zu verkaufen.
     
  7. #7 Skoda742, 24.07.2017
    Zuletzt bearbeitet: 24.07.2017
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    350
    Zustimmungen:
    44
    Hallo "spratzel78"

    wenn der Choke im Innenraum geschlossen ist, ist er dann auch am Vergaser komplett geschlossen?
    Prüfe mal ob der Choke und Gaszug leichtgängig sind.
    Es kann auch sein, dass der Vergaser viel zu mager eingestellt ist und die Leerlaufdrehzahl zu hoch.
    Dann springt der Motor im warmen Zustand auch nur an, wenn man etwas Gas gibt.
    Bei schlechter Gasannahme können auch die Düsen im Vergaser verstopft sein.

    Um nicht lange raten zu müssen was es sein kann, würde ich einfach mal die Abgaswerte (HC, CO, CO2, O2) messen lassen,
    z.B. beim nächsten Bosch Dienst. Dann kann man sehr schnell sehen was nicht stimmt (zu fett, zu mager, Nebenluft, verstopfte Hauptdüsen ...) und den Vergaser dann gleich richtig einstellen, bzw. erst reinigen.
    Dann läuft der Motor wieder sauber, man hat keine verkohlten Zündkerzen oder verbrannte Ventile....

    Viele Grüße
    Stephan
     
  8. #8 spratzel78, 24.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Vielen Dank für Eure Vorschläge. Dann werd ich mich auf die Suche begeben.


    Gesendet von iPhone mit Tapatalk
     
  9. #9 rapid 136, 25.07.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.318
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,
    wenn kein Boschdienst in der Nähe ist, gibt auch das Kerzenbild evtl. Aufschluss über den Zustand des Motors und seiner Einstellung.
    Ein sehr helles Kerzengesicht lässt mageres Gemisch erahnen und ein eher dunkles auf zu fette Einstellung.
    Das geht aber nur,wenn der Wagen gefahren wurde und nicht im Leerlauf.

    Sind die Kerzen schön "Rehbraun" ist die Einstellung ok.

    VG. Moritz.
     
  10. #10 spratzel78, 25.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,

    das kann ich schon beantworten - da die Kerzen sehr dunkel sind, ist das Gemisch wohl zu fett.


    Gesendet von iPhone mit Tapatalk
     
  11. #11 rapid 136, 28.07.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.318
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,
    Na wie schaut es aus mit dem MB?
    Hast du mal den Vergaser gereinigt und nach dem Schwimmerstand geschaut?
    Wäre ja schade wenn das schöne Auto nicht richtig läuft.

    VG. Moritz.
     
  12. #12 spratzel78, 28.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo Moritz,

    Hatte bisher noch keine Zeit - steht aber fürs Wochenende auf der Agenda. Ich halte Euch auf dem Laufenden.


    Gesendet von iPhone mit Tapatalk
     
  13. #13 spratzel78, 30.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo Zusammen,
    heute habe ich mich meinem Problem gewidmet. Vergaser gereinigt - war dringend notwendig. Dann Probefahrt: lief die ersten 30 km wie ein Bienchen. Dann begann er wieder zu ruckeln bis hin das er aus ging. Nahm kein Gas mehr an. Nach ca. 1 Std lief er dann wieder. Habe es dann aber nicht weiter probiert - war froh, dass ich wieder zu Hause war. Habe den Vergaser dann wieder geöffnet und die Düsen ausgebaut-konnte aber nichts erkennen. Evtl Schmutz im Tank? Gefühlt würde ich es aber auf den Vergaser begrenzen. Noch eine Frage zum Choke: wann muss der im normalen Betrieb wieder geschlossen werden?


    Gesendet von iPhone mit Tapatalk
     
  14. #14 rapid 136, 30.07.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.318
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,
    Na das ist ja bitter...:S
    Aber wenn du nach dem reinigen 30 Km gefahren bist und auch später der Wagen wieder lief kann ja eigentlich nicht viel sein.
    Schmutz im Tank könnte sein, kannste aber leicht testen.
    Mach den Schlauch vom Vergaser ab und pump mit der Hand paar mal durch...( mit der Benzinpumpe) .
    Den Schlauch natürlich in einen Behälter enden lassen .
    Wenn da ordentlich sauber Benzin kommt im dicken Strahl sollte das ausreichen.
    Wenn wenig kommt, schau dir die Pumpe an, da ist oben ein Sieb drinne das könnte zu sein bzw. die Pumpe selbst sugesetzt.
    Was auch bei den MB und S100 Modellen vorkommt, die Hohlschraube vom Tank, da wo die Leitung angeschlossen ist setzt sich zu.
    Auch möglich ist,das die Verbindung der Benzinleitung unter dem Auto geknickt ist und die Zufuhr begrenzt oder gänzlich abschneidet.
    Dazu siehe das Bild, das ist die rechte Leitung, die bei mir mit dem schwarzen Schlauchstück verbunden ist.
    Oder die verbindung ist undicht und es wird Luft angesaugt.

    Wie sieht es denn in dem Vergaser aus??
    Steht da Benzin drinne oder ist er trocken?
    Kannst du Benzin reinpumpen wenn er offen ist?

    Zum Choke, wenn alles gut eingestellt ist und es so warm ist wie jetzt,sollte der Choke nur kurz zum Anlassen und danach vieleicht noch 2-3 Minuten zum aufwärmen gezogen bleiben.
    Mein MB springt bei jetzigen Temperaturen ( um die 30°C) ohn e Choke an und läuft dann zwar nur mit 500U/min aber lässt sich sofort ordentlich anfahren.

    VG. Moritz IMG_4235.JPG
     
  15. #15 spratzel78, 30.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Klasse, vielen Dank.

    Dann begebe ich mal Stück für Stück auf die Suche.

    Ich werde berichten...


    Gesendet von iPhone mit Tapatalk
     
  16. #16 kerrman, 30.07.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    79
    Zustimmungen:
    4
    Bei mir hat sich ein zusätzlicher Benzinfilter vor dem Vergaser gelohnt. Der ist nochmal feiner und wird alle 5000km mitgewechselt. Positiv ist auch wenn man eine durchsichtige Variante nimmt. So sieht man ob die Pumpe gut arbeitet.
     
  17. #17 spratzel78, 31.07.2017
    spratzel78

    spratzel78

    Dabei seit:
    23.07.2017
    Beiträge:
    23
    Zustimmungen:
    0
    Nabend Zusammen, habe heute nun die Benzinpumpe in Augenschein genommen. Die war verschlammt bis obenhin. Jede Menge bunte Flakes. Vermutlich sollte ich nun mal den Tank spülen.


    Gesendet von iPhone mit Tapatalk
     
  18. #18 rapid 136, 01.08.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.318
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend Spratzel,
    Na da ist die Ursache wohl gefunden.
    Tank spülen wird ne hässliche Sache im eingebauten Zustand, da du dann das Auto ziemlich durchschütteln musst.
    Ausbauen hingegen ist auch Strafarbeit weil der Tankboden mit raus muss.
    Das wäre ne Sache für den Winter und dann den Tank mit heißer Zitronensäure mehrfach auswaschen und danach gleich versiegeln.
    Dann hast du für immer Ruhe ,auch wenn der Wagen mal einige Zeit nicht benutzt wird.
    Was ich auch empfehlen kann: http://www.oldieoel.de/Additive/Ben...-Tankrostschutz-Bleiersatz-Benzinadditiv.html.
    Hab mir die 1L Flasche gekauft und behandele damit alle meine Autos.
    Nachteiliges kann ich nicht berichten.
    Dosierung, 1: 1000.
    Bei meinem 120er,der nun schon sehr viele Jahre steht hab ich das Zeug reingefüllt mit 20L neuem Benzin....
    Erst kam immer braune bzw. gelbe Brühe wenn ich vorgepumpt habe. ( Filter vor der Benzinpumpe) und der Motor ist meistens nur auf einem Vergaser angesprungen und hat dann den 2. hinterhergezogen bzw. musste ich den ansaugschacht mal mit der Hand zuhalten damit es den Dreck durchzieht....
    Mit Bactofin und 14 Tage warten konnte ich beim Vorpumpen eine wesentlich hellere Färbung erkennen und der Motor sprang sofort auf allen Zylindern an.

    Einen Benzinfilter, also so ein durchsichtiges Plastikding, würde ich dir empfehlen vor der Benzinpumpe.

    VG. Moritz
     
Thema:

MB1000 Warmer Motor geht aus

Die Seite wird geladen...

MB1000 Warmer Motor geht aus - Ähnliche Themen

  1. Geräusche nach dem anlassen des Motors

    Geräusche nach dem anlassen des Motors: Hallo Skoda Community, ich hab seit Samstag meinem Fabia Soleil TSI mit 70kw. Mir ist schon dort aufgefallen als ich das auto beim Händler...
  2. Tempomat geht automatisch beim Blinken an

    Tempomat geht automatisch beim Blinken an: Hallo, habe das Problem, dass mein Octi RS - 220 PS , EZ 09/2016 immer mal den Tempomat aktiviert, wenn ich nur blinke. Genauer, der Tempomat ist...
  3. Notbremsassistent geht nicht mehr

    Notbremsassistent geht nicht mehr: Hallo, seit ein paar Tagen ist mir aufgefallen, dass mein Kodiaq keine "Bremsen" Meldung mehr anzeigt. Dies hatte er immer wieder mal angezeigt...
  4. Fabia GT nach dem Starten geht er von alleine aus !

    Fabia GT nach dem Starten geht er von alleine aus !: Guten Abend liebe Skodacommunity ;), nach langer Zeit bin ich mal wieder hier . Nach dem der Tüv Mängel feststellte im Maerz dachte ich mir nicht...
  5. Leider ist der Diesel Motor zu schwach

    Leider ist der Diesel Motor zu schwach: Ich würde mir ja gerne eine Kamiq kaufen aber weshalb gibt es keine guten dynamischen Diesel Motoren ? 2l mit 140 bis 150 PS ? Muss ich doch zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden