Massiver Kühlwasser Verlust

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Skoddi, 11.11.2015.

  1. Skoddi

    Skoddi

    Dabei seit:
    11.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hi.
    Ich habe seit etwa 3Monaten massiven Verlust von Kühlwasser. Wir haben bereits das Thermostat und den Behälter gewechselt. Ein Indikationstest war negativ. Die Temperatur in der Abzeuge bringt permanent 90 Grade. Komisch ist das der obere Kühlkreislauf warm ist und wenn man unten an die Schläuche packt ist alles kalt selbst nach 350 Km Fahrt. Meine Frage ist nun was es noch sein könnte. Das Wasser schueßt einfach so raus und es ist nass am Boden und der Kühler springt nur bei längeren 3000 Umdrehungen ab. Vorher nicht. Bitte helft mir.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.022
    Zustimmungen:
    117
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    Hast du einen Benziner oder Diesel?
     
  4. Skoddi

    Skoddi

    Dabei seit:
    11.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Einen Diesel
     
  5. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.022
    Zustimmungen:
    117
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    von wo kommt das Wasser denn raus? Die Wasserpumpe wird auch ganz gerne mal undicht :S hab ich schon hinter mir....
     
  6. verdi

    verdi

    Dabei seit:
    14.07.2008
    Beiträge:
    187
    Zustimmungen:
    16
    Ort:
    28832 Achim Deutschland
    Fahrzeug:
    Fabia II Sport 1.4
    Werkstatt/Händler:
    Autohaus Richter, Meißen
    Kilometerstand:
    78000
    Hallo,

    der Kühlerlüfter springt erst bei einer Temperatur von über 100 Grad C an. Während der Fahrt reicht meistens der Fahrtwind zur Kühlung schon aus. Welche Temperatur hatte denn das Kühlwasser?
    Noch ein Tipp: Der Kühlwasserverschlussdeckel wird auch gerne mal undicht

    Ich hoffe, ich konnte weiterhelfen

    verdi
     
  7. Skoddi

    Skoddi

    Dabei seit:
    11.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Das Wasser schießt oben am Behälter raus weil der Druck zu hoch ist. Den Deckel hab ich mit dem neuen Behälter getauscht. Die Temperatur beläuft sich bei der letzten Messung so 96 Grad. Die Wasserpumpe läuft soweit wie ich es gesehen habe. Eine Auslesung ergab auch keine Ergebnisse.
     
  8. #7 Octi_TDI, 12.11.2015
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    762
    Zustimmungen:
    174
    Fahrzeug:
    SEAN Leon ST
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    56899
    Da wirst du wohl eine undichte ZDK haben. Lass mal einen CO-Test machen.
     
  9. Skoddi

    Skoddi

    Dabei seit:
    11.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Der CO2 Test im Behälter war negativ
     
  10. #9 Octarius, 12.11.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Mach einen neuen Deckel drauf,
     
  11. #10 Octi_TDI, 13.11.2015
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    762
    Zustimmungen:
    174
    Fahrzeug:
    SEAN Leon ST
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    56899
    Na, ich weiß nicht. Wenn der Deckel das Kühlwasser austreten lässt, dann muss dieses ja eigentlich kochen und der Druck im Systemfehlen?(.

    Ist Druck im System, wenn der Motor kalt ist?
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 fireball, 13.11.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.488
    Zustimmungen:
    1.752
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Der Deckel wurde ja bereits getauscht. Die Chance dass der neue Deckel auch defekt ist, ist ja einigermaßen gering.
     
  14. Skoddi

    Skoddi

    Dabei seit:
    11.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn er kalt ist ist alles normal. Aber wenn Flüssigkeit fehlt muss irgendwann die Temperatur hoch gehen und das tut es aber nicht.
     
Thema: Massiver Kühlwasser Verlust
Besucher kamen mit folgenden Suchen
  1. verlust kühlwasser nur bei kalten temperaturen

Die Seite wird geladen...

Massiver Kühlwasser Verlust - Ähnliche Themen

  1. Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich

    Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich: Guten Abend, nachdem ich meinen Suchauftrag im Internet ratlos aufgeben musste, suche ich nun hier Rat. Diverse Tipps wie das richtige Abdichten...
  2. Temperaturfühler für das Kühlwasser

    Temperaturfühler für das Kühlwasser: Hallo freunde. Kann mir jemand sagen wo der temperaturgeber liegt. mfg.
  3. Massive Elektronik Probleme!

    Massive Elektronik Probleme!: Tach auch. Jungens und Mädels ihr müsst mir helfen. Ich habe derbe elektronik Probleme!!!:cursing: Hier mal ne Auflistung. - ESP Leuchte geht...
  4. Urplötzlich zuviel Kühlwasser?

    Urplötzlich zuviel Kühlwasser?: Folgendes: ich habe Gestern oder Vorgestern in weiser Voraussicht des anstehenden Ölwechsels und einer kleinen Reparatur das Kühlwasser auf etwa...
  5. Felicia Motor geht beim fahren aus! Hilfe?!

    Felicia Motor geht beim fahren aus! Hilfe?!: Hallo erstmal, also ich hab folgendes Problem: mein Felicia hatte es in unserer Zeit nicht leicht, mein Thermostat war scheinbar kaputt, dass hab...