Massiver Kühlmittelschwund beim O²

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Mecksen, 12.06.2011.

  1. #1 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Guten Tag zusammen.

    Mein O² hat schon seit geraumer Zeit Kühlmittel verlust, zur zeit aber geht das zeug flöten ohne ende.
    Ich war schon beim freundlichen doch der konnte nichts entdecken.
    Also der Kreislauf ist nicht "undicht", es tropft nirgendwo etwas, kein weissen stellen. CO² Test wurde gemacht, doch der blieb negativ.
    Am Freitag bin ich auf der Autobahn gen nach hause gefahren und musste anhalten weil Kühlmittel alle war. Als ich den Deckel vom Ausgleichsbehälter abgeschraubt hatte,
    fiel mir auf das der Deckel bis in die oberen stellen mit weissen Flecken versehen ist, ist der Deckel eventuell undicht?

    Oder hat jemand eine bessere Idee was sein könnte?

    LG Mecksen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    ist zwar nen 2008er aber könnte ne kopf Sache sein , aber erstmal Kühler vorn nochmal akribisch absuchen. ansonnsten Ausgleichsbehälter mal auf machen und laufen lassen, und schauen ob aus dem KLEINEN SCHLAUCH in den Behälter Wasser läuft, auch mal GAS geben langsam, wenn ja Wasserpumpe i.O. . .wen nnicht DEf.

    mfg
     
  4. #3 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    werde ich mal tun.

    aber wenn die pumpe hinüber ist wo verbleibt denn da das Wasser?
     
  5. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo ,
    wenn Pumpe . . ist er zu Heiß geworden und Übergekocht vieleicht auf der Autobahn

    mfg
     
  6. #5 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    er ist mal in Würzburg an der Ampel mal übergekocht... ca. auf 110°C!!!! da liegt meine Vermutung aber eher auf Thermoschalter
     
  7. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    hallo !!!
    na Thermoschalter ehr unwarscheinlich.... sorry verlesen mit 2008....ist ja 2005er dann gehts doch ehr zum Zylinderkopf beim 2.0 TDI .

    mf.g
     
  8. #7 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Also ich hab mal geschaut Kühlmittel wird kontinuierlich zurück gepumt. Wasserpumpe i.O.
    Kopfdichtung kann es nicht sein, weil da schon Tests durchgeführt wurden und die waren negativ.
    Hab hier mal ein paar bilder... Die markierten Stellen sind weisse Flecken von vertrocknetem Kühlmittel.
    An diesen Stellen etwas ungewöhnlich oder?

    [​IMG]

    [​IMG]
     
  9. BB-233

    BB-233

    Dabei seit:
    03.05.2010
    Beiträge:
    254
    Zustimmungen:
    0
    schütte auch ständig nach bei meinem 2005er 2.0 diesel... BKD motor sag ich nur -.- jedenfalls hab auch ich meinen octavia mal zur prüfung gegeben anfang des jahres, es wurde nix gefunden, daher schließen sie auf erste leichte risse im kopf... is bereits ca. 4-5 monate her, hat sich noch nichts verändert, schütte alle 2-3 wochen 100-200 ml nach... nie mehr den motor, betrifft ja auch die golf und a3 serie dieses kackmotors :/

    also zum topic, hab das selbe problem, ohne bisherige lösung.
     
  10. #9 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Mit 2-3 wochen bist du ja noch gut. Hab am donnerstag
    Auf der heimfahrt nachgekippt weil die lampe anging und
    gestern nacht ging die lampe wieder an. Ich tippe auf den
    doofen deckel.
     
  11. #10 Superb*Pilot, 12.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Wurde eine Druckprüfung des Kühlsystems von der Werkstatt durchgeführt oder hat man nur nach Leckagen geschaut :?:
     
  12. #11 Mecksen, 12.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    CO2 test und drucktest. Hab gerade eine nasse
    Stellen unter dem behälter gefunden da wo der schlauch
    vom wischwasser lang läuft...
     
  13. #12 Superb*Pilot, 12.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Kauf dir einen neuen Verschluß des Ausgleichsbehälters.

    Dieser öffnet ja wenn das Kühlwasser abkühlt, schließt aber danach nicht einwandfrei, so daß Kühlmittel austreten kann. (Ferndiagnose) ;) :D
     
  14. #13 Mecksen, 16.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Danke ich werds mal probieren, hat jemand die
    Teilenummer? Für den deckel und am besten noch für
    Den behälter... Danke
     
  15. #14 Superb*Pilot, 16.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Da der Ausgleichsbehälter bei einer Druckprüfung ebenfalls überprüft ist, dürfte da kein Mangel liegen.
     
  16. #15 Mecksen, 20.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Sind diese Flecken normal? Deckel hab ich nch keine bekommen...

    [​IMG]

    [​IMG]
     
  17. #16 Superb*Pilot, 20.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ja, bei dir schon. Denn es ist Kühlmittel aus dem Behälter durch den Verschluß ausgetreten. Man sieht auf Bild 1 deutlich den Ableitungskanal an dem Kühlmittel nach unten abgeleitet wird.

    Kühlmittelverlust entsteht:
    - wenn das Kühlsystem undicht ist.
    - wenn der Motorblock einen Riß hat (es entsteht Überdruck)
    - wenn der Motor überhitzt und Überdruck entsteht
    - wenn der Verschluß thermomäßig defekt ist und nicht mehr richtig schließt
     
  18. #17 Mecksen, 20.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Die ersten beiden möglichkeiten schliesse ich aus
    Warscheinlich ist das wirklich in zusammenhang mit meiner
    Defekten reglerklappe/saugrohrklappe/regelventil. Daher
    Diese defekt ist, funktioniert der motorlüfter nicht mehr was den motor
    Überhitzen lässt. (defekte sicherung) letztere möglichkeit
    Vermute ich auch, dass der deckel hinüber ist.

    Ich werde mal berichten wenn ich auf ennde der woche
    Die neue reglerklappe eingebaut habe... Ich hoffe das dadurch
    Der kühlmittelverlust wieder auf normal sinkt. ?(
     
  19. #18 Superb*Pilot, 20.06.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Der Motor überhitzt eigentlich nur, wenn das Thermostat oder die Kühlmittelpumpe defekt ist oder die Thermoschalter des Kühlers defekt sind.

    Entsteht Überdruck im Kühlsystem öffnet der Thermostat im Deckel und läßt Druck ab, dabei kann dann Kühlmittel austreten. Der Verschluß wäre dann OK.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mecksen, 20.06.2011
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Mein motorkühllüfter läuft nicht deswegen habe ich ab und zu mal eine überhitzung. Über die sicherung von der
    Regeklappe läuft auch der lüfter... Wie gesagt, das teil ist morgen da und einbauen werde ich es wohl mittwoch abend
    Bzw. Donnerstag morgen.

    Ach..., rein informativ das teil kostet mich 206€.
     
  22. rinki

    rinki

    Dabei seit:
    15.05.2011
    Beiträge:
    163
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS TSI
    Werkstatt/Händler:
    Auto Pabst
    Kilometerstand:
    86
    Ich hatte bis 3/2010 auch nen 2005er, hatte aber wegen den Kopfprobleme ehr Ölverlust konnt alle 1000km nen Liter nach schütten Kühlwasser war immer Ok die Diagnose habe ich erst nach dem Verkauf vom Käufer bekommen, ist eh nach Afrika gegangen, hatte immer so´n Drehzahlschwanken im Standgas was wohl ein Symtom dafür ist mein :) konnte sich das schwanken Jadoch nicht erklähren.
     
Thema:

Massiver Kühlmittelschwund beim O²

Die Seite wird geladen...

Massiver Kühlmittelschwund beim O² - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...