Massive Probleme mit meinem Octi (Elektronik/Bordsteuergerät?)

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Morpheuscologne, 07.04.2010.

  1. #1 Morpheuscologne, 07.04.2010
    Morpheuscologne

    Morpheuscologne

    Dabei seit:
    07.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,
    bin gerade ziemlich sauer, weil mein Octi langsam den Geist aufgibt (BJ 2005 137.000 km runter).
    Hintergrund ist der, dass ich vor drei Wochen bei meinem :D zum TÜV war. Bis auf die Tatsache, dass
    ein Rücklichtlämpchen defekt war, kam mein Octi ohne Probleme durch den TÜV. Ich mich schon gefreut, dass
    nichts schlimmes vorhanden ist, aber denkste.
    Ich habe den Wagen freitags von der Werkstatt geholt, will samstags morgens losfahren, als meine Nachbarin
    klingelte und sagte, dass bei meinem Auto die Lichter an sind.
    Ich geschaut und in der Tat die Brems/Rücklichtleuchten waren an und dass, obwohl der Lichtschalter auf "aus" war.
    Ich zur Werkstatt meines Vertrauens gefahren, die dann sofort den Fehlerspeicher ausgelesen haben, aber leider fand man nichts
    "Müsse man beobachten". Sonntags morgens will ich wegfahren, war die Batterie leer (die ich im Januar neu gekauft habe).
    Skoda-Notdienst war da. Wieder Fehlerspeicher ausgelesen nix gefunden. Dann mal das Rücklichtlämpchen geprüft und siehe da,
    ein Lämpchen mit der falschen Wattzahl war eingebaut gewesen. Er tauschte das aus uns meinte zu mir, dass es sein könne, dass
    das falsche Lämpchen das Steuergerät falsch angesteuert habe und deswegen die Batterie leer wäre. Fand ich zwar merkwürdig, aber
    ich habe keine Ahnung und ihm geglaubt. Bin dann eine halbe Stunde spazieren gefahren und alles war gut.
    Montags wollte ich zur Arbeit fahren....Batterie leer. Dann war das Auto fast zehn Tage in der Werkstatt, ohne das der Fehler gefunden wurde. Letztlich war wohl das Bordsteuergerät kaputt, wurde ausgetauscht. Ich das Auto abgeholt und happy, dass es endlich wieder funzt.
    Am nächsten Tag (ich will zur Arbeit fahren), wieder die Bremslichter an. Ich wieder zur Werkstatt....als ich dann abends nach Hause kam, war dafür die Rechnung da 660€...aber das ist ein anderes Thema. Ich konnte den Wagen dann einen Tag später wieder abholen, angeblich war "nur" eine falsche Programmierung schuld.
    Sodele....soweit so gut. Als ich dann einige Tage später nach Hause fahre, bemerkte ich, dass meine Heizung spinnt. Ich hab Klimaautomatik und es war 27 Grad eingestellt. Lüftung war auf Stufe vier, ging dann auf drei runter, um dann nach zwanzig Sekunden wieder auf vier hochzuschalten und das zig mal hintereinander. Ich wieder beim :D angerufen und gefragt, ob das auch mit dem Bordsteuergerät zu tun haben könnte. Er meinte, dass wisse er nicht und ich solle mal zum Auslesen des Fehlerspeichers (natürlich kostenlos haha) vorbeikommen.
    Gestern ging meine Warnlampe an, dass ich den Ölstand prüfen solle. Habe ich gemacht und Öl nachgegossen. Aber die Warnlampe (Ölkanne) geht nicht mehr aus und blinkt munter vor sich hin.
    Ich also heute wegen der Heizungsproblematik und der Ölstandsgeschichte wieder zu Skoda gefahren. Fehlerspeicher ausgelesen, nix gefunden. Was den Ölstand anbelangt so soll der Ölsensor (Fühler) defekt sein, was 130€ kosten würde.

    Ich habe keine Ahnung von Autos, aber kann das alles "zufällig" jetzt gerade kaputt gehen ? Oder liegt es u.U. doch am Bordsteuergerät (Programmierung) und man versucht mich hier zu "betuppen" ?
    Habe langsam echt die Nase voll.....und bin mittlerweile ziemlich vom Octi enttäuscht....

    Vielen Dank für eure Antworten.
    Melanie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Morpheuscologne, 10.04.2010
    Morpheuscologne

    Morpheuscologne

    Dabei seit:
    07.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    *schieb*

    noch niemand ein defektes Bordsteuergerät gehabt oder eine Idee ?



    Viele Grüße

    Melanie
     
  4. #3 Superb*Pilot, 10.04.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich würde mal die Bordspannung prüfen oder prüfen lassen.

    Waren die Elektronicprobleme vorher nicht da?

    Man sollte auch in Betracht ziehen, das Prüfgeräte der Werkstatt defekt sind und die Fahrzeugelektronic beschädigen können. Auch bei der Überbrückung mit Starthilfekablen kann es zu Überspannungen im Bordnetz kommen.
     
  5. #4 Bernd64, 10.04.2010
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo Melanie

    Bei so gravierenden Fehlern und bevor viele Teile für unnötig viel Geld getauscht werden,
    würde ich an deiner Stelle die Meinung einer zweiten Werkstatt einholen.
    Evtl. schreibst du hier mal, in welchem Einzugsbereich du wohnst.
    Dann kann dir vielleicht hier der ein oder andere Skodafahrer eine kompetente Werkstatt empfehlen.
    Denn wahrscheinlich wird es sonst hier im Forum nur aufs Raten hinauslaufen.

    Gruß Bernd
     
  6. #5 Morpheuscologne, 10.04.2010
    Morpheuscologne

    Morpheuscologne

    Dabei seit:
    07.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,

    vielen Dank für Eure Antworten. Also vorher hatte ich keine Probleme mit der Elektrik, erst als der Octi vom TÜV zurückkam begann das Drama.

    Ich kann natürlich jetzt auch nicht sagen, ob die Werkstatt beim Überbrücken oder Prüfen einen Fehler gemacht hat.

    Ich wohne in Hockenheim (Einzugsgebiet Heidelberg/Mannheim) und war bisher mit meiner Werkstatt immer sehr zufrieden.

    Vielen Dank und grüße

    Melanie
     
  7. #6 Superb*Pilot, 11.04.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    denn ich habe deinen Fall nochmals überdacht und komme zu folgenden Ergebnis:

    1. Die Beleuchtung kann nicht von einem Bordsteuergerät eingeschaltet werden. Ausnahme Coming Home Funktion.
    2. Bremsleuchten die beim parkenden Fahrzeug leuchten können nur durch einen defekten Bremslichtschalter aktiv sein. Das es 42 W Strom sind, kann sich dadurch die Batterie in wenigen Stunden entladen.
    3. Der Ölsensor kann seine Dienste versagen, wenn das Fahrzeug mit Longlifeöl und dem Longlifeservice gefahren wird. Dieses Motoröl ist nicht in der Lage Ölschlammbildung zu verhindern was dann in der Folge zu Ablagerungen führt, die solche Funktionsstörungen verursachen können. :(
     
  8. #7 Morpheuscologne, 11.04.2010
    Morpheuscologne

    Morpheuscologne

    Dabei seit:
    07.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    danke für deine antwort. aber heisst dies nun, dass mir ein bordsteuergerät eingebaut wurde, was gar nicht nötig gewesen wäre ? ;(

    vielen dank und grüße

    melanie
     
  9. #8 Superb*Pilot, 11.04.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Aus der Ferne betrachtet liegt der Verdacht nahe, daß das ausgebaute Steuergerät nicht defekt war. Es waren auch keine Fehlermeldungen im Prüfgerät der Werkstatt vorhanden. Ein defekter Bremslichtschalter wird auch nicht bei der Fehlersuche angezeigt. Eine Birne mit falscher Wattzahl kann ebenfalls keine Auswirkungen haben.

    Da bleibt dir nur mal die Möglichkeit nachzufragen ob das Steuergerät auf Verdacht gewechselt wurde. Zu den Problemen der Klimaanlage sollte man nachfragen, ob eine Software auf das Steuergerät aufgespielt wurde, wenn ja, ob diese vielleicht für einen falschen Fahrzeugtyp ist.

    2 Nachbesserungsmöglichkeiten hat die Werkstatt, falls eine 3. notwendig ist, kann man das der Werkstatt mitteilen und von einem anderen Betrieb auf deren Kosten beheben lassen.
     
  10. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.349
    Zustimmungen:
    228
    Ort:
    Niedersachsen
    Stopp, Stopp!!!

    Vor der Befolgung des letzten - gut gemeinten - Hinweises möchte ich dringend warnen. Das sehen die gesetzlichen Regelungen nicht vor! Wer also so verfährt, kann durchaus auf den Kosten sitzenbleiben.

    Die Termini heißen Nachbesserung, Minderung oder Rückabwicklung des Kaufes - und das ist mit dem Vertragspartner zu klären.
     
  11. #10 BuRneR00, 11.04.2010
    BuRneR00

    BuRneR00

    Dabei seit:
    16.03.2008
    Beiträge:
    752
    Zustimmungen:
    1
    da muss ich aus erfahrung sprechen und meinen senf mal dazu geben :rolleyes:

    sommer 2009. wir sind mit 2autos richtung kroatien gefahren (fabia2 und seat ibiza).
    ich schätze mal beim seat ibiza wird nicht viel anders sein, da er ja auch zum VAG konzern gehört. nach 150km fahrt gingen beim ibiza alle bremsleuchten an. natürlich deprimieren bei einer fahrstrecke von 1400km die noch vor einem liegt. da gegen 8uhr abends ja keien werkstatt geöffnet hattem haben wir den pannendienst gerufen (ich weiß nicht mehr genau welcher, aber sowas halt wie der ADAC) der hat den fehlerspeicher ausgelesen. dort stand "defekter bremsschalter". nagut... sind wir halt weiter gefahren mit dauerbeleuchtung bis nach passau, um dann am nächsten morgen in die werkstatt zu fahren.
    nach 1,5std war das auto fertig. und was war es?
    eine falsche bremsleuchte. :D der bremsschalter war i.O. nur vor der fahrt wurde das defekte bremslicht gegen eine falsche birne getauscht (1glühwendel anstatt 2).
    diese falsche birne halt wohl ein problem in der elektrik ausgelöst.

    ich hoffe mal bei dir wird das problem auch ganz schnell gefunden und behoben! ich weiß wie ärgerlich sowas sein kann, vor allem wenn man auf das auto angewiesen ist.


    gruß burner
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Morpheuscologne, 11.04.2010
    Morpheuscologne

    Morpheuscologne

    Dabei seit:
    07.04.2010
    Beiträge:
    21
    Zustimmungen:
    0
    na, Du kannst Dir sicherlich vorstellen, wie begeistert ich gerade bin.
    Die Werkstatt hatte angerufen und gesagt, dass sie das Steuergerät bestellt haben, dann einbauen udn schauen wollen, ob es daran liegt und
    dann erst den Octi zurückgeben wollen.
    Der Wagen war dann noch von freitags bis dienstags in der Werkstatt und man traf die Aussage, dass es das Bordsteuergerät war.
    Ich werde wahrscheinlich keine Möglichkeit haben, eine "Falschreperatur" zu beweisen.

    Vielen Dank für die Info.

    Viele Grüße
    Melanie
     
  14. #12 potatodog, 11.04.2010
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Ich kann die Vorgehensweise einer Vertragswerkstatt nicht verstehen :thumbdown:
    Jedes Steuergerät bietet unzählige Messwertblöcke. Anhand dieser lässt sich fast jedes Bauteil auf Funktion prüfen.
    Schlecht geschultes Personal ist die häufigste Fehlerursache und der Kunde hat dafür zu zahlen 8)
     
Thema:

Massive Probleme mit meinem Octi (Elektronik/Bordsteuergerät?)

Die Seite wird geladen...

Massive Probleme mit meinem Octi (Elektronik/Bordsteuergerät?) - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  5. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...