Massekabel defekt, Ersatzteilnummer????

Diskutiere Massekabel defekt, Ersatzteilnummer???? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Fabia II Bj.2008 mit 1,2 htp Motor mit 60 PS. Heute Morgen wollte ich den Wagen starten aber leider drehte der Anlasser...

  1. #1 refietze, 20.07.2013
    refietze

    refietze

    Dabei seit:
    23.08.2008
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    ehemaliges Zonenrandgebiet
    Fahrzeug:
    Fabia Combi 2 (Kassengestell)
    Werkstatt/Händler:
    Autohaus-Hammdorf, jetzt selbst
    Kilometerstand:
    62358
    Hallo,
    ich habe einen Fabia II Bj.2008 mit 1,2 htp Motor mit 60 PS.
    Heute Morgen wollte ich den Wagen starten aber leider drehte der Anlasser nicht.
    Nach dem öffnen der Motorhaube entdeckte ich ziemlich schnell das defekte Massekabel vom Längsträger zum Motor.
    Das Kabel war am Längsträger direkt an der Anschrauböse abgegammelt.
    Ich hab das Kabel jetzt notdürftig repariert ( Öse aufgebohrt und Kabel neu eingelötet).
    Ich befürchte allerdings das es durch die Lötstelle nicht mehr so lange hält und würde mir gern ein neues besorgen.
    Hat irgend jemand eine Teilenummer für dieses Massekabel?
    Vielen Dank im voraus
    Reinhold

    P.S.
    Ich hab gerade einmal bei Ebay gesucht, könnte dieses Kabel sein:
    [ebay='VW Polo 9N Massekabel Kabel Masseband Kabel','']251210738782[/ebay]
    Hat dafür jemand eine Teilenummer????
    Gruß
     
  2. #2 manni65, 20.07.2013
    manni65

    manni65

    Dabei seit:
    11.10.2009
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Fabia 2
    Werkstatt/Händler:
    Regett
    Kilometerstand:
    500
    Hallo,

    nach meinen Unterlagen gibt es für deinen Fabia 60 PS zwei verschieden Kabel(längen).

    > 530 mm Länge, TNR 6Q0971537 AE, Preis 9,20 Euro
    > 220 mm Längen,TNR 6Q0971537 AH, Preis 10,50 Euro.

    Am besten mal die genaue Länge bei deinem Fzg. ausmessen und dann entsprechend kaufen.
    Das Bild von Ebay sagt zu wenig aus. :!: :)
     
  3. #3 dathobi, 20.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.232
    Zustimmungen:
    1.367
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Das kurze Kabel ist kein Skoda Kabel...zumindest ist dieses nicht in der Skoda Liste geführt.
    Bei VW gibt es beide...
    Dem nach dürfte das Kabel von Ebay zu kurz sein.
     
  4. #4 manni65, 20.07.2013
    manni65

    manni65

    Dabei seit:
    11.10.2009
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Fabia 2
    Werkstatt/Händler:
    Regett
    Kilometerstand:
    500
    Ich habe bei meinem kleinen 60 PS-Fabia mal das Kabel nachgemessen. Das ist das Massekabel was am Motorträger und unten am Rahmen verschraubt ist.
    Also wenn man vor der geöffneten Haube steht, linksseitig unterm Kühlwasserbehälter.
    Nach meiner Messung müßte es das Kabel mit der TNR 6Q0971537 AH (220 mm) sein. Die TNR ist in meinen Unterlagen (Skoda-Ersatzteile) mit der angegebenen Länge für den CHFA so angegeben. :)
     
  5. #5 dathobi, 20.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.232
    Zustimmungen:
    1.367
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Wenn Du das Kabel meinst was ich denke...dann ist es nicht das was hier gesucht wird...denn das kommt nicht an den Anlasser sondern nur an den Motorblock, den das Kabel habe ich auch dran.
     
  6. #6 dathobi, 20.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.232
    Zustimmungen:
    1.367
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Ich würde eher das Kabel nehmen: 6R0 971 228 B 55€
    Anschluss von Anlasser zur Batterie...
     
  7. #7 manni65, 20.07.2013
    manni65

    manni65

    Dabei seit:
    11.10.2009
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Fabia 2
    Werkstatt/Händler:
    Regett
    Kilometerstand:
    500
    Richtig, das Anlasserkabel meine ich nicht!!! Der TE sprach doch eingangs von einem " defekten Massekabel vom Längsträger zum Motor". Und das habe ich dann in meiner Suche so umgesetzt.
    Das Massekabel von der Batterie hat nach meinen Unterlagen die TNR 6Q0971235 J ... oder H....oder K.
    Das Pluskabel von der Batterie zum Anlasser TNR 6Q0971228 BC. :rolleyes:
     
  8. #8 dathobi, 20.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.232
    Zustimmungen:
    1.367
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Das Kabel dürfte aber für den Anlasser unwichtig sein da der Anlasser selbst immer noch direkt an der Batterie, Masseseitig angeschlossen ist.

    Also Refieze...bring mal Licht ins Dunkel und mach mal ein Bild vom entsprechenden Kabel. Es gibt zwei Kabel, der eine meint es währe das eine und ich meine es währe das andere.
     
  9. #9 refietze, 20.07.2013
    refietze

    refietze

    Dabei seit:
    23.08.2008
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    ehemaliges Zonenrandgebiet
    Fahrzeug:
    Fabia Combi 2 (Kassengestell)
    Werkstatt/Händler:
    Autohaus-Hammdorf, jetzt selbst
    Kilometerstand:
    62358
    Hallo nochmal,
    also das Kabel geht vom Längsträger unter der Batterie ca.20 cm nach unten, dann an einer Kabelführungsschiene Richtung Motor
    und dann wieder ca. 20 cm nach oben an den Motorblock.

    Es ist nicht das Massekabel von der Batterie zur Karosserie!!!!!

    Als das Kabel an der Ringöse abgegammelt war hat der Anlasser keinen Mucks von sich gegeben.
    Ich hab auch kein Massekabel am Anlasser, nur Plus von der Batterie.
    Hier aber noch ein paar Bilder........
    Gruß
    Reinhold
     

    Anhänge:

  10. #10 manni65, 20.07.2013
    manni65

    manni65

    Dabei seit:
    11.10.2009
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Fabia 2
    Werkstatt/Händler:
    Regett
    Kilometerstand:
    500
    Ich habe mal einiges gesucht aber leider nichts konkretes gefunden. Ich würde dir mal eine Grafik mit den Kabelbäumen hier einstellen, ist aber leider nicht erlaubt.
    Das einzige was vielleicht richtig wäre, ist das Kabel von der Batterie (Plus) zum Anlasser mit der TNR 6Q0971228 BC. Das könnte in der Kabelführungsschiene liegen.
    In dieser Schiene liegen noch zwei andere Kabel (Flachstecker für die LIMA und dem Klimakompressor-falls vorhanden). Vielleicht könntest du eine neue Ringöse an das Kabel befestigen. Dann wäre doch das Problem gelöst.
    Ich stelle mal ein Bild von dem o.a. Kabel ein. Ansonsten bin ich überfragt. ?(
     

    Anhänge:

  11. #11 refietze, 21.07.2013
    refietze

    refietze

    Dabei seit:
    23.08.2008
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    ehemaliges Zonenrandgebiet
    Fahrzeug:
    Fabia Combi 2 (Kassengestell)
    Werkstatt/Händler:
    Autohaus-Hammdorf, jetzt selbst
    Kilometerstand:
    62358
    Hallo Manni65,
    das Kabel ist leider auch nicht das richtige.
    Mein Kabel geht vom Längsträger Fahrerseite ( unterhalb der Batterie ) an den Motorblock.
    Es liegt auch nicht in der Kabelführung sondern verläuft parallel dazu.
    Vielleicht könntest Du mir die Grafik per PN senden?
    Ich hab das Kabel in der Ringöse eingelötet ( habe keine Zange die solch eine stabile Ringöse quetschen kann ),
    habe aber die Befürchtung das durch die starre Lötstelle das Kabel wieder "abbricht".
    Noch einmal vielen Dank für eure Mithilfe,
    Gruß
    Reinhold
     
  12. #12 dathobi, 21.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.232
    Zustimmungen:
    1.367
    Fahrzeug:
    Roomster 2007 Citigo 2017
    6Q0971537 AH ist das Kabel was unterhalb der Batterie vom Längsträger, wie bei Dir, zum Anlasser geht. Und genau dieses Kabel ist auch bei mir verbaut.
     
  13. #13 dieselschrauber, 21.07.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    987
    Zustimmungen:
    91
    Ort:
    31535 Neustadt am Rbg.
    Fahrzeug:
    Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
    Kilometerstand:
    124000
    6Q0 971 537 L für Motorkennbuchstabe BBM 530 mm lang, an beiden Enden Öse. bis MJ 2009. Unter 10,- €

    Sieht so ähnlich aus (länger)

    link funzt leider nicht, et nummer einfach bei ebay einfügen
     
  14. #14 kaffeeruler, 21.07.2013
    kaffeeruler

    kaffeeruler

    Dabei seit:
    26.04.2010
    Beiträge:
    385
    Zustimmungen:
    39
    Ort:
    Oldenburg(oldb)
    Fahrzeug:
    Skoda Superb 2,5 TDI
    Werkstatt/Händler:
    Skoda Rüdebusch
    Kilometerstand:
    300000
    Das Kabel kann idr jeder Elektriker wieder Fit machen. wenn die Länge ausreicht kommt ein neuer Kabelschuh dran oder eben nen neues Kabel

    Mfg
     
Thema: Massekabel defekt, Ersatzteilnummer????
Besucher kamen mit folgenden Suchen
  1. massekabel auto defekt

    ,
  2. massekabel auto defekt vw golf 5

    ,
  3. Batterie pluskabel

    ,
  4. Massekabel Citigo,
  5. BatterieKabel durchgebrannt,
  6. klimaanlage massekabel,
  7. masseband Polo 9n,
  8. 6r0 971 537 e,
  9. Massekabel kaputt?,
  10. Massekabel am Auto defekt,
  11. masseband beim polo 9n ,
  12. vw polo massekabel kosten,
  13. vw bora massekabel defekt,
  14. massekabel für skoda fabia,
  15. massekabel defekt folgen,
  16. Skoda Fabia 1 9 Diesel Kabelbaum defekt,
  17. masseband kfz skoda felicia ,
  18. skoda octavia batterie kabel durchgebrannt,
  19. skoda fabia 1 9 tdi Maße band,
  20. Anlasser Fabia Masse,
  21. massekabel defekt? vw polo,
  22. massekabelverbindung bei skoda fabia loest sich selbst,
  23. massekabel am motor skoda fabia,
  24. massekabel skoda fabia,
  25. masseband vw
Die Seite wird geladen...

Massekabel defekt, Ersatzteilnummer???? - Ähnliche Themen

  1. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  2. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  3. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...
  4. Gebläse und Vorwiderstand defekt 3 mal!

    Gebläse und Vorwiderstand defekt 3 mal!: Hallo Leute, ich habe einen Skoda Fabia 2 TSI 1.2 von 08.2012. Nun ist zum 3. Mal das Gebläse und Vorwiderstand defekt. Das erst mal war nach 14...
  5. Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr

    Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr: Hi, in der Führungsschiene der Laderaumabdeckung ist auf der rechten Seite der Verriegelungszapfen „weg“ - wahrscheinlich ausgebrochen - sh....