Massefehler?

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von astorius, 20.12.2015.

  1. #1 astorius, 20.12.2015
    Zuletzt bearbeitet: 20.12.2015
    astorius

    astorius

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,6 TDI
    Kilometerstand:
    128000
    Hallo!
    Ich habe mit meinem Roomster folgendes Problem.Der Motor läuft weiter,bei eingeschaltetem Abblendlicht, obwohl ich die Zündung ausgeschaltet habe.Nach Betätigung des Lichtschalter auf Aus bleibt der Motor stehen.Die Bremszusatzleuchte leuchtet nicht,beim Öffnen der Heckklappe leuchtet diese jedoch kurz auf.Der Heckscheibenwischer funktioniert ebenfalls nicht.Die Sicherung Platz 26 ist i.O.Die Kennzeichenbeleuchtung leuchtet trotz ausgeschaltetem Lichtschalter beim Öffnen der Heckklappe auf Sparlicht.Ein Masseproblem?
    An dem Fahrzeug wurden keine technischen Veränderungen vorgenommen(Originalzustand)Das Baujahr des Roomsters ist 10.2010 1,6 TDI Wo kann ich die Massepunkte am besten kontrollieren,wo sind diese zusammengeführt?Nur im Bereich der Batterie?
    Über Tipps wäre ich sehr dankbar und verbleibe mit bestem Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 20.12.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Hört sich nach Kabelbruch/Brüche in der Heckklappenverkabelung an.
     
  4. #3 astorius, 20.12.2015
    astorius

    astorius

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,6 TDI
    Kilometerstand:
    128000
    Danke für die schnelle Antwort.Es ist leider überhaupt nichts zu erkennen,wo der Kabelbaum beschädigt sein könnte.Ich habe die Verkleidung der Heckklappe abmontiert,an dem Übergang im Gummischlauch keinerlei Beschädigungen feststellbar
     
  5. #4 dathobi, 20.12.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Du must genau hinsehen...hier im Roomster-Forum bist Du im übrigen nicht der einzigste.
     
    ragondi gefällt das.
  6. #5 Holger01, 21.12.2015
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.735
    Zustimmungen:
    235
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    Das ist mit hoher Wahrscheinlichkeit das Kabel in der Heckklappe, wenn du pech hast ist das Bordnetzsteuergerät dadurch auch kaputt. Das Kabel allein ca 350 €mit Bordnetzsteuergerät ca 750 € je nachdem welches Steuergerät du hast.
     
  7. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.456
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    76767
    zieh mal an den Kabeln! Brechen tut ganz gerne das Kupferkabel innen, die Isolierung ist heil. D.h. optisch OK, technisch ko
     
  8. #7 thomas64, 25.12.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    demontiere die Säulen/ Seitenverkleidung links im Kofferraum. hier findest du ein paar Steckverbidungen; und deinen Fehler.

    grüße
     
  9. #8 dathobi, 25.12.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Und was genau soll er da vorfinden?
     
  10. #9 astorius, 26.12.2015
    astorius

    astorius

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,6 TDI
    Kilometerstand:
    128000
    Hallo,
    der Fehler wurde durch das Auswechseln des Kabelstrangs behoben.Konnte den Fehler selbst nicht genau lokalisieren,habe an den einzelnen Adern gezuppelt.Jetzt ist alles wieder in Ordnung und Skoda gibt 2 Jahre darauf Garantie! Vielen Dank für die Tipps!Gruß
     
  11. #10 dathobi, 26.12.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Na also, geht doch.
     
    Streiko gefällt das.
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 thomas64, 27.12.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    hab ich doch geschrieben. fehlerhafte, (oxidierte) Steckverbindungen f. d. Heckklappe.
    beobachtet man beim Roomster öfter. die Kabel in der Durchgangstülle wurden ja geprüft und waren i. O.
    beim Wechsel des Heckkl.- Leitungstrangs stösst man da zwangsläufig drauf, da er ab da beginnt.

    Grüsse
     
  14. #12 dathobi, 27.12.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Meistens sind es gebrochene Kabel...wie sollten den da auch die Kontakte Korrodieren?
     
Thema: Massefehler?
Besucher kamen mit folgenden Suchen
  1. skoda oktavia massefehler?

Die Seite wird geladen...

Massefehler? - Ähnliche Themen

  1. Angeblicher Massefehler am Steuergerät der Lichthöhenverstellung

    Angeblicher Massefehler am Steuergerät der Lichthöhenverstellung: Hallo Miteinander, da ich mittlerweile mit meinem Latein am Ende bin bitte ich euch um Hilfe. Es hat alles mit einer Komplettentleerung der...
  2. massefehler rückwärts lichter

    massefehler rückwärts lichter: Hi ihr lieben Hab wohl rückwärts lichter einen Masse Fehler hab oktavia bj.2000. Weiß jemand was das koster